¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

paquitor · Forero Junior ·

Acerca de

Nombre Usuario
paquitor
Se unió el
Visitas
0
Último Activo
Roles
Registered Users
Medallas
0

Comentarios

  • buenos dias a todos. bueno el tema ya se ha solucionado, debido a que tuvo el coche un problema con el sensor del cigüeñal, ya en el taller nos dijeron que era del motor de arranque, asiq eso gracias a todos.
  • ola buenas, eso es que no ha reconocido la llave por algun motivo, a mi me paso con la de respuesto del astra antiguo, q rompi la llave principal y la de repuesto solo era para abrir las puertas y contacto le saque la pastillita y la cambie a la lla…
  • ola buenas, yo el viernes cambie el liquido de freno y salio un poco negro y un par de burbujitas como muxo, al momento salio ya limpito, y luego en las demas ruedas iwal salia limpito, y tiene ya 11 años y es la primera vez q se a cambiado y no e n…
  • ola buenas a todos, en el tema que tengo Baterias o en su defecto coches que no arrancan. a mi me pasa algo similar de mu de vez en cuando desde q solucione el q creia q era el problema ace una semana y pico sino mas, volvio a sonar el clak, es mete…
  • creia que se habia solucionado y ayer de nuevo sono el clak y hasta q no pare un coche y le meti las pinzas, a la primera arranco, esta tarde si puedo volvere a comprobar consumos porq a lo mejor lo de la luz del maletero no era lo q deja sin fuerza…
  • correcto era el manguito que va del turbo al intercooler, se cizallo la brida de metal, porq el radiador en ese lado tiene el taco en mal estado, cambiamos la brida y al taco con ayuda de un compañero le hemos puesto como otro taco para subirlo y qu…
  • probare a ver eso, pero creo q a ralenti el motor no da tirones o eso he notado pero bueno lo mirare tb eso gracias buenas noxes.
  • segun he estado mirando hay una valvula que segun entre un compañero y yo creemos puede ser la valvula de los alaves, pero eso aparentemente por fuera tiene los manguitos puestos si es eso claro, yo esq creo q el turbo intenta empujar pero no empuja…
  • gracias a todos creo que al final lo solucioné, la cables q pasan por la visagra del maletero, estaban cortados, los he empalmado y ya vuelve a funcionar y donde se aloja el plafon e puesto en la chapa cinta aislante porq en la chapa hace masa y al …
  • como compruebo el amperaje que da el alternador?? no se bien como poner los cables del polimetro no me sale nada, de momento estos dias va bien a arrancado con normalidad, por eso aparte no creo q sea problema del alternador pero bueno me gustaria s…
  • Gracias a las respuestas, los bornes estan bien, limpios y bien apretados eso fue de lo primero que hice aunq no estaba mal pero por si acaso, y creo q si la bateria se comunica da menos voltaje puede ser? o me lo he inventado? jajajaja, lo de los m…
  • siento el tocho pero me gusta explicarme lo mejor posible jajaja. a cuidarse amigos.