Anuncio

Colapsar
No hay anuncios todavía.

Problema distribución VAG Tfsi

Colapsar
X
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar todos
nuevos mensajes

  • Problema distribución VAG Tfsi

    Hola jamigos

    Por si no lo conocéis y tenéis o sabéis de alguien que tenga un Tfsi de VAG, ojito con la cadena que es un problema generalizado que la marca "desconoce".....otro capítulo más tras los caudalimetros, DSG, gases....

    El tensor de la cadena pierde presión y el arranque del coche lo hace con la cadena sin la tensión correcta. El ruido es característico, un gggggrrrrrr como si algo rozara durante unos 2 o 3 segundos, hasta que se tensa. El problema es que la cadena termina estirándose y rompiendo.

    La marca os va a decir que no sabe qué le estás contando.

    Hay que remplazar el KIT de distribución con el tensor modificado, pieza que ya viene sin el defecto pero la marca"desconoce" el tema. Además por tema de diseño hay que tirar el aceite del carter. O vais a la marca y os dejais 1000 pavos o a taller no oficial por unos 400€, pero la marca "desconoce"

    No os puedo decir desde qué año ese tensor viene correcto en el coche, pero vamos, anteriores al 2014 seguro que viene mal y afecta a los Tfsi en general. Puede que a los que no os esté haciendo el ruido valga con cambiar sólo el tensor, pero vamos.....lo normal ya es cambiar todo.

    Avisaos quedáis.
    Miembro Nº3 de La Secta de Coches.net


    "Nadie elige donde nace pero pude encontrar el lugar de donde soy realmente. Está en el cuadrado que forman las calles Castellana, Concha Espina, Padre Damián y Rafaél Salgado"

  • #2
    Es un secreto a voces y un problema reconocido del que la marca se lava completamente las manos aunque hayas pasado todas las revisiones en la casa.

    Compañeros de otros foros que se dedican a la compraventa aseguran que hay un huevo de unidades en las casas de subastas con los motores reventados por este problema,en particular del Golf de 122 caballos.

    Comentario


    • #3
      Yo he cambiado dos o tres en un a4 , luego si eso paso fotos, la cadena se alarga, el tensor ya no da mas mas recorrido , se salta un par de dientes y dobla las 8 valvulas de admision....y el sonido grrr puede ser porque la cadena empieza a rozar con el bloque de aluminio. Una putada
      sigpic
      Un corte al día, evita la avería =)

      Comentario


      • #4
        Macho,entre el problema del damper del N47 y los tensores de los Tfsi,se nos desmonta el mito de la fiabilidad de las cadenas.Por lo menos en las marcas "buenas".Los vendedores de electrodomésticos coreanos y Toyota no tienen esos problemas.Y suelen tratar bien a los clientes.Menudos ignorantes.

        Comentario


        • #5
          Pero en la barra de bar y en éste foro no se ha aconsejado, aconseja y aconsejará siempre a los TSi como la "mejor opción" si de gasolina se trata?

          Tengo un familiar con un León 1.2 TSi que ya lleva un dineral en reparaciones, eso sí el otro día me dijo que si tuviera la pasta se pillaba un Audi TT RS...

          ... marketing alemán, creo que se llama...

          Comentario


          • #6
            Hostia, me estás acojonando. Porque desde hace unos días mi super mega infalible berlina japonesa me hace algo parecido al arrancar, un gggrrrr muy raro. Pero no son dos o tres segundos, diría que solo uno más o menos. He pensado que sería la correa de accesorios, que me la cambiaron no hace mucho e igual está destensada o algo así.
            Pero bueno, al ser un Honda supongo que no será nada y dejará de hacerlo cualquier dia, es lo bueno de tener coches que no fallan nunca.

            Comentario


            • #7
              Cuando falla el tensor es el ruido que describes y lo hace bastante fuerte. El tensor modificado no asegura que vuelva a ocurrir, por eso algunos motores tsi montan correa actualmente. Se ve que no han sido capaces de solucionarlo. Yo tengo un 1.2 tsi del 2011 y perfecto, eso sí, pocos km tiene.

              Comentario


              • #8
                Originalmente escrito por belmar Ver mensaje
                Hostia, me estás acojonando. Porque desde hace unos días mi super mega infalible berlina japonesa me hace algo parecido al arrancar, un gggrrrr muy raro. Pero no son dos o tres segundos, diría que solo uno más o menos. He pensado que sería la correa de accesorios, que me la cambiaron no hace mucho e igual está destensada o algo así.
                Pero bueno, al ser un Honda supongo que no será nada y dejará de hacerlo cualquier dia, es lo bueno de tener coches que no fallan nunca.
                Y que tendrá que ver el tocino con la velocidad.....Lleva un TFSI de los afectados tu berlina japonesa?.Manda huevos a que nivel eres capaz de llegar......'Alucina vecina',(de corrala,que menos....).

                Por cierto....donde está ahora aquello de "don't worry",para eso existen LAS CAMPAÑAS......



















                Ah no.....que la marca no reconoce el problema y te manda a "TXC"....Y luego la peña asustandose de tener que cambiar una correa de distribución???JUASSSS....Toma Made in Germany....

                Comentario


                • #9
                  ¿Y el ruido ese te lo hacía siempre pg, o sea cada vez que arrancabas?
                  A mi es que solo con el motor muy frio o el coche varios días sin haberse arrancado. Y una sola vez, luego ya aunque le arranques de nuevo ya no.

                  He ido al taller a ver que me decían. Se lo he explicado un poco y en fin, si que puede ser el tensor me ha dicho. Pero claro, tiene que verlo. Ahora a ver, que lo haga cuando se lo lleve, que no lo hace siempre.

                  Comentario


                  • #10
                    Originalmente escrito por Bluebirdbero2 Ver mensaje

                    Y que tendrá que ver el tocino con la velocidad.....Lleva un TFSI de los afectados tu berlina japonesa?.Manda huevos a que nivel eres capaz de llegar......'Alucina vecina',(de corrala,que menos....).
                    Si, el mío lleva un TFSI y además con DSG, tu calcula.

                    Venga tio, no me seas...no me seas.

                    Comentario


                    • #11
                      Bueno, fue el tema estrella para mi cuando compré el coche ya que lo compré sabiendo del problema y tenia claro que le iba a poner remedio, de hecho abrí un post por aquí pero no lo encuentro, no se buscarlo...
                      En resumen, yo cambié toda la distribución, tensor, cadena y patines con 45k kms y me salió por 1500€ en VW, no quería arriesgarme en cualquier otro taller por si acaso pero he de decir que me arrepiento bastante de haberlo hecho en taller oficial viendo como me han tratado en general.
                      Mi consejo es hacerlo si o si, conozco 2 o 3 casos de primera mano a los que le ha ocurrido y yo no quise jugármela, también he de reconocer que conozco un caso lejano de un compi al que VW le pagó la reparación casi completa por ser cliente fiel, hicieron una acción comercial , cosa que les gusta mucho decir...

                      Y no es cosa de los TFSI únicamente, los TSI están " todos " afectados desde 2009 hasta 2012, por tanto que yo sepa de primera mano todos los Golf VI en teoría cascan tarde o temprano, lo normal es sobre los 100k kms.
                      A mi un jefe de taller de VW me dijo " no se lo hagas, que no te va a pasar " debía ser pitoniso o tener mucha confianza en la marca pero a mi me pareció de todo menos profesional.
                      Mi consumo en spritmonitor:

                      Comentario


                      • #12
                        Lo hace a veces y como dices, en frío o varios días sin usar.

                        Es un par de segundos, un ruido como si pasaras una cadena por un plástico.
                        Miembro Nº3 de La Secta de Coches.net


                        "Nadie elige donde nace pero pude encontrar el lugar de donde soy realmente. Está en el cuadrado que forman las calles Castellana, Concha Espina, Padre Damián y Rafaél Salgado"

                        Comentario


                        • #13
                          Originalmente escrito por RUBENMM Ver mensaje
                          Bueno, fue el tema estrella para mi cuando compré el coche ya que lo compré sabiendo del problema y tenia claro que le iba a poner remedio, de hecho abrí un post por aquí pero no lo encuentro, no se buscarlo...
                          En resumen, yo cambié toda la distribución, tensor, cadena y patines con 45k kms y me salió por 1500€ en VW, no quería arriesgarme en cualquier otro taller por si acaso pero he de decir que me arrepiento bastante de haberlo hecho en taller oficial viendo como me han tratado en general.
                          Mi consejo es hacerlo si o si, conozco 2 o 3 casos de primera mano a los que le ha ocurrido y yo no quise jugármela, también he de reconocer que conozco un caso lejano de un compi al que VW le pagó la reparación casi completa por ser cliente fiel, hicieron una acción comercial , cosa que les gusta mucho decir...

                          Y no es cosa de los TFSI únicamente, los TSI están " todos " afectados desde 2009 hasta 2012, por tanto que yo sepa de primera mano todos los Golf VI en teoría cascan tarde o temprano, lo normal es sobre los 100k kms.
                          A mi un jefe de taller de VW me dijo " no se lo hagas, que no te va a pasar " debía ser pitoniso o tener mucha confianza en la marca pero a mi me pareció de todo menos profesional.
                          http://debates.coches.net/forum/gene...e-distribucion

                          Comentario


                          • #14
                            Originalmente escrito por belmar Ver mensaje

                            Si, el mío lleva un TFSI y además con DSG, tu calcula.

                            Venga tio, no me seas...no me seas.
                            Tú no, pero yo sí tengo uno... Dios mío qué he hecho...

                            Ahora, el mío es del 2015... Espero que no me toque...

                            Comentario


                            • #15
                              Enorme, gracias mil.
                              Pues nada al que le preocupe el tema ahí tiene chicha para leer un buen rato.
                              La verdad es que desde que lo hice ya no me preocupé mas del coche en general, ahora tengo el fallo motor encendido hace meses pero como el coche va perfectamente paso literalmente, le pasé el vagcom y mire los fallos y según los entendidos, si el coche va bien no te preocupes pues en ello estamos. ( indicaba la mariposa / colector )
                              Si tuviera que resumir mi experiencia con el GTI / VW diría que el GTI es un gran producto pero que VW no está a la altura, no creo que repitiera marca, ( nuevo por supuestísimo que no ), preferiría jugármela con un Cupra que mas de todo por menos dinero o directamente un coche tipo Megane GT ( si si ya me se lo de los interiores y las calidades pero llega un momento que te la suda un poco todo y buscas fiabilidad y disfrutar al volante, no estar mirando mierdas cada dos por tres )
                              Mi consumo en spritmonitor:

                              Comentario


                              • #16
                                Originalmente escrito por belmar Ver mensaje

                                Si, el mío lleva un TFSI y además con DSG, tu calcula.

                                Venga tio, no me seas...no me seas.
                                Originalmente escrito por belmar Ver mensaje
                                Pero bueno, al ser un Honda supongo que no será nada y dejará de hacerlo cualquier dia, es lo bueno de tener coches que no fallan nunca.
                                Te faltaron unos cuantos emoticonos para sacar a relucir ese tono tuyo hiper irónico habitual......Indefendible,no me seas tan indefendible.Tienes la sección de mecánica para echarte a llorar sobre tu berlina no germánica VAG.


                                Salud2!.



                                Comentario


                                • #17
                                  A ver si me sale bueno el Bmw porque tenia todo un Honda que iba de fábula.

                                  Comentario


                                  • #18
                                    1500 pavos por una distri en un coche casi nuevo....Chivatos encendidos continuamente con toda la naturalidad.......¿Estamos hablando de Renault?

                                    Comentario


                                    • #19
                                      Originalmente escrito por SalvaSR Ver mensaje
                                      1500 pavos por una distri en un coche casi nuevo....Chivatos encendidos continuamente con toda la naturalidad.......¿Estamos hablando de Renault?
                                      En casa ha habido varios Renault y a parte de las revisiones anuales nunca tuvimos una avería ni nos quedamos tirados. Será que nos tocó "la china".

                                      Eso si, grillos los que tu quisieras .


                                      - Si quieres entender a alguien, no entiendas lo que dice, entiende lo que calla...

                                      - La humildad, es callar nuestras virtudes y dejar que los demás las descubran por su cuenta.

                                      Comentario


                                      • #20
                                        Originalmente escrito por SalvaSR Ver mensaje
                                        1500 pavos por una distri en un coche casi nuevo....Chivatos encendidos continuamente con toda la naturalidad.......¿Estamos hablando de Renault?
                                        Otro dia te explico los crujidos de las puertas, que hoy ya he contado bastante
                                        Mi consumo en spritmonitor:

                                        Comentario

                                        Trabajando...
                                        X