¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

fiat stilo con averia de motor

Hola a todos cuento mi caso haber si se os ocurre algo para ayudarme , hace no mas de un mes me compre un fiat stilo 1.6 gasolina 103cv de 5 puertas por internet a un particular , tuve que esperar a que su dueño pasara la itv porque le daba fallos los gases y segun me dijo , el mecanico le cambio la sonda lambda y solucionado , paso la itv y se lo compre .
Nada mas terminar de hacer la transferencia de papeles en la gestoria con el , coji el coche para llevarlo ya a mi pueblo y hize unos 25 km , cuando estoy aqui , me salio el aviso de averia de motor y el coche no acelera , como si hubiese perdido fuerza de repente , no pasaba de 5km/h por mucho que le pisase .
Me puse a buscar info y que podian ser las bujias , bobinas.. les puse 4 bujias nuevas y 4 bobinas y ademas de ver un tubo quitado que volvi a colocar en su sitio , me dijeron que ese tubo se lo podrian haber quitado tambien por lo gases..( dejo foto de ese tubo *1) , el coche seguia con el aviso de averia de motor pero iva bien , a los 2 minutos de conducir me vuelve a pasar que el coche pierde la aceleracion y no pasa de 5km/h .
Segui informandome y vi que podria tambien ser la mariposa de admision que estuviese sucia , la desmonto y una sorpresa , la chapa de dentro que abre y cierra , tenia un boquete hecho con una taladro , decido desmontarla y soldar el boquete para dejarlo sellado , y el coche arranca y se apaga del tiron .. ( se nota que el boquete se hizo para que siempre tuviese paso de aire ) , ya no sabia que hacer y despues de tanto mirar me doy cuenta que tiene un tubito roto y decido cambiarlo ( dejo foto tambien de ese tubito *2) , ahora el coche arranca y parece ir perfecto , tiene un relenti normal y el aviso sigue ahi , **** el coche un poco y le vuelve a pasar lo mismo , es como si el relenti subiese un poco de revoluciones ( solo un poco ) y no me deja acelerar , no tiene fuerza ninguna .
Desisto de seguir mirando porque no sabia ya que podria ser , lo llevo a un taller de un conocido y le enchufo la maquina y dio fallos en la mariposa de admision .. voy a un desguace y encuentro una y se la cambian , parece ir bien , le deja quitar el aviso de averia de motor con la maquina y decido llevarmelo , de camino a casa salta otra vez la averia de motor y el coche con lo mismo , se le sube un poquito el relenti y no acelera mas de 5km/h y se lo vuelvo a llevar al taller .
Se lleva con el coche unos dias y me dice que no tiene ni idea de que puede ser , el mecanico esta especializado en coches antiguos asi que nose si sera que no esta acostumbrado a estos coches , ahora la averia de motor que antes solo salia al principio de arrancar y solo se quedaba el simbolito amarillo encendido , ahora es intermitente tanto el aviso de averia de motor como el simbolito . no se que hacer , si llevarlo a otro taller de alguien mas joven que haya visto coches mas nuevos o venderlo asi , nose , ojala me podais ayudar de verdad , estoy hecho un lio . Otra duda que tengo es que no hace ni un mes que hice el cambio de papeles en la gestoria y no llegaron a mi casa , se podria cancelar la transferencia si aun no estan los papeles en trafico y de alguna forma legal hacerle devolver al dueño el coche ? ya lo llame varias veces y pasa de ayudarme . un saludo , espero vuestra ayuda .
y5zw6bjw74kb3cphdv

Comentarios

  • Diego P.Diego P. Forero Master ✭✭✭
    La cuestión de todo esto es que, si crees que estos fallos pudieran estar antes y el dueño no te ha avisado de los mismos, podrías ir contra él por vicios ocultos y que se haga cargo de las reparaciones pertinentes. También es cierto que eso tiene su dificultad, pero creo que todos esos fallos los sabía perfectamente su dueño anterior y te ha "vendido la moto" con el coche.
    Hasta siempre, viejo amigo. Siempre irás en mi corazón.

    vh5k01.jpg
  • jamaikanijamaikani Forero Junior
    Diego P. escribió : »
    La cuestión de todo esto es que, si crees que estos fallos pudieran estar antes y el dueño no te ha avisado de los mismos, podrías ir contra él por vicios ocultos y que se haga cargo de las reparaciones pertinentes. También es cierto que eso tiene su dificultad, pero creo que todos esos fallos los sabía perfectamente su dueño anterior y te ha "vendido la moto" con el coche.

    bueno y por lo sintomas que digo te suena de que puede ser el problema?
  • Astaroth4Astaroth4 Forero Senior ✭✭✭
    Vamos a ver, cuando hicisteis el cambio de documentación o los papeles de compra consignasteis los KM reales en ese momento, si 25km después te pasa eso, cosa demostrable, tiene bajo mi punto de vista obligación de solucionarte el problema pues 25km no creo que sean suficientes como para poder alegar "desgaste" de nada.
  • Diego P.Diego P. Forero Master ✭✭✭
    jamaikani escribió : »
    bueno y por lo sintomas que digo te suena de que puede ser el problema?
    Podrían ser muchas cosas pero en esto hay otros foreros que saben más de mecánica que yo y que te pueden aconsejar con mejor tino que yo.
    Hasta siempre, viejo amigo. Siempre irás en mi corazón.

    vh5k01.jpg
  • MosiguelloMosiguello Forero Master ✭✭✭
    Lo primero es que NUNCA os compréis un coche sin probarlo en frío y en caliente durante al menos 10 km tanto en ciudad como en carretera abierta.

    Se queda con el hombre a las 7 de la mañana con el frío del invierno a probarlo............ y luego que lo revise un mecánico.

    El agujero que lleva en la mariposa es una chapuza como una casa, ese coche lo ha estado arreglando un chapucero.

    Dile a tu mecánico que compruebe si a la bomba de combustible le llega el suficiente voltage para que pueda trabajar los inyectores......... si no les llega el combustible es normal que vaya a 5 km/hr.
    [IMG2=JSON]{"data-align":"center","data-size":"full","src":"http:\/\/2.bp.blogspot.com\/-338hKR0uams\/V2ADM4GMMKI\/AAAAAAAAFTU\/-Un4fHo201og1wNgkWL__a6ZKkTRaaBkACK4B\/s1600\/TopSpeed.gif"}[/IMG2]

    UNPLUG THE SL
    > $HayQueEstarMuyCiegoParaNoVerlo 105.gif
  • locushunterlocushunter Forero ✭✭
    Mosiguello escribió : »
    Lo primero es que NUNCA os compréis un coche sin probarlo en frío y en caliente durante al menos 10 km tanto en ciudad como en carretera abierta.

    Se queda con el hombre a las 7 de la mañana con el frío del invierno a probarlo............ y luego que lo revise un mecánico.

    El agujero que lleva en la mariposa es una chapuza como una casa, ese coche lo ha estado arreglando un chapucero.

    Dile a tu mecánico que compruebe si a la bomba de combustible le llega el suficiente voltage para que pueda trabajar los inyectores......... si no les llega el combustible es normal que vaya a 5 km/hr.
    +1 siempre probar el coche en frio y hacer un buen recorrido,probar las marchas y si no tienes ni idea de mecánica pues hacerle una pequeña revisión con un mecanico y ya esta, que por poco dinero te puede dar su opinion.
  • Francisco2Francisco2 Forero Senior ✭✭✭
    editado julio 2019
    Hola Jamaikani.
    Bueno ya lo has comprado y no se trata de darte consejos de si has hecho bien o mal. Ya lo tienes y se trata de repararlo.
    Todo parece que le han hecho lo justo en plan chapucero para que pase la itv y venderlo.
    Lo que está claro es que te falla la mariposa ya que con el escaner ha salido este código de avería y habría que empezar por solucionar esto antes de ver si tiene algo más.
    Creo que tu mariposa es motorizada, tps motorizado. Esto lo digo por los sintomas que describes. En los coches antiguos la mariposa va unida al cable del pedal acelerador y según aceleras la mariposa se abre y si sueltas el pedal se cierra y esta apertura de la mariposa permite más o menos cantidad de aire que traga el motor. Pero el tuyo creo que es de los modernos y la mariposa es controlada por la centralita del siguiente modo: cuando tú pisas el acelerador unos sensores del pedal alteran un voltaje según pises más o menos y esto lo interpreta la centralita la cual envía voltaje a un pequeño motor eléctrico que va junto a la mariposa y esta se abre y cierra de este modo controlada por la centralita. Para no extenderme voy al grano: interesa comprobar 3 cosas:
    1º Que te miren el el taller si los sensores (2 potenciómetros y 1 interruptor) que van dentro del pedal acelerador están buenos. Esto es un minuto con la máquina sin desmontar nada. Si lo tienes que cambiar no es caro.
    2º El cuerpo aceleración tps que es el conjunto donde va la mariposa y el motorcillo que la mueve dices que lo has puesto del desguace. No basta con cambiarlo sino que después de la sustitución hay que borrar la averia con ordenador y a continuación hacerle un ajuste básico de sus valores a cero con ordenador, esto es para que la mariposa y la centralita vuelvan a trabajar coordinadas. Pero si dices que al cambiar la pieza del desguace iba bien y después te ha vuelto a salir el fallo pues yo me centraría en el pedal del acelerador pues si este falla puede que hayas cambiado la mariposa sin necesidad.
    3º Un truco para saber si la mariposa va bien sin ir al taller: 1º quita el tubo del filtro del aire de modo que tengas la mariposa a la vista pero no desmontes la mariposa ni la toques con los dedos (se rompe fácil). Pon el contacto del coche pero sin arrancar el motor y que un ayudante pise el pedal del acelerador a fondo y lo suelte y repita de nuevo mientras tú estás mirando la mariposa si abre y cierra. Aprovecha para pulverizar sobre la mariposa disolvente o acetona, mientras se abre y cierra, para despejarla de restos de carbonilla que la atrancan. Si la mariposa no abre y cierra de modo progresivo y lo hace a trompicones pues ahí tienes el fallo y la causa puede ser porque esté sucia con carbonilla o falle el potenciómetro del pedal acelerador. Toda la prueba se hace con motor parado y contacto puesto.
    Céntrate en cuerpo mariposa y pedal acelerador pues es un fallo frecuente y no lleva gasto descartarlo. Saludos y suerte y aquí estamos para ayudar en lo que podamos.
  • FRANCISCO2, Te felicito por la explicación muy didáctica. tengo la misma falla, solo que cuando acelero a fondo va subiendo pero de muy de a poco y ni se va en vueltas. Voy a poner en practica los 3 consejos. Gracias
  • yo opino tb como francisco y que te comprueben el acelerador electronico.
  • yo opino tb como francisco y que te comprueben el acelerador electronico.
    Estaba en contacto por privados con el compi... al final soluciono cambiando el sensor de temp de admision y de refrigerante 😂👍👍
    SalvaSR “mangina”
    https://www.google.es/amp/s/www.taringa.net/%2bofftopic/manginas-hombres-psicologicamente-vaginizados-sintomas_i3ozx/amp
    Sentencia “mariconacionalista”
    http://www.outono.net/elentir/2011/11/22/galicia-el-nacionalismo-en-caida-libre/
    Escaramanga, solitario, sonicar, mamzanito... Quien quiera conocerlo que busque hilos en forocoches... 

  • Hola Jamaikani.
    Bueno ya lo has comprado y no se trata de darte consejos de si has hecho bien o mal. Ya lo tienes y se trata de repararlo.
    Todo parece que le han hecho lo justo en plan chapucero para que pase la itv y venderlo.
    Lo que está claro es que te falla la mariposa ya que con el escaner ha salido este código de avería y habría que empezar por solucionar esto antes de ver si tiene algo más.
    Creo que tu mariposa es motorizada, tps motorizado. Esto lo digo por los sintomas que describes. En los coches antiguos la mariposa va unida al cable del pedal acelerador y según aceleras la mariposa se abre y si sueltas el pedal se cierra y esta apertura de la mariposa permite más o menos cantidad de aire que traga el motor. Pero el tuyo creo que es de los modernos y la mariposa es controlada por la centralita del siguiente modo: cuando tú pisas el acelerador unos sensores del pedal alteran un voltaje según pises más o menos y esto lo interpreta la centralita la cual envía voltaje a un pequeño motor eléctrico que va junto a la mariposa y esta se abre y cierra de este modo controlada por la centralita. Para no extenderme voy al grano: interesa comprobar 3 cosas:
    1º Que te miren el el taller si los sensores (2 potenciómetros y 1 interruptor) que van dentro del pedal acelerador están buenos. Esto es un minuto con la máquina sin desmontar nada. Si lo tienes que cambiar no es caro.
    2º El cuerpo aceleración tps que es el conjunto donde va la mariposa y el motorcillo que la mueve dices que lo has puesto del desguace. No basta con cambiarlo sino que después de la sustitución hay que borrar la averia con ordenador y a continuación hacerle un ajuste básico de sus valores a cero con ordenador, esto es para que la mariposa y la centralita vuelvan a trabajar coordinadas. Pero si dices que al cambiar la pieza del desguace iba bien y después te ha vuelto a salir el fallo pues yo me centraría en el pedal del acelerador pues si este falla puede que hayas cambiado la mariposa sin necesidad.
    3º Un truco para saber si la mariposa va bien sin ir al taller: 1º quita el tubo del filtro del aire de modo que tengas la mariposa a la vista pero no desmontes la mariposa ni la toques con los dedos (se rompe fácil). Pon el contacto del coche pero sin arrancar el motor y que un ayudante pise el pedal del acelerador a fondo y lo suelte y repita de nuevo mientras tú estás mirando la mariposa si abre y cierra. Aprovecha para pulverizar sobre la mariposa disolvente o acetona, mientras se abre y cierra, para despejarla de restos de carbonilla que la atrancan. Si la mariposa no abre y cierra de modo progresivo y lo hace a trompicones pues ahí tienes el fallo y la causa puede ser porque esté sucia con carbonilla o falle el potenciómetro del pedal acelerador. Toda la prueba se hace con motor parado y contacto puesto.
    Céntrate en cuerpo mariposa y pedal acelerador pues es un fallo frecuente y no lleva gasto descartarlo. Saludos y suerte y aquí estamos para ayudar en lo que podamos.
    Le estas diciendo q pruebe a abrir y cerrar la mariposa con el motor parado solo con contacto?? 😂😂😂

    Si alguien consigue mover una marioosa electrica sin estar encendido el motor le invito a cenar a el y al @[email protected]

    Las mariposas electricas no obedecen al acelerador electrico hasta q el motor este encendido.

    Lo de el ajuste para q mariposa y ecu trabajen coordinadas... es una chorra... el ajuste es solo para q la ecu reconozca la posicion del
    potenciometro con la mariposa abierta y cerrada.
    SalvaSR “mangina”
    https://www.google.es/amp/s/www.taringa.net/%2bofftopic/manginas-hombres-psicologicamente-vaginizados-sintomas_i3ozx/amp
    Sentencia “mariconacionalista”
    http://www.outono.net/elentir/2011/11/22/galicia-el-nacionalismo-en-caida-libre/
    Escaramanga, solitario, sonicar, mamzanito... Quien quiera conocerlo que busque hilos en forocoches... 

  • Francisco2Francisco2 Forero Senior ✭✭✭


    Gtrequesone..... Es fácil verlo en el vídeo. Desde el minuto 3 al 4 se aprecia claramente en la pantalla del escaner como la mariposa se abre y cierra con motor parado y contacto puesto, con solo pisar y soltar el acelerador.
    Con el contacto quitado la mariposa está cerrada. Al poner el contacto se abre un poco sin necesidad de pisar el acelerador y esto explica que los coches arranquen sin tocar el acelerador. En el vídeo este poco es el 11% y eso depende del modelo de coche y la temperatura del anticongelante. Después, al pisar el acelerador el % apertura mariposa sube, en este caso del vídeo, desde 11% hasta el máximo que ronda el 75% pero este tope máximo difiere según modelos.


  • editado julio 2019


    Gtrequesone..... Es fácil verlo en el vídeo. Desde el minuto 3 al 4 se aprecia claramente en la pantalla del escaner como la mariposa se abre y cierra con motor parado y contacto puesto, con solo pisar y soltar el acelerador.
    Con el contacto quitado la mariposa está cerrada. Al poner el contacto se abre un poco sin necesidad de pisar el acelerador y esto explica que los coches arranquen sin tocar el acelerador. En el vídeo este poco es el 11% y eso depende del modelo de coche y la temperatura del anticongelante. Después, al pisar el acelerador el % apertura mariposa sube, en este caso del vídeo, desde 11% hasta el máximo que ronda el 75% pero este tope máximo difiere según modelos.


    Jjj lee de nuevo tu cita y lo q pones de como debe peobar la mariposa.

    No m cuentes cuentos... 

    Lo de donde dije digo digo diego... se te da de perlas..😂😂👍 pero no cuela amigo.

    una cosa es lo q pusiste tu y otra lo del video.


    SalvaSR “mangina”
    https://www.google.es/amp/s/www.taringa.net/%2bofftopic/manginas-hombres-psicologicamente-vaginizados-sintomas_i3ozx/amp
    Sentencia “mariconacionalista”
    http://www.outono.net/elentir/2011/11/22/galicia-el-nacionalismo-en-caida-libre/
    Escaramanga, solitario, sonicar, mamzanito... Quien quiera conocerlo que busque hilos en forocoches... 

  • Francisco2Francisco2 Forero Senior ✭✭✭

    Gtrequesone.........., dices claramente que la mariposa no se puede mover con motor parado. Estas son tus palabras:


    """"Le estas diciendo q pruebe a abrir y cerrar la mariposa con el motor parado solo con contacto?? 😂😂😂

    Si alguien consigue mover una marioosa electrica sin estar encendido el motor le invito a cenar a el y al @[email protected]

    Las mariposas electricas no obedecen al acelerador electrico hasta q el motor este encendido.""""



    Como verás...., el vídeo es bastante evidente ...... y la mariposa se mueve con motor parado ......


  • Francisco2Francisco2 Forero Senior ✭✭✭
    VERNA escribió : »
    FRANCISCO2, Te felicito por la explicación muy didáctica. tengo la misma falla, solo que cuando acelero a fondo va subiendo pero de muy de a poco y ni se va en vueltas. Voy a poner en practica los 3 consejos. Gracias

    Gracias por tu interés .... pero desconozco si los consejos de este hilo valdrán para tu coche ya que la falta de potencia puede ser por muchas causas. Suerte.
  • Francisco2 escribió : »
    Gtrequesone.........., dices claramente que la mariposa no se puede mover con motor parado. Estas son tus palabras:
    """"Le estas diciendo q pruebe a abrir y cerrar la mariposa con el motor parado solo con contacto?? 😂😂😂

    Si alguien consigue mover una marioosa electrica sin estar encendido el motor le invito a cenar a el y al @[email protected]

    Las mariposas electricas no obedecen al acelerador electrico hasta q el motor este encendido.""""

    Como verás...., el vídeo es bastante evidente ...... y la mariposa se mueve con motor parado ......

    pasa de el porque no tiene arreglo el pobre.
  • Gtrequesone.........., dices claramente que la mariposa no se puede mover con motor parado. Estas son tus palabras:


    """"Le estas diciendo q pruebe a abrir y cerrar la mariposa con el motor parado solo con contacto?? 😂😂😂

    Si alguien consigue mover una marioosa electrica sin estar encendido el motor le invito a cenar a el y al @[email protected]

    Las mariposas electricas no obedecen al acelerador electrico hasta q el motor este encendido.""""



    Como verás...., el vídeo es bastante evidente ...... y la mariposa se mueve con motor parado ......


    Hablamos de un acelerador electronico.
    Lo q ves en el video es una marioosa electrica con acelerador de cable.

    SI REPITO:

    UN COCHE CON CONTACTO PUESTO Y MOTOR APAGADO, EL ACELERADOR ELECTRONICO NO MUEVE LA MARIPOSA.

    Tu le dices q ponga contacto puse acelerador y compruebe q la mariposa se mueve progresivamente.

    ”””Las mariposas electricas no obedecen al acelerador electrico hasta q el motor este encendido.”””

    ”””
    Si alguien consigue mover una marioosa electrica sin estar encendido el motor le invito a cenar ”””
    SalvaSR “mangina”
    https://www.google.es/amp/s/www.taringa.net/%2bofftopic/manginas-hombres-psicologicamente-vaginizados-sintomas_i3ozx/amp
    Sentencia “mariconacionalista”
    http://www.outono.net/elentir/2011/11/22/galicia-el-nacionalismo-en-caida-libre/
    Escaramanga, solitario, sonicar, mamzanito... Quien quiera conocerlo que busque hilos en forocoches... 

  • Francisco2 dijo:

    3). Pon el contacto del coche pero sin arrancar el motor y que un ayudante pise el pedal del acelerador a fondo y lo suelte y repita de nuevo mientras tú estás mirando la mariposa si abre y cierra.  
    A no ser q inicies un ajuste de mariposa, con el motor apagado el acelerador no mueve la mariposa.
    SalvaSR “mangina”
    https://www.google.es/amp/s/www.taringa.net/%2bofftopic/manginas-hombres-psicologicamente-vaginizados-sintomas_i3ozx/amp
    Sentencia “mariconacionalista”
    http://www.outono.net/elentir/2011/11/22/galicia-el-nacionalismo-en-caida-libre/
    Escaramanga, solitario, sonicar, mamzanito... Quien quiera conocerlo que busque hilos en forocoches... 

  • Francisco2Francisco2 Forero Senior ✭✭✭
    editado julio 2019


    Limpiar la mariposa es muy sencillo tal como se ve en el vídeo………., y NO es necesario tener el motor en marcha para que se abra la mariposa.

    La mariposa de este  vídeo también es motorizada como en cualquier gasolina que no sea muy antiguo. Y se ve claramente que se abre con motor parado, contacto puesto y acelerador pisado. Un cuerpo de aceleración motorizado se reconoce fácilmente por tu tapa de plástico negro que protege la parte electrónica. 

    https://www.youtube.com/watch?v=cKMIzPBR9Jk

  • editado julio 2019


    Limpiar la mariposa es muy sencillo tal como se ve en el vídeo………., y NO es necesario tener el motor en marcha para que se abra la mariposa.

    La mariposa de este  vídeo también es motorizada como en cualquier gasolina que no sea muy antiguo. Y se ve claramente que se abre con motor parado, contacto puesto y acelerador pisado. Un cuerpo de aceleración motorizado se reconoce fácilmente por tu tapa de plástico negro que protege la parte electrónica. 

    https://www.youtube.com/watch?v=cKMIzPBR9Jk

    Ya ya si si bla bla

    Si alguien mas lee esta discusion...

    1- El acelerador electronico se comunica con la ecu.
    2. La ecu motor, analiza la posicion del acelerador, regimen motor, temperaturas etcetc y en base a eso ordena al motor de la mariposa.
    3. Es facil entender q la ecu no gestiona el motor de la mariposa si el motor no esta encendido.
    4. En posicion de contacto, en muchas mariposa se puede oir como reposiciona el motor de la mariposa, y se posiciona con una minima apertura preparado para el arranque.

    Si tu coche al poner el contacto hace el ruido del motor de la mariposa, prueba a pisar el acelerador a fondo y soltar, y cuentale si escuchas moverse al motor. Y si te atreves a soltar el tubo, miralo con tus propios ojos, y luego si me haces el favor se lo cuentas a @francisco2... yo renuncio a soportar sus peliculas.

    De hecho, las mariposas motorizadas obedecen el interruptor de apagado del motor, y por seguridad, con motor apagado siempre se cierran.

    Si alguien le interesa cuelgo el esquema electrico, y las instrucciones de comprobacion con voltimetro, para ver q el voltaje de los pines de la ecu q controlan el motor de la mariposa se deben medir con motor encendido, y en cambio los de tension de alimentacion basta con el contacto.
    SalvaSR “mangina”
    https://www.google.es/amp/s/www.taringa.net/%2bofftopic/manginas-hombres-psicologicamente-vaginizados-sintomas_i3ozx/amp
    Sentencia “mariconacionalista”
    http://www.outono.net/elentir/2011/11/22/galicia-el-nacionalismo-en-caida-libre/
    Escaramanga, solitario, sonicar, mamzanito... Quien quiera conocerlo que busque hilos en forocoches... 

Deja un comentario

NegritaCursivaTacharOrdered listLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo