Inicio General
¡Hola a [email protected]!
Debido a los abusos por parte de algunos usuarios del foro de coches.net en sus denuncias por spam, nos vemos obligados a banear y/o borrar los usuarios que denuncien a spam de forma indiscriminada conversaciones o hilos que no lo sean.
Por favor, entre todos hagamos un buen uso de las herramientas disponibles del foro, para que todo el mundo pueda opinar libremente siguiendo la normativa ética y de respeto. Muchas gracias por vuestra colaboración

Problemas con ford transit

Hola buenas tardes tengo un problema de arranque de una ford transit 2.2 tdci 115 cv
cuando la furgoneta esta mucho tiempo parada cuando la vas a arrancar por la mañana intenta arrancar y se para, cuando lo haces la seguna vez intenta pero no sube de vueltas pero se escucha el motor de arranque como actua, y se vuelve a parar asta que lo intentas tres o cuatro veces mas y entonces arranca.
hemos comporbado la bateria, los inyectores los hemos calibrado y comprobado tambien los calentadores, aparte el motor de arranque tambien actua bien, entonces queremos saber que puede ser para poder arreglarlo y quitarnos este problema de encima.
Gracias

Comentarios

  • GuiaGuia Forero Senior ✭✭✭
    Saludos

    Tiene pinta de que le entra aire por algún sitio en la línea de alimentación o alguna válvula antirretorno, afloja un poco la tubería que llega a un inyector y comprueba que llega combustible.

  • Buenas.
    Hoy e probado lo del que le entra aire pero no parece que tenga ninguna entrada de aire, y los inyectores van correctamente a la presión de combustible adecuada, y el caudal es bueno.
    Pero hoy me a salido con la maquina mientras lo estaba intentando arrancar la primera vez fallo de calibración de la bomba inyectora, entonces iré a por eso aver si encuentro el problema y lo puedo solucionar.
    Gracias por la ayuda
  • Mi coche tenia los mismos sintomas, le metimos el diagnosis y dio Fallo en el Sensor Presion De Combustible, cambiemos el sensor (140 euros con mano de obra) y el coche a quedado perfecto.
  • Hola buenos dias, gracias por la ayuda
    Al final el fallo estaba en el motor de arranque, ya que tenia dos con el mismo problema y lo llevas al bombero y la bomba como la valvula de presion de gasoil estaban bien, igualmente se le cambio a las dos la valvula.
    Pero al final nos dimos cuenta de que el motor de arranque consumia demasiado de la bateria y no tenia la fuerza suficiente para poder arrancar el coche.
    Muchas gracias a todos por la ayuda

Deja un comentario

NegritaCursivaTacharOrdered listLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo