Inicio General Mecánica, mantenimiento y accesorios
¡Hola a [email protected]!
Debido a los abusos por parte de algunos usuarios del foro de coches.net en sus denuncias por spam, nos vemos obligados a banear y/o borrar los usuarios que denuncien a spam de forma indiscriminada conversaciones o hilos que no lo sean.
Por favor, entre todos hagamos un buen uso de las herramientas disponibles del foro, para que todo el mundo pueda opinar libremente siguiendo la normativa ética y de respeto. Muchas gracias por vuestra colaboración

Antivaho trasero

Queridos amigos!!
Hoy he tintado las lunas del coche y en la luna trasera habia unas pegatinas rectangulares del concesionario las cuales pense quitar yo con cuidado pero pensaba q los del taller d lunas tendrian mas tacto y resulta q los inutiles han rallado el estañeado de un par de resistencias del antivaho trasero.
Creeis q puede ser un problema para dicho sistema??, como podria chequearlo para ver si me lo han jodido??.
1000 gracias compañeros!!

Comentarios

  • GuiaGuia Forero Senior ✭✭✭
    Saludos

    La mejor manera es cobectarlo en un garaje o un lugar fresco, tocando la luna notarás el calorcito si están funcionando. Otra manera con un amperímetro, desconectas uno de los bornes del anti vaho y contactas ahí el amperimetro
  • focusIIfocusII Forero Junior
    editado septiembre 2018
    Muchísimas gracias "guia", probaré a ver si se calientan, lo del amperímetro lo veo mas difidif ya q la placa d tintado lo tapa.. ;o)
    Esto también me enseña a q si quieres q algo salga bien, hazlo tu.. jajajajajajaja
  • focusIIfocusII Forero Junior
    Encima acabo d hablar con mi mecánico y me ha dicho q si me han jodido una d las lineas probablemente hallan jodido todo el sistema al ir en serie..  :'(:'(
  • focusIIfocusII Forero Junior
    editado septiembre 2018
    Polivaliente escribió : »
    focusII dijo:
    Encima acabo d hablar con mi mecánico y me ha dicho q si me han jodido una d las lineas probablemente hallan jodido todo el sistema al ir en serie..  :'(:'(

    Sería la primera luna térmica q lleva el circuito así. 
    Lo lógico y normal es q como todos, cada línea  horizontal se alimente independientemente de la línea lateral vertical.
    No habrán rayado solo el recubrimiento?

    Gracias x tu respuesta Polivalente.
    Hoy he llamado a la empresa de lunas y me han dicho q la pegatina no se ha quitado con cuchilla, q se quita con "lana de pulimento" o algo asi y q lo que se ha ido es el estañeado de la resistencia, que espere a que se seque la placa de tintado y que despues lo pruebe a ver si funciona, pero q dice q 100% q si.. Veremos en unos dias a ver..
    Tambien me ha dicho q hasta q no se empañe el cristal es dificil chequearlo, pero no obstante probare a ver si se calienta.
    Todo esto me preocupa x q precisamente voy a tintarle los cristales para mis niños pequeños y nosotros q ademas viajamos mucho d Granada a Albacete y en invierno nos caen trombas de agua al pasar x Despeñaperros pues me da miedo quedarme sin la luna termica que es por la que me guio mucho en estas sitiaciones meteorologicas (espejo interno) ya que los retrovisores se llenan d agua y casi no se ven
  • japi1japi1 Forero Senior ✭✭✭
    Para chequearlo rapidamente yo hago lo siguiente:
    Conecto la luneta y al cabo de un par de minutos le hecho aliento a los filamentos, si estan funcionando veras que sobre unos 2-3 mm. a los extremos de cada filamento el vao desaparece al instante, y a partir de esos 2-3 mm. del filamento el vao continua.

  • focusIIfocusII Forero Junior
    japi1 dijo:
    Para chequearlo rapidamente yo hago lo siguiente:
    Conecto la luneta y al cabo de un par de minutos le hecho aliento a los filamentos, si estan funcionando veras que sobre unos 2-3 mm. a los extremos de cada filamento el vao desaparece al instante, y a partir de esos 2-3 mm. del filamento el vao continua.

    1000 gracias!!!! Japi1
  • focusIIfocusII Forero Junior
    Polivaliente escribió : »
    japi1 dijo:
    Para chequearlo rapidamente yo hago lo siguiente:

    Conecto la luneta y al cabo de un par de minutos le hecho aliento a los filamentos, si estan funcionando veras que sobre unos 2-3 mm. a los extremos de cada filamento el vao desaparece al instante, y a partir de esos 2-3 mm. del filamento el vao continua.





    Si, correcto... mas sencillo, nada. Una por otra. Sin q sirva de precedente.

    Muchisimas gracias a todos, lo probare.. solo q esperare a que haga frio, x q ahora aunque esté en cochera creo q poco se va a empañar.. jejejejejejeje ;)

Deja un Comentario

NegritaItálicaTacharOrdered listLista desordenada
Emoji
Imagen
Alinear a la izquierdaAlinear al centro Alinear a la derechaAlternar vista HTMLAlternar la página completa Alternar luces
Sube una imagen o archivo