¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Coche no arranca por bateria

13»

Comentarios

  • belmarbelmar MegaForero ✭✭✭✭
    Si, si que curra en un taller, al menos así lo da a entender autodenominándose "uñasnegras". image

    [url]https://debates.coches.net/forum/general/mecánica-mantenimiento-y-accesorios/7829059-curiosidades-de-uñasnegras[/url]
    88f44lz07scz.png




















  • PolivalentePolivalente Forero Junior ✭✭✭
    belmar escribió : »
    Si, si que curra en un taller, al menos así lo da a entender autodenominándose "uñasnegras". image

    [url]https://debates.coches.net/forum/general/mecánica-mantenimiento-y-accesorios/7829059-curiosidades-de-uñasnegras[/url]

    Eso es de hacerle dedos a tu madre y a la del GarrapaTa... por eso se los hago con los dedos de los pies... juasjuasjuas
  • PolivalentePolivalente Forero Junior ✭✭✭
    simca escribió : »

    Espero que no curre en un taller porque con el nivelón que tiene, pobres clientes.

    Saludos

    Tu madre también está muy sola? O tu padre también es impotente, como el de belmar, blue mierdero o GarrapaTa?? Jajaja... pobres mujeres.... cómprale un conselador
  • Bluebirdbero2Bluebirdbero2 Forero Master ✭✭✭
    No perdáis el tiempo.​​
    64.gif
  • PolivalentePolivalente Forero Junior ✭✭✭
    Bluebirdbero2 escribió : »
    No perdáis el tiempo.​​

    https://debates.coches.net/forum/off...ado-con-belmar

    son novios

    y tu eres un troll, troll, troll, troll, troll

    pero agradecería q te hicieran caso y no se dirigieran a mi, total con esos conocimientos, nonpuerdo nada... haber si a ti te hacen caso...

    yo ya lo e intentado hablando de a sus madres, hermanas, etcetc pero nada... erre q erré....
  • KothogaKothoga Forero Master
    yo me he perdido algunos capítulos creo... ¿porqué tenéis tantos esa tirria a Polivalente? ...que tenía otro nick antes?
    yo por lo que leo de él, sí tiene amplios conocimientos en mecánica de automóviles, aunque le guste mucho insultar y eso, que es otro tema image
  • PolivalentePolivalente Forero Junior ✭✭✭
    Kothoga escribió : »
    yo me he perdido algunos capítulos creo... ¿porqué tenéis tantos esa tirria a Polivalente? ...que tenía otro nick antes?
    yo por lo que leo de él, sí tiene amplios conocimientos en mecánica de automóviles, aunque le guste mucho insultar y eso, que es otro tema image

    No es que me guste, pero es q ya no se q hacer con estos, si te fijas en mia primeros encontronazos me e esforzado en explicarles porque yo razonaba alguna cosa mecanica se una manera u otra, pero viendo el resultado, me come menos tiempo insultarlos... perdon a los demas q tienen q soportarlo.
  • miguelastramiguelastra Forero Senior ✭✭
    Bueno, pues hoy he arrancado el coche y a los 10 minutos de circular me ha salido el icono de la bateria. Un putada. Iba por carretera pero como me falltaban 3 km para llegar a ciudad he seguido y he notado como perdia fuerza el volante (estaba bien fuerte). En fin, he llegado, grua y taller. Posiblemente sea el alternador me han dicho.
  • PolivalentePolivalente Forero Junior ✭✭✭
    miguelastra escribió : »
    Bueno, pues hoy he arrancado el coche y a los 10 minutos de circular me ha salido el icono de la bateria. Un putada. Iba por carretera pero como me falltaban 3 km para llegar a ciudad he seguido y he notado como perdia fuerza el volante (estaba bien fuerte). En fin, he llegado, grua y taller. Posiblemente sea el alternador me han dicho.

    Ojalá no hubiese tenido razon, pero bueno...
  • miguelastramiguelastra Forero Senior ✭✭
    Lo que me ha acojonado era la direccion ... estaba que casi no se podia girar. Acojonado iba al final ya ....
  • PolivalentePolivalente Forero Junior ✭✭✭
    miguelastra escribió : »
    Lo que me ha acojonado era la direccion ... estaba que casi no se podia girar. Acojonado iba al final ya ....

    Si lleva bomba electrica, es lo q pasa, te deja sin asistencia...
  • ford68ford68 Forero Senior ✭✭✭
    miguelastra escribió : »
    Bueno, pues hoy he arrancado el coche y a los 10 minutos de circular me ha salido el icono de la bateria. Un putada. Iba por carretera pero como me falltaban 3 km para llegar a ciudad he seguido y he notado como perdia fuerza el volante (estaba bien fuerte). En fin, he llegado, grua y taller. Posiblemente sea el alternador me han dicho.

    Y esos sintomas no los notaste,el dia antes de parar el coche y antes de quedarte sin bateria,no lo notaste al circular,despues de arrancar con las pinzas.
    el chivato te avisa que falla el alternador,no la bateria,aunque el dibujo sea una bateria.
    Por sus palabras,los reconoceréis.

    b7897ch0ru5h.jpg


    Ford focus mk1 tdci 100 cv
    Kit rs año 2004.
  • makpsvmakpsv Forero Senior ✭✭✭
    ford68 escribió : »

    Y esos sintomas no los notaste,el dia antes de parar el coche y antes de quedarte sin bateria,no lo notaste al circular,despues de arrancar con las pinzas.
    el chivato te avisa que falla el alternador,no la bateria,aunque el dibujo sea una bateria.

    Creo que dijo que con el motor funcionando le marcaba 13,5v o algo por el estilo, así que el alternador cargaba, aunque no del todo bien. Me pasó en un Astra F y sólo se iluminaba muy tenuemente durante el día (ni se apreciaba), luego por la noche si encendías las luces sí que se veía un poco más, pero no terminaba de encenderse con la intensidad normal el testigo (ahora con los led no sé si pasaría lo mismo). En éste caso se solucionó limpiando y lijando las escobillas y el eje. Funcionó unos cuantos años más sin el menor problema. Por desgracia lo que se suele hacer es cambiar el alternador por completo, que suele ser más fiable, aunque más caros y más de uno reconstruido ha fallado al poco tiempo.

    Esperemos que por lo menos una vez reparado no vuelva a fallarle en mucho tiempo.
  • ford68ford68 Forero Senior ✭✭✭
    makpsv escribió : »

    Creo que dijo que con el motor funcionando le marcaba 13,5v o algo por el estilo, así que el alternador cargaba, aunque no del todo bien. Me pasó en un Astra F y sólo se iluminaba muy tenuemente durante el día (ni se apreciaba), luego por la noche si encendías las luces sí que se veía un poco más, pero no terminaba de encenderse con la intensidad normal el testigo (ahora con los led no sé si pasaría lo mismo). En éste caso se solucionó limpiando y lijando las escobillas y el eje. Funcionó unos cuantos años más sin el menor problema. Por desgracia lo que se suele hacer es cambiar el alternador por completo, que suele ser más fiable, aunque más caros y más de uno reconstruido ha fallado al poco tiempo.

    Esperemos que por lo menos una vez reparado no vuelva a fallarle en mucho tiempo.

    Lo que se me hace raro,que siendo por el alternador,no le avisara antes,encendiendose aunque fuese alguna vez el chivato, y que no fallase antes de quedarse sin bateria.
    Por sus palabras,los reconoceréis.

    b7897ch0ru5h.jpg


    Ford focus mk1 tdci 100 cv
    Kit rs año 2004.
  • PolivalentePolivalente Forero Junior ✭✭✭
    ford68 escribió : »

    Lo que se me hace raro,que siendo por el alternador,no le avisara antes,encendiendose aunque fuese alguna vez el chivato, y que no fallase antes de quedarse sin bateria.

    Caliente caliente
  • miguelastramiguelastra Forero Senior ✭✭
    Eso es lo raro, que la primera vez no se me encendio el testigo de fallo de alternador. Ni tan siquiera me fallaban luces ni radio ni nada que vaya con electricidad.
  • miguelastramiguelastra Forero Senior ✭✭
    Bueno, pues voy a poner uno de desguace. Me han comentado en el taller que podria salir por unos 80 euros lo que es el alternador. ¿La averia en total por cuanto pensais que me puede salir, mano de obra incluida? Gracias.
  • PolivalentePolivalente Forero Junior ✭✭✭
    miguelastra escribió : »
    Bueno, pues voy a poner uno de desguace. Me han comentado en el taller que podria salir por unos 80 euros lo que es el alternador. ¿La averia en total por cuanto pensais que me puede salir, mano de obra incluida? Gracias.

    Pues súmale al precio del alternador una hora de trabajo o así, depende de a cuánto la tengan...
  • PolivalentePolivalente Forero Junior ✭✭✭
    miguelastra escribió : »
    Eso es lo raro, que la primera vez no se me encendio el testigo de fallo de alternador. Ni tan siquiera me fallaban luces ni radio ni nada que vaya con electricidad.

    No, no es raro, tiene una explicación muy sencilla, estaba esperando haber si te comentaban lo q es un diodo , en q parte del circuito eléctrico del alternador esta La Luz del chivato, y porque una batería ni siquiera era capaz de activar el excitador y el chivato.
  • japi1japi1 Forero Senior ✭✭✭
    Es lo que tiene este oficio....y que a los aficionadillos (no aficionados) no les da entrado en la cabeza, es que muchas muchas muchisimas veces....a mismos sintomas, distintos diagnosticos.

    Como bien dice el refran.....de mecanica y medicina, todo el mundo opina.
13»

Deja un comentario

NegritaCursivaTacharLista ordenadaLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo