Inicio General Mecánica, mantenimiento y accesorios
¡Hola a [email protected]!
Debido a los abusos por parte de algunos usuarios del foro de coches.net en sus denuncias por spam, nos vemos obligados a banear y/o borrar los usuarios que denuncien a spam de forma indiscriminada conversaciones o hilos que no lo sean.
Por favor, entre todos hagamos un buen uso de las herramientas disponibles del foro, para que todo el mundo pueda opinar libremente siguiendo la normativa ética y de respeto. Muchas gracias por vuestra colaboración

Arranc ar con pinzas.

Pues eso,

En casa hay un Yaris que compramos en 2008. Ayer, mi mujer se dejó el contacto dado y cuando fue a coger el coche no arrancaba............. ****, pongo las pinzas conectadas a otro coche y tampoco arrancaba. Desmonté la batería, la puse en carga ocho horas y a rodar. Por que no arranca desde la pinzas?

<img src="https://us.v-cdn.net/6030826/uploads/emojis/2.gif"/&gt;

Comentarios

  • johnjohnjohnjohn MegaForero ✭✭✭
    gafin escribió : »
    Pues eso,

    En casa hay un Yaris que compramos en 2008. Ayer, mi mujer se dejó el contacto dado y cuando fue a coger el coche no arrancaba............. ****, pongo las pinzas conectadas a otro coche y tampoco arrancaba. Desmonté la batería, la puse en carga ocho horas y a rodar. Por que no arranca desde la pinzas?

    <img src="https://us.v-cdn.net/6030826/uploads/emojis/2.gif"/&gt;


    ¿Cómo hiciste lo de las pinzas?


  • calladitocalladito MegaForero ✭✭✭
    johnjohn escribió : »
    ¿Cómo hiciste lo de las pinzas?

    que tipo de pinzas y cable usaste ??
    [SIGPIC]https://photos-c.ak.fbcdn.net/hphotos-ak-ash1/hs444.ash1/24506_114295301924746_111545718866371_171840_2019720_s.jpg[/SIGPIC]sidra_1.gif20ud79f.giflifeispainiu4.gif

    Miembro viril cofundador del club "Ensimismados con misubichi"
    Miembro nº11 del club: "yo nomenterodená tampoco, como Rover75"
    Defenderé Off-Topics por encima de mitos o cosas

    No al doble rasero de este foro,****.
  • gafingafin Forero Senior
    Pues unas pinzas que compré en un establecimiendo, que son de calidad (no recueerdo, pero no fueron baratas), que tienen buena sección de cable. y con las que yo y vecinos mios hemos arrancado algún que otro coche.

    El Yaris, cuando le dabas al contacto, hacía trrr, trrr. O sea, creo que si la batería no tiene suficiente carga, hay un dispositivo (relé ?) que no deja pasar la corriente al motor de arranque?

    No hay un sistema de protección? o algo así?
  • ranitaranita Forero Senior ✭✭✭
    Si la bateria estaba totalmente descargada , hay que poner pinzas de otro coche , pero dejarle un rato las pinzas puestas con el coche en marcha , para que la bateria coja algo de carga , aunque solo sea un pelin , luego normalmente arrancan <img src="https://us.v-cdn.net/6030826/uploads/emojis/3.gif"/&gt;
    5bfee528ca138af2a151f860403303d0o.jpg
    lo que mas me gusta <img src="https://us.v-cdn.net/6030826/uploads/emojis/3.gif"/&gt; LAS MOTOS
  • johnjohnjohnjohn MegaForero ✭✭✭
    gafin escribió : »
    Pues unas pinzas que compré en un establecimiendo, que son de calidad (no recueerdo, pero no fueron baratas), que tienen buena sección de cable. y con las que yo y vecinos mios hemos arrancado algún que otro coche.

    El Yaris, cuando le dabas al contacto, hacía trrr, trrr. O sea, creo que si la batería no tiene suficiente carga, hay un dispositivo (relé ?) que no deja pasar la corriente al motor de arranque?

    No hay un sistema de protección? o algo así?

    No todas las baterías necesitan la misma sección de cable, pero asumiendo que sea suficiente.

    ¿Capacidad de la batería que aportaba electricidad y del que la recibía?

    ¿El coche que "suministraba" la corriente estaba arrancado y ligeramente acelerado?

    Siendo positivas la primera y segunda cuestión;

    ¿El alternador/regulador del coche que suministraba estaban en buenas condiciones? "Quicir" ¿Darían un pico de corriente suficiente para arrancar al "estropeao"?


  • ThacosThacos Forero Senior ✭✭✭
    Casi que hiciste lo correcto al poner de nuevo batería... no es muy aconsejable usar pinzas en los coches modernos. Puedes **** alguna central.
  • acegeacege Forero Senior
    El otro día se quedo el 807 2.0 hdi sin bateria y le puse las pinzas enganchadas a la batería de la kangoo 1.9d y tampoco tuvimos coones de arrancarla. Batería nueva y todo solucionado,
    código Verti: 104008F04434T Te ahorras 50€ en el seguro de tu coche.​
  • Inmy7Inmy7 Forero Master
    tened cuidado con el tema de las pinzas, siempre hacedlo con las luces encendidas para que la uce no sufra picos de tension y colocad muy bien las pinzas como esten dobladas y no cojan bien no arranca el coche
  • gafingafin Forero Senior
    No sé. Yo he llegado a la conclusión de que tiene algún sistema de protección, que impide arrancar con la pinzas. El coche suministrador era una pick-up. O sea, no creo que fuera falta de recursos. El coche estaba arrancado. No recuerdo haber acelerado en el momento del intento de arranque..........

    El caso, es que este Yaris, es Diesel (Batería de 60 Amperios). En mi garaje están un Peugeot 406 Gasolina y delante el Yaris. Si no sale el primero no sale del de atrás. Así que monté la batería del 406 en el Yaris ty asunto arreglado. Luego, al cabo de unas 8 ocho horas la batería del Yaris cogio carga (cargador Ldel). Monté la batería del Yaris en el 406 y andando...........
  • johnjohnjohnjohn MegaForero ✭✭✭
    gafin escribió : »
    No sé. Yo he llegado a la conclusión de que tiene algún sistema de protección, que impide arrancar con la pinzas. El coche suministrador era una pick-up. O sea, no creo que fuera falta de recursos. El coche estaba arrancado. No recuerdo haber acelerado en el momento del intento de arranque..........

    El caso, es que este Yaris, es Diesel (Batería de 60 Amperios). En mi garaje están un Peugeot 406 Gasolina y delante el Yaris. Si no sale el primero no sale del de atrás. Así que monté la batería del 406 en el Yaris ty asunto arreglado. Luego, al cabo de unas 8 ocho horas la batería del Yaris cogio carga (cargador Ldel). Monté la batería del Yaris en el 406 y andando...........

    A ver si te has "pasao" con el Pick up, los hay con doble batería y suministran mucho amperaje, igual el Yaris detectó un pico tan elevado que no quiso intentarlo. (Hay dentro un japonés pequeñito con un polímetro que dice "nones" si quieres chamuscar la centralita)


  • acegeacege Forero Senior
    estingy escribió : »
    Inexplicable. SALVO que esté roto algún vaso interior. Otra cosa no se me ocurre. <img src="https://us.v-cdn.net/6030826/uploads/emojis/15.gif"/&gt;

    Ya te digo, y yo como un enterao acelerando la kangoo y el 807 diciendo que nanay.<img src="https://us.v-cdn.net/6030826/uploads/emojis/37.gif"/&gt;
    código Verti: 104008F04434T Te ahorras 50€ en el seguro de tu coche.​
  • Manolo_MotorManolo_Motor MegaForero ✭✭✭
    Si, si... mucho amperaje, mucha seccion de cable y nadie comprueba lso contactos de las pinzas que a veces las colocais de forma que hacen contacto con el grosor de un cabello.... Si las pone y el coche receptor da sintomas de no tener suficiente, lo mejor es mover las pinzas para buscar una mejor conexion.






    FORERO EN HUELGA
    DE TECLADO CAIDO

















    thump_2175692firmaforo.jpg
    PINCHA EN LA FOTO PARA VER MI WEB
    https://offtopicsforo.creatuforo.es/index.php
  • TdiygsiTdiygsi Forero Master
    Cuántas veces me ha ocurrido tener que arrancar un coche con pinzas y... ¡nada!. La solución la inmensa mayoría de las veces es pegarle un meneo a la pinza sobre el borne para que agarre como es debido.
    Sed prudentes...

    [SIGPIC][/SIGPIC]



    Yo estuve en el foro de Coches.net.

Deja un Comentario

NegritaItálicaTacharOrdered listLista desordenada
Emoji
Imagen
Alinear a la izquierdaAlinear al centro Alinear a la derechaAlternar vista HTMLAlternar la página completa Alternar luces
Sube una imagen o archivo