Inicio General Mecánica, mantenimiento y accesorios
¡Hola a [email protected]!
Debido a los abusos por parte de algunos usuarios del foro de coches.net en sus denuncias por spam, nos vemos obligados a banear y/o borrar los usuarios que denuncien a spam de forma indiscriminada conversaciones o hilos que no lo sean.
Por favor, entre todos hagamos un buen uso de las herramientas disponibles del foro, para que todo el mundo pueda opinar libremente siguiendo la normativa ética y de respeto. Muchas gracias por vuestra colaboración

Problemilla consumo

Datos:

Honda FRV, 1.7 (gasolina), 125 Cv. De agosto del 2006, siempre mío.

Km actuales 130.000

Revisiones cada 20.000 siempre en la Honda.

Consumo de aceite: nunca llegó a la mitad máximo-mínimo entre revisiones.

Correa de distribución cambiada con 100.000.

Última revisión a los 120.000, incluía bujías (cada 60.000).

Consumos: diario (50% carretera-50% ciudad -Vigo-) 8,4. Viajes largos (autopista "rapidillo") 9,5.

Siempre anoto los repostajes y los hago en la misma gasolinera (salvo excepciones contadas)


Problema:

Desde la última revisión el coche aumentó el consumo (0,5 litros a diario y 1 litro en viajes).

En el taller el ordenador no dice nada (¿alguna vez dice algo?) y las bujías son las de siempre y está bien (dicen ellos).

Según ellos todo Ok, ya que si fuese de EGR y/o inyectores el ordenador se lo diría.


Planteamiento:

Como tengo previsto un viaje largo en el puente, si el echo un producto "milagro" limpia-inyectores"

¿Podré descartar algo?

¿Dañaré inyectores?

La idea es: si se nota mejoría durante el viaje (unos 2.500-3.000 km) llevarlo a limpiar EGR e inyectores con la paga extra.
.
.
.

Sobreviví para vivir un día más..
.

.
DESCONECTADO
.
.

.[SIGPIC][/SIGPIC]
«1

Comentarios

  • JCCJCC Forero Senior ✭✭✭
    Buf... dificilillo, la verad.

    Asegúrate de que no sea que al cambiar el filtro de aire, bujias, etc... el coche ande ahora algo mas y por ende consuma mas.

    Si realmente el consumo es 1 lt/100 mas que antes y ha sido justo al pasar la revisión, es posible que algo no quedara en su sitio, algo que se haya tenido que desmontar (filtro de aire) o desplazar (tubos de vacío) y que luego no esté OK. Con un vistazo general por parte de los mecánicos es suficiente y entiendo que es lo primero de todo.

    Luego ya se me ocurre que el aceite sea distinto (mas viscoso) o las bujias diferentes como decias, etc... en fin repasar lo que han cambiado / tocado.

    Si todo todo todo está perfecto, ya sólo queda pensar en las coincidencias de la vida y que realmente algo se haya "jodido ello solito" como algún sensor / sonda. El mas indicado es el sensor de temperatura del refrigerante o una sonda lambda que no de error pero que haga que la ECU enriquezca la mezcla, etc... es decir, algo que esté falseando una señal y haciendo que la ECU inyecte mas gasolina, por ejemplo al creer que el motor trabaja mas frío...

    El limpia-inyectores (Wynns, por favor) no te hará mal.

    Suerte.
  • aramma escribió : »
    Datos:

    Honda FRV, 1.7 (gasolina), 125 Cv. De agosto del 2006, siempre mío.

    Km actuales 130.000

    Revisiones cada 20.000 siempre en la Honda.

    Consumo de aceite: nunca llegó a la mitad máximo-mínimo entre revisiones.

    Correa de distribución cambiada con 100.000.

    Última revisión a los 120.000, incluía bujías (cada 60.000).

    Consumos: diario (50% carretera-50% ciudad -Vigo-) 8,4. Viajes largos (autopista "rapidillo") 9,5.

    Siempre anoto los repostajes y los hago en la misma gasolinera (salvo excepciones contadas)


    Problema:

    Desde la última revisión el coche aumentó el consumo (0,5 litros a diario y 1 litro en viajes).

    En el taller el ordenador no dice nada (¿alguna vez dice algo?) y las bujías son las de siempre y está bien (dicen ellos).

    Según ellos todo Ok, ya que si fuese de EGR y/o inyectores el ordenador se lo diría.


    Planteamiento:

    Como tengo previsto un viaje largo en el puente, si el echo un producto "milagro" limpia-inyectores"

    ¿Podré descartar algo?

    ¿Dañaré inyectores?

    La idea es: si se nota mejoría durante el viaje (unos 2.500-3.000 km) llevarlo a limpiar EGR e inyectores con la paga extra.

    por ese motivo yo nunca hago revisiones en concesionarios..por queun dia si no tienen el aceite de siempre te pone otro y te anotan el mism..y cosas asi...puede ser uno de os motivos de mas consumo...otras bujias..etc.
  • garajegaraje Forero Master ✭✭✭✭
    Estamos hablando de muy poco, demasiado poco como para que te esté preocupando ese consumo.

    Piensa que con un cambio de clima, más frío, el consumo puede subir. El echar gasolina en otra gasolinera o que la gasolina no esté tan refinada también te hace subir el consumo.
    Yo esto último lo viví en propias carnes. De tener un consumo de 11 litros en ciudad, a 9 litros también por ciudad, solo cambiando de gasolinera.

    Por ello, dudo que tengas ningún problema serio. Estamos hablando de 0,5 a 1 litro más de consumo, no de 3, 4 o 5 litros.

    Yo no te recomiendo que le eches aditivos ni nada por el estilo....ojito con estos productos, porque milagrosos no son.

    Saludos


    aramma escribió : »
    Datos:

    Honda FRV, 1.7 (gasolina), 125 Cv. De agosto del 2006, siempre mío.

    Km actuales 130.000

    Revisiones cada 20.000 siempre en la Honda.

    Consumo de aceite: nunca llegó a la mitad máximo-mínimo entre revisiones.

    Correa de distribución cambiada con 100.000.

    Última revisión a los 120.000, incluía bujías (cada 60.000).

    Consumos: diario (50% carretera-50% ciudad -Vigo-) 8,4. Viajes largos (autopista "rapidillo") 9,5.

    Siempre anoto los repostajes y los hago en la misma gasolinera (salvo excepciones contadas)


    Problema:

    Desde la última revisión el coche aumentó el consumo (0,5 litros a diario y 1 litro en viajes).

    En el taller el ordenador no dice nada (¿alguna vez dice algo?) y las bujías son las de siempre y está bien (dicen ellos).

    Según ellos todo Ok, ya que si fuese de EGR y/o inyectores el ordenador se lo diría.


    Planteamiento:

    Como tengo previsto un viaje largo en el puente, si el echo un producto "milagro" limpia-inyectores"

    ¿Podré descartar algo?

    ¿Dañaré inyectores?

    La idea es: si se nota mejoría durante el viaje (unos 2.500-3.000 km) llevarlo a limpiar EGR e inyectores con la paga extra.
    [SIGPIC][/SIGPIC]
  • Manolo_MotorManolo_Motor MegaForero ✭✭✭
    Seguro que son las mismas bujias? no me refiero a la marca sino al grado termico... y dudo que lo puedas saber sin sacar una...

    Tu motor lleva bujias normales o de esas de dos o tres electrodos?

    La densidad de trafico es la misma ahora qu ehace unos meses?

    No uses aditivos limpiadores para algo que no sabes si le hace falta, como poco es tirar el dinero...

    Y todo lo que han dicho ya sobre el montaje de los filtros y demas...






    FORERO EN HUELGA
    DE TECLADO CAIDO

















    thump_2175692firmaforo.jpg
    PINCHA EN LA FOTO PARA VER MI WEB
    https://offtopicsforo.creatuforo.es/index.php
  • whalipeonwhalipeon Forero Master ✭✭✭
    Otra cosa, ¿has mirado la presión de los neumaticos?. Tres o cuatro decimas menos influye tambien en los consumos.
    Un saludo<img src="https://us.v-cdn.net/6030826/uploads/emojis/3.gif"/&gt;
    [SIGPIC][/SIGPIC]
  • arammaaramma MegaForero
    Bueno, "parece" que encontré la causa... los del conce van a llevarse un tirón de orejas, patada en los **** y/o cualquier otra cosa que se me ocurra por el camino.

    Como la primera respuesta hablaba de sensores y demás, me acordé de que en la zona del filtro lleva un sensorcillo (¿caudalímetro?) y se me dió por comprobarlo... ¡sorpresa!, el filtro de aire estaba negro-negro, vamos que creo que en la última revisión (o más) sencillamente me lo cobraron. Busqué filtro nuevo (curiosamente sólo lo encontré en el feuvert), 17 euritos.

    La prueba de fuego vino en el viaje de este puente: 3500 km, 5 personas, equipaje hasta el techo, la velocidad, ¡ejem,ejem! (digamos entre 5000 y 6000 rpm muuucho tiempo <img src="https://us.v-cdn.net/6030826/uploads/emojis/4.gif"/><img src="https://us.v-cdn.net/6030826/uploads/emojis/4.gif"/>), casi todo autopista/autovía, consumo medio 11,3 litros.... nada mal creo.... ahora falta contrastarlo por las rutas diarias, aunque la cosa promete.


    PD: aunque hoy tiene que volver al taller <img src="https://us.v-cdn.net/6030826/uploads/emojis/30.gif"/>...

    En el viaje de vuelta, cerca de Seseña, siento un "piedrazo" lanzado por el coche al que iba a adelantar... pensé en un buen bollo en la parrila delantera. A los cinco minutos paro a repostar: sale humo del radiador, me agacho y veo como un "poro"... recurro al "milagro tapafugas": no hay pérdida de líquidos.

    Sigo viaje, desconectando la calefacción (el radiador del clima es el más externo): no sube la temperatura.

    Ya llamé al taller: tendré que limpiar el circuito del radiador (tampoco me preocupa, tocaba a los 140.000 y tiene 135.000) y verán si es posible reparar el "bujero".

    Aprovecharé para tirarles de las orejas



    ¡MENUDO TOCHO M'A SALÍO!
    .
    .
    .

    Sobreviví para vivir un día más..
    .

    .
    DESCONECTADO
    .
    .

    .[SIGPIC][/SIGPIC]
  • gratigrati MegaForero ✭✭✭
    ¿No te dan o te enseñan las piezas sustituidas?

    Siempre me dan los filtros, bujías, limpias .... sustituidos.

    Aunque también me pueden engañar.
    J'aurais voulu être un artiste
    Pour avoir le monde à refaire
    Pour pouvoir être un anarchiste
    Et vivre comme un millionnaire

    (le blues du bussinesman)
  • JAGUAR XJJAGUAR XJ Forero Senior ✭✭✭
    Los consumos de un coche son muy relativos, parte que haciendo camino cortos diarios consume mas que haciendo un viaje largo por autopista, despues depende muchos factores ,si el filtro de aire está en buenas condiciones , si los neumaticos tiene la presion adeguada, y naturalmente un problema que hay que añadir es el peso . si está cargado el coche a tope , es natural que consume algo mas , enfin hay muchos factores para controlar el consumo del coche.
  • garajegaraje Forero Master ✭✭✭✭
    Pues normalmente el radiador que está primero suele ser el del AA, y el humillo podía ser el gas del AA.

    En todo caso, espero que se resuelva.

    Saludos

    aramma escribió : »
    Bueno, "parece" que encontré la causa... los del conce van a llevarse un tirón de orejas, patada en los **** y/o cualquier otra cosa que se me ocurra por el camino.

    Como la primera respuesta hablaba de sensores y demás, me acordé de que en la zona del filtro lleva un sensorcillo (¿caudalímetro?) y se me dió por comprobarlo... ¡sorpresa!, el filtro de aire estaba negro-negro, vamos que creo que en la última revisión (o más) sencillamente me lo cobraron. Busqué filtro nuevo (curiosamente sólo lo encontré en el feuvert), 17 euritos.

    La prueba de fuego vino en el viaje de este puente: 3500 km, 5 personas, equipaje hasta el techo, la velocidad, ¡ejem,ejem! (digamos entre 5000 y 6000 rpm muuucho tiempo <img src="https://us.v-cdn.net/6030826/uploads/emojis/4.gif"/><img src="https://us.v-cdn.net/6030826/uploads/emojis/4.gif"/>), casi todo autopista/autovía, consumo medio 11,3 litros.... nada mal creo.... ahora falta contrastarlo por las rutas diarias, aunque la cosa promete.


    PD: aunque hoy tiene que volver al taller <img src="https://us.v-cdn.net/6030826/uploads/emojis/30.gif"/>...

    En el viaje de vuelta, cerca de Seseña, siento un "piedrazo" lanzado por el coche al que iba a adelantar... pensé en un buen bollo en la parrila delantera. A los cinco minutos paro a repostar: sale humo del radiador, me agacho y veo como un "poro"... recurro al "milagro tapafugas": no hay pérdida de líquidos.

    Sigo viaje, desconectando la calefacción (el radiador del clima es el más externo): no sube la temperatura.

    Ya llamé al taller: tendré que limpiar el circuito del radiador (tampoco me preocupa, tocaba a los 140.000 y tiene 135.000) y verán si es posible reparar el "bujero".

    Aprovecharé para tirarles de las orejas



    ¡MENUDO TOCHO M'A SALÍO!
    [SIGPIC][/SIGPIC]
  • ilventagoreilventagore Forero Junior
    Ti ceramic + ptfe

    Te recomiendo que uses este tratamiento para el aceite de motor si realmente te interesa que el motor te dure mas, la verdad que reduce el consumo de combustible y también reduce los ruidos... es una maravilla, se probó la temporada pasada en Lemans y aparentemente dió muy buenos resultados, yo lo probé hace 3 semanas y me ha ido genial, además de que ya no pongo tanta gasofa<img src="https://us.v-cdn.net/6030826/uploads/emojis/3.gif"/>. Me costó 12 euros el bote y valió la pena, no oye mucho hablar de él porque no es una empresa grande además, de que Lemans firmó una clausula de confidencialidad con el fabricante (Coninbus) para que el producto no saliera a luz pública para que ellos tuvieran la exclusividad... En fin, os dejo el contacto del comercial... Vale la pena el producto

    685850645
    Nelson Urbina Landáez
  • arammaaramma MegaForero
    garaje escribió : »
    Pues normalmente el radiador que está primero suele ser el del AA, y el humillo podía ser el gas del AA.

    En todo caso, espero que se resuelva.

    Saludos

    En ello estamos.

    El jueves me vuelven a colocar el radiador del AA, ya que se pudo reparar... la verdad es que echa de menos eso de poner 19 ºC e ir siempre a gustito... al menos puedo circular con el fragoneto <img src="https://us.v-cdn.net/6030826/uploads/emojis/15.gif"/><img src="https://us.v-cdn.net/6030826/uploads/emojis/15.gif"/>.

    Volveré a machacar con lo del consumo.

    En el viaje (3500 km rapiditos y a plena carga) creo que me ha consumido 1/2 litro (mitad entre máximo y mínimo)... el jueves saldré de dudas en el taller.
    .
    .
    .

    Sobreviví para vivir un día más..
    .

    .
    DESCONECTADO
    .
    .

    .[SIGPIC][/SIGPIC]
  • JAGUAR XJJAGUAR XJ Forero Senior ✭✭✭
    ilventagore escribió : »
    Te recomiendo que uses este tratamiento para el aceite de motor si realmente te interesa que el motor te dure mas, la verdad que reduce el consumo de combustible y también reduce los ruidos... es una maravilla, se probó la temporada pasada en Lemans y aparentemente dió muy buenos resultados, yo lo probé hace 3 semanas y me ha ido genial, además de que ya no pongo tanta gasofa<img src="https://us.v-cdn.net/6030826/uploads/emojis/3.gif"/>. Me costó 12 euros el bote y valió la pena, no oye mucho hablar de él porque no es una empresa grande además, de que Lemans firmó una clausula de confidencialidad con el fabricante (Coninbus) para que el producto no saliera a luz pública para que ellos tuvieran la exclusividad... En fin, os dejo el contacto del comercial... Vale la pena el producto

    685850645
    Nelson Urbina Landáez

    Estes productos milagrosos por lo que dices , tratamiento del aceite son pura publicidád que creo al final son solo ilusiones , y no realidád.
  • ilventagoreilventagore Forero Junior
    JAGUAR XJ escribió : »
    Estes productos milagrosos por lo que dices , tratamiento del aceite son pura publicidád que creo al final son solo ilusiones , y no realidád.



    Yo era de los que pensaba lo mismo porque había probado un par de aditivos y no había obtenido ningún beneficio, pero te aseguro que este producto te cambiará la manera de pensar, yo sólo soy un chaval que le gusta mejorar las prestaciones de mi coche y con éste producto lo he conseguido...
  • arammaaramma MegaForero
    Seguimos dando pasitos.

    Ayer me repusieron el radiador del AA. Además de recargar el gas aproveché para cambiar el líquido refrigerante (le tocaba en 5.000 km con la próxima revisión).

    Verificando lo del consumo vimos que la única diferencia era la marca de las bujías: de serie y a los 60.000 eran ¿Denso?, a los 120.000 les pusieron unas NGK. Los grados térmicos coincidían.

    Optamos por la prueba del **** y pusimos unas ¿Denso? nuevas.

    Total, que les dejé 375 € a los del taller <img src="https://us.v-cdn.net/6030826/uploads/emojis/2.gif"/><img src="https://us.v-cdn.net/6030826/uploads/emojis/2.gif"/><img src="https://us.v-cdn.net/6030826/uploads/emojis/2.gif"/><img src="https://us.v-cdn.net/6030826/uploads/emojis/2.gif"/><img src="https://us.v-cdn.net/6030826/uploads/emojis/2.gif"/>.

    Esta mañana, en la ruta de venida hacia el trabajo, el coche marcó un 8.0... habrá que esperar a recorrer unos km más, pero parece que la cosa promete.

    A ver si por la noche puedo hacer y colgar unas fotos de las bujías que quité.

    .
    .
    .
    .

    Sobreviví para vivir un día más..
    .

    .
    DESCONECTADO
    .
    .

    .[SIGPIC][/SIGPIC]
  • Manolo_MotorManolo_Motor MegaForero ✭✭✭
    El grado termico era el mismo... pero... y el galgado??
    Recuerdo que en las cajas de algunas bujias dice que se adecue la distacia del electrodo a las especificaciones del fabricante.






    FORERO EN HUELGA
    DE TECLADO CAIDO

















    thump_2175692firmaforo.jpg
    PINCHA EN LA FOTO PARA VER MI WEB
    https://offtopicsforo.creatuforo.es/index.php
  • vinnesvinnes Forero Junior
    aramma escribió : »
    Datos:

    Honda FRV, 1.7 (gasolina), 125 Cv. De agosto del 2006, siempre mío.

    Km actuales 130.000

    Revisiones cada 20.000 siempre en la Honda.

    Consumo de aceite: nunca llegó a la mitad máximo-mínimo entre revisiones.

    Correa de distribución cambiada con 100.000.

    Última revisión a los 120.000, incluía bujías (cada 60.000).

    Consumos: diario (50% carretera-50% ciudad -Vigo-) 8,4. Viajes largos (autopista "rapidillo") 9,5.

    Siempre anoto los repostajes y los hago en la misma gasolinera (salvo excepciones contadas)


    Problema:

    Desde la última revisión el coche aumentó el consumo (0,5 litros a diario y 1 litro en viajes).

    En el taller el ordenador no dice nada (¿alguna vez dice algo?) y las bujías son las de siempre y está bien (dicen ellos).

    Según ellos todo Ok, ya que si fuese de EGR y/o inyectores el ordenador se lo diría.


    Planteamiento:

    Como tengo previsto un viaje largo en el puente, si el echo un producto "milagro" limpia-inyectores"

    ¿Podré descartar algo?

    ¿Dañaré inyectores?

    La idea es: si se nota mejoría durante el viaje (unos 2.500-3.000 km) llevarlo a limpiar EGR e inyectores con la paga extra.
    llevalo a un taller que tenga analizador de gases ellos te diran si tienes el catalizador y la sonda lambda en mal estado seguramente sea tu problema
  • Manolo_MotorManolo_Motor MegaForero ✭✭✭
    vinnes escribió : »
    llevalo a un taller que tenga analizador de gases ellos te diran si tienes el catalizador y la sonda lambda en mal estado seguramente sea tu problema

    Eso haria que se encendiese el chivato de anomalia anticontaminacion ¿no? y la diferencia de consumos y entrega de potencia serian muy perceptibles...






    FORERO EN HUELGA
    DE TECLADO CAIDO

















    thump_2175692firmaforo.jpg
    PINCHA EN LA FOTO PARA VER MI WEB
    https://offtopicsforo.creatuforo.es/index.php
  • gratigrati MegaForero ✭✭✭
    La sonda lambda mide el nivel de oxigeno en los gases de escape (mezcla pobre o rica) y así la centralita puede ajustar la mezcla correcta.

    Si falla, se te encenderá la luz, pero el consumo no debe variar mucho, ni la respuesta tampoco. Simplemente el motor no ajusta la mezcla y contamina más.

    El catalizador es el que elimina algunas sustancias contaminantes (monóxido de carbono, los hidrocarburos y los óxidos de nitrógeno) para ello la mezcla debe ser la correcta y, si falla la sonda lambda, no funciona bien y el coche contamina más.








    Los coches con carburadores y las primeras inyecciones no llevaban nada de eso y funcionaban ..... contaminando.
    J'aurais voulu être un artiste
    Pour avoir le monde à refaire
    Pour pouvoir être un anarchiste
    Et vivre comme un millionnaire

    (le blues du bussinesman)
  • arammaaramma MegaForero
    Bueno, tarde mal y arrastro pero sigo informando <img src="https://us.v-cdn.net/6030826/uploads/emojis/11.gif"/><img src="https://us.v-cdn.net/6030826/uploads/emojis/11.gif"/><img src="https://us.v-cdn.net/6030826/uploads/emojis/11.gif"/><img src="https://us.v-cdn.net/6030826/uploads/emojis/11.gif"/&gt;



    Con las vacaciones navideñas por medio moví menos el coche, así que esperé a "rodarlo" pasados los Reyes.

    Os recuerdo que lo último que le hicimos fue el cambio de bujías (según Honda sólo cambia el fabricante, las especificaciones las mismas).

    Después de 2.500 km repartidos al 50% carretera ciudad (vigo y sus atascos) hemos vuelto al consumo "tradicional" del 8,5-8,6 <img src="https://us.v-cdn.net/6030826/uploads/emojis/5.gif"/><img src="https://us.v-cdn.net/6030826/uploads/emojis/5.gif"/&gt;

    Además consumo de aceite CERO, como tiene que ser <img src="https://us.v-cdn.net/6030826/uploads/emojis/5.gif"/><img src="https://us.v-cdn.net/6030826/uploads/emojis/5.gif"/><img src="https://us.v-cdn.net/6030826/uploads/emojis/5.gif"/&gt;


    Ahora unas fotos de las "culpables" (os recuerdo que estuvieron puestas 15.000 km y se cambian cada 60.000).

    picture.php?albumid=91&pictureid=1004

    picture.php?albumid=91&pictureid=1005
    .
    .
    .

    Sobreviví para vivir un día más..
    .

    .
    DESCONECTADO
    .
    .

    .[SIGPIC][/SIGPIC]
  • Manolo_MotorManolo_Motor MegaForero ✭✭✭
    Las "viejas" tienen pintas de estar aun muy "nuevas".....

    Lo que si me parece es que estan demasiado abiertas, habria que saber el galgado que el fabricante del motor recomienda, pero en las fotos parece mas de un milimetro y suele ser menos siempre...






    FORERO EN HUELGA
    DE TECLADO CAIDO

















    thump_2175692firmaforo.jpg
    PINCHA EN LA FOTO PARA VER MI WEB
    https://offtopicsforo.creatuforo.es/index.php

Deja un Comentario

NegritaItálicaTacharOrdered listLista desordenada
Emoji
Imagen
Alinear a la izquierdaAlinear al centro Alinear a la derechaAlternar vista HTMLAlternar la página completa Alternar luces
Sube una imagen o archivo