¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Sistema eléctrico en coches de más de 10 años

jjpb1jjpb1 Forero Senior ✭✭✭
En un vehículo de gasolina con inyección y encendido electrónico, ¿es conveniente cambiar los cables que van del distribuidor a las bujías cuando un vehículo tiene unos años?

Las caperuzas de las bujías son metálicas (creo que para que disipen mejor el calor) y me han comentado algunos mecánicos que pueden hacer corto, perjudicando el encendido de la chispa ¿Es esto verdad?

Es que tengo un coche que cuando hay humedad empieza a fallar, es como si de vez en cuando fallara el encendido durante unos instantes. Creo que algunos lo llaman ratear.

La tapa del delco está aparentemente bien, y no hay humedad dentro de este.

¿Hay diferentes calidades de cable? ¿Se nota mucho la diferencia?

Si alguien supiese alguna respuesta para estas preguntas le agradecería que me las dejase. Gracias.

Comentarios

  • apapurcioapapurcio Forero Senior ✭✭✭
    Sistema eléctrico en coches de más de 10 años

    danos más datos
    marca, modelo, motor
  • jjpb1jjpb1 Forero Senior ✭✭✭
    Sistema eléctrico en coches de más de 10 años

    Golf GTI 2ª generación. Motor 1.8i de 8 válvulas. Creo que tiene 112 CV. Tiene un inyección electrónica Bosh, que monitoriza simultáneamente la inyección y el avance del encendido. No tiene bobinas independientes para cada bujía y la corriente para proporcionar la chispa se efectúa mediante un distribuidor. El rotor del distribuidor tiene una pieza de metal (como es lógico) que de vez en cuando presenta pequeñas rebabas. Al limarlas ligeramente, se nota inmediatamente que el motor anda más fino.

    Los fallos de funcionamiento se producen cuando hay un cambio de humedad importante en el ambiente, .....o un cambio de presión. He revisado con cuidado la tapa del delco y es perfectamente estanca.

    El fallo se manifiesta con titubeos en el encendido o inyección, es como si durante décimas de segundo el motor anduviese en tres cilindros, ......como si de vez en cuando la chispa de encendido fallase en las bujías. Las consecuencias son una pérdida importante de potencia al hacer carga sobre el motor, y hay que reducir inmediatamente la presión sobre el pedal del acelerador para empezar a acelerar lentamente. También se nota un incremento del consumo del orden de entre un 5 a 10% según el ordenador de viaje.

    En una ocasión lo llevé a un taller especializado en inyecciones electrónicas y le hicieron una puesta a punto, pero el fallo es errático.

    En la monitorización que hicieron con la máquina que sirve para testear la inyección no se presentaban fallos anómalos, al menos durante el tiempo que lo estuvieron probando, que es lo que más jode, ....que siempre me falla a mí.

    Un “entendido” me comentó que al tener unas caperuzas metálicas en las bujías, (según me dijo para que el calor se disipase más rápidamente) podía haber una fuga de corriente en determinadas condiciones, y que el problema se solucionaría cambiando los cables que van del distribuidor a las bujías, ....pero el interés que tenía en venderme unos cables de marca "la patata" en lugar de los originales me hizo sospechar intereses ocultos por su parte.

    Cuando no se presentan estos fallos, (cuando le da la gana al vehículo), es un reloj, y anda como un tiro.

    Se me olvidaba, la centralita electrónica se le tuvo que cambiar porque se paraba al ralentí sin venir a cuento, y a veces no arrancaba. El problema de las paradas inesperadas desapareció con el cambio, pero el del "rateo" en aceleración persiste.

    ¿Brujas, .....meigas, .....Volkswagen?
  • apapurcioapapurcio Forero Senior ✭✭✭
    Sistema eléctrico en coches de más de 10 años

    las caperuzas metálicas yo las tuve en el corsa y no dan problemas,
    si el fallo es con humedades altas y frio, y de un solo cilindro, yo te diría casi seguro que es el distribuidor,
    en caso de fallo de un cable de alta, bueno hay una manera de saberlo,
    si tienes una lámpara estroboscopica la conectas de uno en uno en los cables de los cilindros, y en el que no de destello es el que falla
  • apapurcioapapurcio Forero Senior ✭✭✭
    Sistema eléctrico en coches de más de 10 años

    las caperuzas metálicas yo las tuve en el corsa y no dan problemas,
    si el fallo es con humedades altas y frio, y de un solo cilindro, yo te diría casi seguro que es el distribuidor,
    en caso de fallo de un cable de alta, bueno hay una manera de saberlo,
    si tienes una lámpara estroboscopica la conectas de uno en uno en los cables de los cilindros, y en el que no de destello es el que falla
  • apapurcioapapurcio Forero Senior ✭✭✭
    Sistema eléctrico en coches de más de 10 años

    pero si no tienes lámpara,
    tendrías que buscarte un buen guante aislante,
    e ir soltando las caperuzas de las bujías, cuando el motor este funcionando en tres cilindros se entiende, de manera que cuando sueltes el que falla, no notaras diferencia de giro ni aumento del caballeo del motor,
    ojo esto es peligroso, muy peligroso, si te da una descarga, no te vas a reir.
    yo que tu cambiaría el rotor del distribuidor y la tapa del delco, seguro que el carbón está gastadisimo.
    y si continua haciendolo cambiale la rampa de encendido,
    si tienes un multímetro, también puedes comprobar que todos los cables tengan el mismo valor de resistencia, no te puedo dar el valor de tu coche, pero seguro que ronda los 20 kiloohmios
  • fre1fre1 Forero Senior ✭✭✭
    Sistema eléctrico en coches de más de 10 años

    Buenos dias a todos.

    Yo tuve un problema similar en un R-19.

    Los síntmas eran que en dias de lluvia o dias húmedos el motor fallaba, llegando incluso hasta pararse.

    Compré un juego de calbes de bujías y lo puse, pero el problema persistía esporádicamente.

    Lo llevé al taller y le cambiaron el rotor del distribuidor, que tiene unos electrodos encargados de distribuir la electricidad a cada una de las bujías. Pues bien, estos electrodos estaban demasiado gastados, de forma que de vez en cuando fallaban por hacer una defectuosa conexión.

    Esa fue la solución.

    La broma costó algo así como unas 15.000 pts porque le cambiaron también las bujías por si fallaba alguna.

    Suerte con la avería.

    Saludos.

    Fre1.

Deja un comentario

NegritaCursivaTacharOrdered listLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo