¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Leon I, donde lleva el deposito del agua del las lunas traseras?

Saludos!!. Tengo una duda, cuando le doy a los limpia-cristales delanteros, ningún problema, pero alguna vez cuando lo he hecho con los traseros nada de nada. No se si comparten el mismo deposito del liquido limpia-cristales o es que lleva otro específico para los limpias traseros. Algún propietario de León I que me pueda echar un cable?. Gracias por vuestras aportaciones....image

Comentarios

  • whalipeonwhalipeon Forero Master ✭✭✭
    No se si el Leon lleva dos depositos, pero la mayoria de los coches solo lleva un deposito para los dos surtidores. Ahora si que llevan dos motorcillos uno para cada circuito.
    Mira en el León detras del faro derecho, si llevados motores es que el deposito es unico.
    Un saludo
    [SIGPIC][/SIGPIC]
  • calladitocalladito MegaForero ✭✭✭
    whalipeon escribió : »
    no se si el leon lleva dos depositos, pero la mayoria de los coches solo lleva un deposito para los dos surtidores. Ahora si que llevan dos motorcillos uno para cada circuito.
    Mira en el león detras del faro derecho, si llevados motores es que el deposito es unico.
    Un saludo

    quizá lleve un solo motor con dos salidas.
    Puede que sea el mando que active el limpia,o el chisca que va en el limpia-luneta trasero este obstruido. Saludos.
    [SIGPIC]https://photos-c.ak.fbcdn.net/hphotos-ak-ash1/hs444.ash1/24506_114295301924746_111545718866371_171840_2019720_s.jpg[/SIGPIC]sidra_1.gif20ud79f.giflifeispainiu4.gif

    Miembro viril cofundador del club "Ensimismados con misubichi"
    Miembro nº11 del club: "yo nomenterodená tampoco, como Rover75"
    Defenderé Off-Topics por encima de mitos o cosas

    No al doble rasero de este foro,****.
  • Manolo_MotorManolo_Motor MegaForero ✭✭✭
    Dos cosas:

    - En el manual dice donde hay que reponer el liquido lavacristales.
    - Escucha de donde procede el ruido del motor del agua cuando pides agua para atras... ahi esta el bote!!!






    FORERO EN HUELGA
    DE TECLADO CAIDO

















    thump_2175692firmaforo.jpg
    PINCHA EN LA FOTO PARA VER MI WEB
    https://offtopicsforo.creatuforo.es/index.php
  • TURBOCRASHTURBOCRASH Forero Senior ✭✭✭
    Gracias x vuestras respuestas!Me temo que tengo obstruido el conducto, ya que solo veo un deposito para el liquido del limpia............imageimage
  • MarcovaldoMarcovaldo Forero Master
    TURBOCRASH escribió : »
    Saludos!!. Tengo una duda, cuando le doy a los limpia-cristales delanteros, ningún problema, pero alguna vez cuando lo he hecho con los traseros nada de nada. No se si comparten el mismo deposito del liquido limpia-cristales o es que lleva otro específico para los limpias traseros. Algún propietario de León I que me pueda echar un cable?. Gracias por vuestras aportaciones....image

    A mí me pasó lo mismo, y resultó ser que el conducto o tubo que lleva el líquido hacía el limpia de atrás se había roto. Yo lo único que notaba es que el testigo de falta de líquido se disparaba con frecuencia... La rotura era suficientemente pequeña para que el goteo dentro del maletero no se notara nada. Me dijeron que solía pasar...

    Lo que casi te puedo asegurar al 100% es que sólo hay un depósito.

    Suerte...
  • techtech Forero Master ✭✭✭
    A mi también me pasó en el Clio, pero ni me planteé que pudiera haber dos depósitos... directamente pensé que o se había obturado o se había roto el tubo y efectivamente, se habia roto. Apostaría a que es eso image
    "La opción de vencer no es una opción real..."
  • HucK69HucK69 Forero ✭✭
    TURBOCRASH escribió : »
    Saludos!!. Tengo una duda, cuando le doy a los limpia-cristales delanteros, ningún problema, pero alguna vez cuando lo he hecho con los traseros nada de nada. No se si comparten el mismo deposito del liquido limpia-cristales o es que lleva otro específico para los limpias traseros. Algún propietario de León I que me pueda echar un cable?. Gracias por vuestras aportaciones....image

    olaa!!!

    yo tengo el leon I tambien, y no, no tiene ningun deposito aparte para el limpia trasero. lo ke pasa es ke kuando kieras darle al limpia trasero, kuando lo accionas tarda en salir, escucharas el ruido de la bomba echando agua y a muy poco rato beras como sale.....tarda un rato.....y si nunca te sale sera ke lo tienes obstruido...

    suerte!!!!
    Megane Sport F1 TEAM Nº1362 + Suspension Kw V3 + Compomotive MVS 1880 + Escape intermedio artesanal y silencioso trasero duramas + valvula descarga Forge
  • JCCJCC Forero Senior ✭✭✭
    Efectivamente sólo hay un depósito y está a la derecha, en el vano motor.

    Lo que te ocurre es relativamente habitual y suele ser que se desenchufa el tubo que va hacia atrás en alguna de sus conexiones que son como una espita de plástico. Lo normal es que al darle al mando te lo esté tirando por alguna de las 3 conexiones: El pilar A que cae por la aleta delantera derecha o bien por el techo del habitáculo (te habrias dado cuenta) o bien ya por el interior de la tapa del maletero.

    Un saludo.
  • ramasacaramasaca MegaForero ✭✭✭
    TURBOCRASH escribió : »
    Saludos!!. Tengo una duda, cuando le doy a los limpia-cristales delanteros, ningún problema, pero alguna vez cuando lo he hecho con los traseros nada de nada. No se si comparten el mismo deposito del liquido limpia-cristales o es que lleva otro específico para los limpias traseros. Algún propietario de León I que me pueda echar un cable?. Gracias por vuestras aportaciones....image


    Como bien te ha dicho JCC el Leon solo tiene 1 depósito. image
    Miembro nº2 "Club Furgalla-SUV"






  • labarulabaru MegaForero ✭✭✭
    mete un alfiler en el eyector del limpia trasero,la cal suele obstruirles.
    image.php?type=sigpic&userid=64871&dateline=1241459149

Deja un comentario

NegritaCursivaTacharOrdered listLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo