¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Pedal embrague Saab 900i 1990

Hola a todos, a ver si tengo suerte otra vez y conseguimos descifrar este nuevo enigma: El embrague de buenas a primeras ha empezado (no siempre) al pisar para meter una marcha, muy blando, casi sin la dureza habitual. Pisando un par de veces a medio embrague, éste vuelve a su tacto normal ¿?. Si intentas meter la marcha cuando el pedal está blando, normalmente "rascas". Lo hace siempre mas veces en frio y en marchas bajas 1ª, 2ª o 3ª, aunque a veces me lo hace en 4ª o 5ª.
Ayer le pasé la ITV ( iva con un poco de miedo por esto) y la pasó sin ningún problema.

¿Tenéis alguna explicación a esto?

Gracias por la ayuda
Saludos

Comentarios

  • calladitocalladito MegaForero ✭✭✭
    alvarinh_o escribió : »
    hola a todos, a ver si tengo suerte otra vez y conseguimos descifrar este nuevo enigma: El embrague de buenas a primeras ha empezado (no siempre) al pisar para meter una marcha, muy blando, casi sin la dureza habitual. Pisando un par de veces a medio embrague, éste vuelve a su tacto normal ¿?. Si intentas meter la marcha cuando el pedal está blando, normalmente "rascas". Lo hace siempre mas veces en frio y en marchas bajas 1ª, 2ª o 3ª, aunque a veces me lo hace en 4ª o 5ª.
    Ayer le pasé la itv ( iva con un poco de miedo por esto) y la pasó sin ningún problema.

    ¿tenéis alguna explicación a esto?

    Gracias por la ayuda
    saludos
    quiza lleve bombin de embrague hidrahulico. Seria bueno saberlo. Si lo lleva comprueva el nivel del liquido. Si de liquido esta bien se te estara estropeando el bombin de embrague. O tal vez una fuga, o te cogio aire en el circuito.suerte
    [SIGPIC]https://photos-c.ak.fbcdn.net/hphotos-ak-ash1/hs444.ash1/24506_114295301924746_111545718866371_171840_2019720_s.jpg[/SIGPIC]sidra_1.gif20ud79f.giflifeispainiu4.gif

    Miembro viril cofundador del club "Ensimismados con misubichi"
    Miembro nº11 del club: "yo nomenterodená tampoco, como Rover75"
    Defenderé Off-Topics por encima de mitos o cosas

    No al doble rasero de este foro,****.
  • alvarinh_oalvarinh_o Forero ✭✭
    Calladito, mil gracias nuevamente. He abierto el capot y mientras pisaba embrague he mirado al motor y he visto que en un depósito de líquido hidráulico (creia que era el del líquido de frenos) empieza a moverse el líquido dentro de él.... lo miro y justo debajo lleva un cable (imagino de retorno) y se encuentra algo manchado del líquido todo a lo largo de él.

    Creo que hemos dado con la avería, lo miraré mas despacio y reeplazaré el tubo o la junta que le une al depósito.


    Mil gracias y saludosimage
  • calladitocalladito MegaForero ✭✭✭
    alvarinh_o escribió : »
    calladito, mil gracias nuevamente. He abierto el capot y mientras pisaba embrague he mirado al motor y he visto que en un depósito de líquido hidráulico (creia que era el del líquido de frenos) empieza a moverse el líquido dentro de él.... Lo miro y justo debajo lleva un cable (imagino de retorno) y se encuentra algo manchado del líquido todo a lo largo de él.

    Creo que hemos dado con la avería, lo miraré mas despacio y reeplazaré el tubo o la junta que le une al depósito.


    Mil gracias y saludosimage
    me alegro de ayudarte, al menos intertarlo. Suerte
    [SIGPIC]https://photos-c.ak.fbcdn.net/hphotos-ak-ash1/hs444.ash1/24506_114295301924746_111545718866371_171840_2019720_s.jpg[/SIGPIC]sidra_1.gif20ud79f.giflifeispainiu4.gif

    Miembro viril cofundador del club "Ensimismados con misubichi"
    Miembro nº11 del club: "yo nomenterodená tampoco, como Rover75"
    Defenderé Off-Topics por encima de mitos o cosas

    No al doble rasero de este foro,****.
  • alvarinh_oalvarinh_o Forero ✭✭
    Pues yo creía que era el cable en el que se veía la fuga, pero al cabo de unos dias, vuelve a hacer lo mismo...He preguntado a un taller, y me dan un par de opciones: que sea el bombín del embrague o que sea el embrague. Yo no veo que patine ni nada, tan solo que hay veces que tiene un tacto blando y por tanto si tratas de engranar la marcha "rascas", cuando tiene el tacto habitual (voy con el pie acariciando el pedal, hasta que noto que tiene la dureza correcta) las marchas y el coche van correctamente.

    Espero una ayudita. Muchas gracias y saludos
  • Manolo_MotorManolo_Motor MegaForero ✭✭✭
    Parece que el bombin ha perdido efectividad, al "bombear" recupera presion, pero la cosa ira a mas hasta que no desembrague... ademas ahora estas metiendo marchas sin desembargar del todo y eso afecta mucho a la caja.

    ese liquido hidraulico tambien hay que cambiarlo cada cierto tiempo (consulta tu manual).






    FORERO EN HUELGA
    DE TECLADO CAIDO

















    thump_2175692firmaforo.jpg
    PINCHA EN LA FOTO PARA VER MI WEB
    https://offtopicsforo.creatuforo.es/index.php
  • legionelmelenaslegionelmelenas Forero Master ✭✭✭✭
    Antes de nada podrías purgar el bombín.
    356730.png
  • alvarinh_oalvarinh_o Forero ✭✭
    Gracias por los consejos, ¿Como se purga el bombín de este coche?

    Del líquido tienes razón que debo cambiarlo también....espero me orientéis para lo de la purga.


    Saludos
  • calladitocalladito MegaForero ✭✭✭
    BUSCA EN EL BOMBIN DE EMBRAGUE UN PURGADOR CON ESTA FORMA VH26300.jpg..AFLOJALO Y QUE VAYA SALIENDO EL LIQUIDO. VAS RECEBANDO EN EL TARRO CON LIQUIDO NUEVO.DESPUES DE UN BUEN RATO RECEBANDO, CIERRA EL PURGADOR.

    CON LA AYUDA DE UN COLEGA QUE TE BOMBE EL PEDAL 3 /4 VECES Y DESPUES QUE MANTENGA PISADO EL PEDAL A FONDO Y TU AFLOJAS OTRA VEZ EL PURGADOR.
    ASI VARIAS VECES(BASTANTES)REPITIENDO ESTA ULTIMA OPERACION
    [SIGPIC]https://photos-c.ak.fbcdn.net/hphotos-ak-ash1/hs444.ash1/24506_114295301924746_111545718866371_171840_2019720_s.jpg[/SIGPIC]sidra_1.gif20ud79f.giflifeispainiu4.gif

    Miembro viril cofundador del club "Ensimismados con misubichi"
    Miembro nº11 del club: "yo nomenterodená tampoco, como Rover75"
    Defenderé Off-Topics por encima de mitos o cosas

    No al doble rasero de este foro,****.
  • alvarinh_oalvarinh_o Forero ✭✭
    Ahora la pregunta tonta...image.¿Donde está el bombín, dentro del motor, en el recorrido que hace el embrague...?

    Si me das alguna pista mas, lo agradezco.

    Muchas gracias.
  • calladitocalladito MegaForero ✭✭✭
    alvarinh_o escribió : »
    ahora la pregunta tonta...image.¿donde está el bombín, dentro del motor, en el recorrido que hace el embrague...?

    Si me das alguna pista mas, lo agradezco.

    Muchas gracias.
    normalmente esta en el esterior del cambio.
    A media altura
    sigue el recorrido de los latiguillos que salen del deposito del liquido.
    Ojo que hay casos que va en el interior de la carcasa de la caja cambios.
    [SIGPIC]https://photos-c.ak.fbcdn.net/hphotos-ak-ash1/hs444.ash1/24506_114295301924746_111545718866371_171840_2019720_s.jpg[/SIGPIC]sidra_1.gif20ud79f.giflifeispainiu4.gif

    Miembro viril cofundador del club "Ensimismados con misubichi"
    Miembro nº11 del club: "yo nomenterodená tampoco, como Rover75"
    Defenderé Off-Topics por encima de mitos o cosas

    No al doble rasero de este foro,****.
  • alvarinh_oalvarinh_o Forero ✭✭
    He bajado a mirar al coche y los latiguillos que salen del depósito del líquido pasan dentro del coche, no continua donde está el motor....bufff ya no se por donde dar mas vueltas para dar con el bombín.


    Gracias de todas formas
  • calladitocalladito MegaForero ✭✭✭
    alvarinh_o escribió : »
    He bajado a mirar al coche y los latiguillos que salen del depósito del líquido pasan dentro del coche, no continua donde está el motor....bufff ya no se por donde dar mas vueltas para dar con el bombín.


    Gracias de todas formas

    Vamos a ver. Cuantos tubitos sale del deposito? 4 O MAS ?
    [SIGPIC]https://photos-c.ak.fbcdn.net/hphotos-ak-ash1/hs444.ash1/24506_114295301924746_111545718866371_171840_2019720_s.jpg[/SIGPIC]sidra_1.gif20ud79f.giflifeispainiu4.gif

    Miembro viril cofundador del club "Ensimismados con misubichi"
    Miembro nº11 del club: "yo nomenterodená tampoco, como Rover75"
    Defenderé Off-Topics por encima de mitos o cosas

    No al doble rasero de este foro,****.
  • legionelmelenaslegionelmelenas Forero Master ✭✭✭✭
    Que alguien se suba en el coche y pulse repetidas veces el embrague, busca movimiento en el vano motor y lo localizaras.
    356730.png

Deja un comentario

NegritaCursivaTacharOrdered listLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo