Inicio General Mecánica, mantenimiento y accesorios
¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Luz amarilla encendida

llevo mas de un mes con una luz amarilla encendida y luego me sale Gases en el escape "Acuda a taller", llevo ya muchos kilometros mas de 3000 así, yo no le noto nada al coche, no falla , no da tirones, el consumo es el de siempre, que se puede hacer para que se apague la luz y no acudir al Taller a dejar los €. es un GOLF 2.0 TDI 140 CV

Un Saludo

Comentarios

  • spiq-espiq-e MegaForero
    quiza desconectando y conectando la bateria durante 2 segundos se borre la averia, es posible que haya sido un falso contacto en alguna conexión
  • mestasestresandomestasestresando Forero Senior ✭✭✭
    yo creo que sonda lambda. ¿Andas mucho por ciudad? A lo mejor se te arregla dándole una alegría al motor, no se, pilla la autopista y vete en cuarta un rato a tres mil muchas vueltas a ver qué pasa...

    Si no me parece que te va a tocar pasar por el meca, ten en cuenta que la ITV no creo que la pase y además supongo que si el coche está mandando información equivocada a la centralita es probable que te esté mandando una mezcla demasiado **** y que el catalizador esté llevándose un trato demasiado fuerte, aunque si dices que gasta lo mismo...
    Yo lo llevaba al mecánico.
    soy cuasi nuevo
  • Chispa87Chispa87 Forero Junior
    Buenas si la que te se enciende es la luz de gases del escape para que se apague debes de irte a la autovia y poner el coche en unos 150km/h manteniendolo durante unos 10km +o- y te se apaga esto sucede por que en las ciudades no le da tiempo a salir los gases del catalizador y se acumulan dando ese fallo espero verte servido de algo. Salu2
  • vaxxvaxx Forero ✭✭
    Chispa87 escribió :
    Buenas si la que te se enciende es la luz de gases del escape para que se apague debes de irte a la autovia y poner el coche en unos 150km/h manteniendolo durante unos 10km +o- y te se apaga esto sucede por que en las ciudades no le da tiempo a salir los gases del catalizador y se acumulan dando ese fallo espero verte servido de algo. Salu2
    image

    recomendar superar los limites de velocidad legales no se yo si sera bueno
    lo otro pues....... image
    los gases se acumulan en el catalizador...como sabe el catalizador q tas en ciudad? por q en carretera tambien pasan los gases por el catalizador
    es mas diria q en funcionamiento normal los gases tendrian q pasar siempre por el catalizador excepto egr y pijadas asi
    y si pasas mucho tiempo en la ciudad cuando llene el catalizador donde guarda los gases para seguir acumulandolos?
    una caja en un banco?
    no entiendo naaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaa image
    vaxxub2.jpg
  • cuatrolatascuatrolatas Forero Senior
    vaxx escribió :
    image

    recomendar superar los limites de velocidad legales no se yo si sera bueno
    lo otro pues....... image
    los gases se acumulan en el catalizador...como sabe el catalizador q tas en ciudad? por q en carretera tambien pasan los gases por el catalizador
    es mas diria q en funcionamiento normal los gases tendrian q pasar siempre por el catalizador excepto egr y pijadas asi
    y si pasas mucho tiempo en la ciudad cuando llene el catalizador donde guarda los gases para seguir acumulandolos?
    una caja en un banco?
    no entiendo naaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaa image

    Intentaré explicarlo :

    En primer lugar estoy contigo en lo de los límites de velocidad , por eso vamos a ver el motivo de ese consejo " poco aconsejable ".

    El catalizador , en su uso normal , va acumulando y deshaciendose de las carbonillas y demás elementos contaminantes ( no vamos a entrar en éste análisis ) , pero para eso se tienen que dar unas condiciones específicas :

    En circulación urbana va almacenando , pues es difícil en que el catalizador se consigan las condiciones de temperatura , velocidad alta y mantenida de gases de escape y algunas otras variables que propicien la ( llamémosle así ) autolimpieza .
    Por contra , en carretera sí se suelen dar estas condiciones : velocidad de motor relativamente alta , mantenida y esas otras variables que antes citaba , de modo que se regenera por si solo .

    Teniendo ésto en cuenta , si la circulación es proporcionalmente altísima por ciudad , llega un momento en que se produce una retención por obstrucción del catalizador y de ahí el consejo de pisarle al coche . Pero claro , teniendo en cuenta que es lo mismo ir a 150 en 5ª que a 110/120 en 3ª ... problema solucionado .
    La cuestión es poner el motor en fuerte carga ( subida prolongada por ejemplo ) y durante un tiempo que resulte suficiente para la autolimpieza . ¿ Cuánto tiempo ? . Pues depende de cómo esté de saturado el " bicho " ... 10 minutos , 15 ...
    un saludo
  • mestasestresandomestasestresando Forero Senior ✭✭✭
    por ese mismo motivo estaba yo diciendo que en tercera/cuarta (si el coche es de 6 velocidades a lo mejor la tercera queda corta, a saber, lo que pida el coche). Más que saturarse el catalizador el problema viene con que la/las sondas lambda se obstruyen y miden mal. O eso es lo que se comenta en el bar de enfrente (de jubilaos)
    soy cuasi nuevo
  • Manolo_MotorManolo_Motor MegaForero ✭✭✭
    Chispa87 escribió :
    y te se apaga esto sucede por que en las ciudades no le da tiempo a salir los gases del catalizador y se acumulan

    Esta respuesta implica el total y absoluto desconocimiento del funcionamiento del tubo de escape, catalizador incluido.

    Si los gases no pueden salir, el motor se apaga.






    FORERO EN HUELGA
    DE TECLADO CAIDO

















    thump_2175692firmaforo.jpg
    PINCHA EN LA FOTO PARA VER MI WEB
    https://offtopicsforo.creatuforo.es/index.php
  • mayor1mayor1 Forero Junior
    Chispa87 escribió :
    Buenas si la que te se enciende es la luz de gases del escape para que se apague debes de irte a la autovia y poner el coche en unos 150km/h manteniendolo durante unos 10km +o- y te se apaga esto sucede por que en las ciudades no le da tiempo a salir los gases del catalizador y se acumulan dando ese fallo espero verte servido de algo. Salu2

    Chispa 87
    Muchas gracias por tu informacion lo voy hacer pero circular en cuarta a algo mas de 3000 vueltas que me parece que anda por ahi los 120- ya te dire el resultado
  • mayor1mayor1 Forero Junior
    spiq-e escribió :
    quiza desconectando y conectando la bateria durante 2 segundos se borre la averia, es posible que haya sido un falso contacto en alguna conexión

    ya lo he echo y resulta que se me enciende la alarma, claro cuando se pone a sonar la alarma la vuelvo a conectar enseguida.

    una saludo
  • Chispa87Chispa87 Forero Junior
    cuatrolatas escribió :
    Intentaré explicarlo :

    En primer lugar estoy contigo en lo de los límites de velocidad , por eso vamos a ver el motivo de ese consejo " poco aconsejable ".

    El catalizador , en su uso normal , va acumulando y deshaciendose de las carbonillas y demás elementos contaminantes ( no vamos a entrar en éste análisis ) , pero para eso se tienen que dar unas condiciones específicas :

    En circulación urbana va almacenando , pues es difícil en que el catalizador se consigan las condiciones de temperatura , velocidad alta y mantenida de gases de escape y algunas otras variables que propicien la ( llamémosle así ) autolimpieza .
    Por contra , en carretera sí se suelen dar estas condiciones : velocidad de motor relativamente alta , mantenida y esas otras variables que antes citaba , de modo que se regenera por si solo .

    Teniendo ésto en cuenta , si la circulación es proporcionalmente altísima por ciudad , llega un momento en que se produce una retención por obstrucción del catalizador y de ahí el consejo de pisarle al coche . Pero claro , teniendo en cuenta que es lo mismo ir a 150 en 5ª que a 110/120 en 3ª ... problema solucionado .
    La cuestión es poner el motor en fuerte carga ( subida prolongada por ejemplo ) y durante un tiempo que resulte suficiente para la autolimpieza . ¿ Cuánto tiempo ? . Pues depende de cómo esté de saturado el " bicho " ... 10 minutos , 15 ...
    ?Gracias por explicarlo mejor, ya que yo solo soy un aficionadillo de la mecanica y no sabia como explicarlo mejor, salu2
  • mayor1mayor1 Forero Junior
    El otro dia me resetearon la lucecita por la mañana y por la tarde se volvio a encender, fuy al taller ese que han puesto en el poligono industrial Sevilla de Fuenlabrada (Madrid) y me daba averia en rele valvula de mariposa o sea la EGR, la duda que tengo es que si yo le pongo la dichosa valvulita se apaga la luz y ya esta o hay que resetear de nuevo.

Deja un comentario

NegritaCursivaTacharOrdered listLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo