¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Que le puede pasar??

Buenas, cada dia que pasa estoy mas frustrado con mi coche.os comento:
Me lo regalaron hace dos meses, con 89000 km, solo se ha cogido por carretera, apenas por ciudad.El coche esta bien cuidado, antiguo, pero el motor suena estupendamente.Nunca ha fallado...hasta que lo "heredé",fue hacerle 1000 km y le empezaba a costar a arrancar;en principio le eche la culpa al inmovilizador de bateria, que podria tener una mala conexión, porque al arrancarlo todo sonaba correcto,pero es como si no hiciese explosion, y daba muchisimo olor a gasolina.

Dejó de dar ese problema a la semana de forma milagrosa y empezó a dar algun que otro tiron muy brusco, en funcionamiento (por ejemplo iba en 3º a unos 50 km/h y parecia que iba en un **** mas que en un coche, no tocaba embrague ni freno ni nada...solo mantenia el acelerador pisado, no iba ni alto ni bajo de revoluciones). Lo arranco y a los 20 metros me pasa lo mismo, lo empujo hasta un aparcamiento y a las 2 horas lo arranco como si nada..

Ahora me pasa las dos cosas, a veces no me arranca y a veces se queda dando tirones hasta que se para.Para ver si el problema esq se ahogaba, acia contacto y pisando a fondo acelerador en punto muerto hasta que arrancase...solo arranco una vez de las 10 veces que me ha pasado.

Lo he llevado al mecanico, le ha mirado el carburador, cilindros bujias...todo, y dice que esta estupendamente.La cosa esque cuando no me da esos tirones va estupendamente.

Se ha llevado un tiempo sin dar problemas cuando le deje de echar gasolina en un sitio que habia filtraciones de agua... o eso me dijeron, hasta hoy, que me ha vuelto a dejar tirado. De mecanica estoy pegadisimo, pero si en vez de gasolina metiese agua cuando esta el coche andando provocaria esos tirones no?Y si lo hiciese estando en punto muerto pendiente de salir y metiese agua evitaria la explosion de motor no?También pense que me encendia al rato porque el agua se habria evaporado...pero solo son divagaciones por desesperacion, porque me han revisado el coche 2 veces y todo esta "bien"

El coche es un fiat uno, un 1.1 de 50 caballos, del año 94

Gracias de antemano y a ver si alguien me dice algo para que mi taper-ware con ruedas siga en circulacion.
«1

Comentarios

  • JavitoxxxJavitoxxx Forero Senior
    pueden ser varias cosas. es posible que haya alguna manguera de admision de gasolina picada y se te salga la gasolina por ai, o tmb es posible que alguno de los cables que va del alternador a las bujias este estropeado y por eso en algunos ciclos no hace explosion. pero claro, si lo as llevado al mecanico y te an dixo k esta bn.... otra cosa que se me ocurre es que pueda haber una fuga en una de las valvulas de escape, esto haria que la compresion en la camara de combustion fuera menor y que la gasolina no llegase a explosionar, o que alguna de las levas este estropeada, que te ocurriria lo mismo que en el caso anterior. esto es lo k se me ocurre que se podria comprobar con un examen a fondo del motor. suerte!
    saludosimage
    [SIGPIC][/SIGPIC]que prefieres? europa o america? 2.0 inyeccion directa, turbo, 4 cilindros en linea, gestion electronica etc. o 7.2 carburacion 8 cilindros en V y nada mas que tu destreza para controlarlo? tu decides...
  • spiq-espiq-e MegaForero ✭✭✭✭✭
    Javitoxxx escribió :
    pueden ser varias cosas. es posible que haya alguna manguera de admision de gasolina picada y se te salga la gasolina por ai, o tmb es posible que alguno de los cables que va del alternador a las bujias este estropeado y por eso en algunos ciclos no hace explosion. pero claro, si lo as llevado al mecanico y te an dixo k esta bn.... otra cosa que se me ocurre es que pueda haber una fuga en una de las valvulas de escape, esto haria que la compresion en la camara de combustion fuera menor y que la gasolina no llegase a explosionar, o que alguna de las levas este estropeada, que te ocurriria lo mismo que en el caso anterior. esto es lo k se me ocurre que se podria comprobar con un examen a fondo del motor. suerte!
    saludosimage

    WOW!!

    me acabo de quedar pasmado.....

    la verdad es que no creo que haya sido por nada de eso que tu dices, eh?

    no lo digo por mal image

    es que para que sea alguno de esas averias que has comentado tendria que haber muchos mas sintomasimage

    yo si desde que ha dejado de hechar gasofa en la famosa gasolinera esa no le ha vuelto a fallar, le cambiaria el filtro combustible y no me comeria mas la cabezaimage
  • Manolo_MotorManolo_Motor MegaForero ✭✭✭
    Yo comprobaria los depositos en el filtro de gasolina y actuaria en base a eso... quizas este el deposito lleno de residuos, quizas solo este sucio el carburador...

    Un filtro adiccional a la entrada del carburador no hace nada malo y sirve para una rapida inspeccion (usa uno de los transparentes).






    FORERO EN HUELGA
    DE TECLADO CAIDO

















    thump_2175692firmaforo.jpg
    PINCHA EN LA FOTO PARA VER MI WEB
    https://offtopicsforo.creatuforo.es/index.php
  • jmrvsljmrvsl Forero Junior
    Gracias por contestar antes de nada.

    Traigo nuevas noticias, he vuelto a conducir y me a vuelto a pasar, despues de unos 40 km me ha vuelto a dejar tirado, luego me pondre a ver el coche a ver si veo algo de lo que me habeis dicho.

    Me he estado fijando en todos los detalles del coche cuando lo intentaba arrancar, puede ser que tenga un manguito picado, pero no pierde gasolina, no deja mancha en el suelo, pero cuando lo intento arrancar y no enciende echa un pestazo a gasolina tremendo.

    Despues de 1 hora tirado lo he puesto en marcha, una vez me arranco pero se vino abajo enseguida.Al rato lo intente y seguia viniendose abajo muy rapido, aceleré y cuando parecia que se recuperaba a intervalos de 2 segundos cogia y perdia fuerza el motor...pero si no hubiese acelerado tanto se hubiese parado.

    Al tercer arranque me fue perfectamente, pero he teniado que llevar el coche aceleradisimo (un 4x4 que me triplicaba en tamaño y cuatruplicaba en peso se me picó en un semaforo...), porque cuando va muy acelerado le pasa menos, como mucho da algun tiron. La verda que lo notaba flojillo hoy, porque hubo 10 min que parecia una palomitera, no paraba de temblar...

    Si os dice algo todo esto ayudarme, y que mi Fiat uno siga cortando el viento con su refinada aerodinamica image

    Gracias
  • jmrvsljmrvsl Forero Junior
    Me a vuelto a pasar y lo hemos revisado un tio y yo. Hemos limpiado la pipa y los cilindros. Al coche le faltaba un tubo que va desde el motor al aire para los gases y que el motor este algo mas alto de revoluciones.Le hemos puesto uno y a aguantado 2 km.Parece un problema de chispa,asique le revisaremos las bujias, aunque el mecanico dijo que estaba bien.Cuando se me quedo parado olia muchisimo a gasolina.Eso es porque no la quemaria y de ahí vendria.

    Si a alguien se le ocurre algo decidmelo pleaseimage
  • jmrvsljmrvsl Forero Junior
    Hola a todos.

    Me a vuelto a pasar, pero esta vez a sido definitiva, no me a arrancado mas, e abierto el capo y he visto la tapa de distribucion, y cuando la quité estaba completamente derretida por dentro, la pipa llena de plastico fundido y una arandelita tambien.Ahora toca comprar una nueva.

    Mi pregunta es:

    1º: Puede que la misma chispa haya sido la que haya derretido el plastico, estaba un pelin gastada.Puede pasar?

    2º:Puede derretir a esta tapa algo mas aparte de esa chispa o puede que eso sea una consecuencia de algo mas?

    3º:Suponiendo que la tapa de distribucion estubiese mal podria provocar todo lo que me ha estado pasando?

    Espero que algun alma caritativa me responda -image
  • Otto-MelaraOtto-Melara Forero Senior ✭✭✭
    Primeramente comprueba el sistema de encendido, ahora que tienes que cambiar la tapa del distribuidor, luego comprueba el tema del carburador.
    Parece ser que los fallos vienen en cuanto alcanza cierta temperatura el coche, con lo cual me inclino a pensar que puede ser la bomba de la gasolina, además de algún problema de encendido. Si el mecánico te ha dicho que todo estaba perfectamente es por una de dos razones: O no te ha hecho ni P... caso , o bien no tiene ni idea (o por ambas a la vez) Los tirones siempre implican falta de alimentación o corte de corriente (también puede ser fuga de la misma, pero entonces oirías una especie de chasquido).
    Esto último puede ser más peligroso en el sentido de que se puede estropear el módulo de encendido. No necesariamente ya mismo, puede suceder que en un momento determinado sin más el coche te deje tirado y ya no te acuerdas del día en que hubo una fuga de corriente de alta.
    La falta de alimentación no sólo es porque no llegue combustible al carburador. Puede ser también por una entrada de aire indebida entre el carburador y los cilindros (colector de admisión), con lo cual no estaría demás comprobar el tubo de depresión del servofreno entre otras cosas.
    Esto por darte algunas indicaciones. Cambia de taller y vete donde haya alguien que al menos haya sudado con el tema de carburadores y no esté esperando únicamente a que la avería la diga el aparato de diagnosis. Ah!, y que te miren el avance del encendido, que probablemente esté retrasado.
    No me enrollo más. Insisto: CAMBIA DE TALLER.
  • kiokio Forero Junior
    CAMBIA DE MECANICO.

    Saludos
  • Manolo_MotorManolo_Motor MegaForero ✭✭✭
    Comprueba holguras en el distribuidor, esa averia de la pipa y tapa suelen ocurrir cuando se tocan partes metalicas que no deben tocarse, la separacion es muy pequeña y una minima holgura del distribuidor provoca ese contacto... por supuesto un fallo en el distribuidor provoca falsas explosiones del motor...






    FORERO EN HUELGA
    DE TECLADO CAIDO

















    thump_2175692firmaforo.jpg
    PINCHA EN LA FOTO PARA VER MI WEB
    https://offtopicsforo.creatuforo.es/index.php
  • OnarosOnaros Forero Senior ✭✭✭
    el carburador tiene el chile de baja atascado, y el la cuba seguramente haya algo mas que gasolina.


    el el encendido me decanto por un cable que ni tiene proteccion con la chapa y hace corto

    seguramente la tapa del distribuidor o la pipa la tendrias gastada y harian mal los contactos, osea, mal contacto = resistencia = calor = plastico fundido


    ya sabes, distribuidor nuevo, puesta a punto y revisar carburador, ke huea a gasolina no pasa nada

    cuando lo tengas a punto (si lo haces tu, sino lo ahra el mecanico) y ves que no enciende, abres el filtro del carburador y justo donde esta la entrada de aire, justo arriba de la mariposa de encendido en frio le hechas un tapon de gasolina, vuelves a montar todo, aceleras un par de veces con el motor apagado y enciendes.

    ya veras como tira. ;)

    muchos diran, ala ****, asi ahogas el motor, pues no señores, hoy con un gs le vaciamos un vso de gasolina entero y aranco igual, es ams, si no lo hubieramos hecho o arrancaba.
  • Manolo_MotorManolo_Motor MegaForero ✭✭✭
    Onaros escribió :
    seguramente la tapa del distribuidor o la pipa la tendrias gastada y harian mal los contactos, osea, mal contacto = resistencia = calor = plastico fundido

    ya sabes, distribuidor nuevo, .

    Si solo es problema de contactos, con una tapa de delco y la pipa del distribuidor va servido ¿no te parece excesivo cambiar todo el distribuidor?






    FORERO EN HUELGA
    DE TECLADO CAIDO

















    thump_2175692firmaforo.jpg
    PINCHA EN LA FOTO PARA VER MI WEB
    https://offtopicsforo.creatuforo.es/index.php
  • OnarosOnaros Forero Senior ✭✭✭
    no. piensa que al cambiar el distribuidor entero estas cambiando todos los mecanismos de avance.

    y sobretodo cambiandole la circuiteria que seguramente fue la que causo ese calenton, una resistencia o cualquier chorrada.

    se puede verificar, pero yo preferiria cambiarlo.

    digamos que no es una pieza demasiado cara
  • jmrvsljmrvsl Forero Junior
    Hola a todos de nuevo.

    Muchisimas gracias a los que me habeis contestado.

    Ayer volvi al coche y le cambien la tapa del distribuidor y la pipa, no me arrancó y con el cable que reparte chispa a la tapa (no se exactamente como se llama, pero la que da la chispa a la pipa) la pusimo a dos cm del motor a ver si saltaba chispa, y no saltaba.Asique no solo tiene un problema, pero ya arranca a la primera, porque le puenteamos el inmovilizador de bateria, a las 9 de la noche, con una bombillita de 12 V para ver cual era positivo y masa, utilizando también los cables de instalacion de la radio. Total, que lo conseguimos arrancar, pero el coche en vez de ir con los 4 cilindros va con 3 unos 2 min y luego se para. Le tenemos que cambiar el cable que va a la tapa.

    En cuanto al mecanico; totalmente cierto, el tio es... en fin.Limpiando el filtro de aire vimos el carburador, y tenia una mezcla de aceite, gasolina, arena... y cuando quitamos las bujias tambien tenia esa porqueria, asique habrá que limpiarlo.

    En cuanto a lo del calor que comentaba onaros, totalmente cierto. Se calienta en 2 minutos, y ehcando cuentas le eché agua hace 3 semanas, el martes también y ayer estaba sequito... no debe de chupar tantisima agua.

    En este fin de semana pondremos el cable si ace buen contacto y el coche se mantiene, si no probaremos cambiando la distruibucion, a ver si funciona.

    Volveré a postear con lo que sea y a ver si no se me quema la tapa de delco nueva y la pipa, pero creo que eso no fue el problema, fue una consecuencia, porque cuando lo lijamos estaba sin derretir y el coche me fallaba. Veré como subir fotos para que veais como está, pero como si la hubiesen quemado a conciencia.

    Una distribucion nueva cuanto puede salir?

    Muchisimas gracias a todos de nuevo
  • LogusLogus Forero Senior ✭✭✭
    Hola,
    Hace un tiempo tenia un R11 y después de andar un rato, este empezaba a fallar y se paraba.
    Resulto ser la bobina del encendido que se calentaba y empezaba a tener fugas terminando por dejar de dar chispa.

    Yo que tu probaba cambiar todos los cables de las bujias, distribuidor y chequear la parte electrica del encendido para verificar que este bien.
    Me suena a que es un claro problema electrico.
    sds
  • Manolo_MotorManolo_Motor MegaForero ✭✭✭
    Si el coche va a tres cilindros no va a ser del cable que entra en la tapa si no de alguno de los que salen... si fallase la entrada no funcionaria ninguna bujia... seguro que las bujias estan bien? y que no habeis cambiado ningun cable de sitio?






    FORERO EN HUELGA
    DE TECLADO CAIDO

















    thump_2175692firmaforo.jpg
    PINCHA EN LA FOTO PARA VER MI WEB
    https://offtopicsforo.creatuforo.es/index.php
  • Otto-MelaraOtto-Melara Forero Senior ✭✭✭
    ¿Pero qué has hecho, has vuelto al mismo taller? ¿Has ido a otro peor?.
    La verificación del salto de chispa no se debe hacer con le cable y la masa del motor. Eso es una chapuza de herrero de pueblo, ya que la distancia entre ambos extremos es mucho mayor que la distancia entre ambos electrodos de la bujía, de ahí que pueda surgir algún problema en el módulo de encendido. Eso de poner el cable a dos centímetros de una parte metálica del motor, solo "se podía" hacer en los motores de encendido con "platinos", no con encendido electrónico. Para ver si hay chispa, lo que hay que hacer es poner una bujía en un cable y ésta ponerla de forma que toque una parte metálica del motor, mejor de la culata, dejando el electrodo central de la misma libre para que salte la chispa entre él y el /los otros que salen del cuerpo de la bujía y estan en contacto con la masa del motor . No hagas como a alguien que vi poner la bujía en contacto con una abrazadera de un manguito de agua.
    Por supuesto, que ni haría falta decir que la prueba de la chispa debe hacerse alejado de un lugar donde pueda haber gasolina o vapores de la misma: puede salir ardiendo el coche y tú con quemaduras.
  • OnarosOnaros Forero Senior ✭✭✭
    lo que dice manolo, seguramente hayas conectado mal los cables de alta tension y hayas variado el orden de encendido de los cilindros, lo cual en parte tambien me parece raro , porque ni deberia arrancar.

    tampoco es demasiado seguro encender el motor con los cables asi, imaginemos que en un cico de admision salta la chispa...

    el resultado podria llegar a ser unos bonitos fuegos artificiales.

    mira manual de taller del coche, hay te viene el orden de encendido y como poner a punto el encendido.

    sino dime, marca, modelo, años y tipo de motor (viene en el manual del usuario) y saco del autodata el orden y te hago un "pequeño" esquema de como tienes que poner a punto el encendido, aunque en principio si no has sacado el distribuidor de sitio no tendria que ser demasiado dificil.
  • OnarosOnaros Forero Senior ✭✭✭
    Otto-Melara escribió :
    ¿Pero qué has hecho, has vuelto al mismo taller? ¿Has ido a otro peor?.
    La verificación del salto de chispa no se debe hacer con le cable y la masa del motor. Eso es una chapuza de herrero de pueblo, ya que la distancia entre ambos extremos es mucho mayor que la distancia entre ambos electrodos de la bujía, de ahí que pueda surgir algún problema en el módulo de encendido. Eso de poner el cable a dos centímetros de una parte metálica del motor, solo "se podía" hacer en los motores de encendido con "platinos", no con encendido electrónico. Para ver si hay chispa, lo que hay que hacer es poner una bujía en un cable y ésta ponerla de forma que toque una parte metálica del motor, mejor de la culata, dejando el electrodo central de la misma libre para que salte la chispa entre él y el /los otros que salen del cuerpo de la bujía y estan en contacto con la masa del motor . No hagas como a alguien que vi poner la bujía en contacto con una abrazadera de un manguito de agua.
    Por supuesto, que ni haría falta decir que la prueba de la chispa debe hacerse alejado de un lugar donde pueda haber gasolina o vapores de la misma: puede salir ardiendo el coche y tú con quemaduras.




    yo soy de la opinion de que todos los coches que lleven distribuidor, osea, de los antiguos, con tapa de delco y toda la pollada se puede hacer.


    cojes, sacas la bujia, la rosca de la bujia la pones en contacto con masa y arrancas.

    esta terminantemente prohibido en los que pasan de tener distribuidor a lapiz de encendido, ya estamos hablando de encendidos mas complejos donde cada bujia lleva su etapa, su bobina, etc...

    sin embargo, lo mas factible, en todos los coches gasolina son los oscilogramas, te dicen absolutamente todo lo que debes saber, lo malo es que nadie tiene una maquina de oscilogramas en casa guardada...
  • jmrvsljmrvsl Forero Junior
    Hola a todos de nuevo.Acabo de llegar a ver que tal el coche.Y hay novedades

    El coche arranca a la primera, ya no petardea y va bien, como si hubiese tenido los 4 cilindros, que los tiene. El encendido entonces bien, sin problema, lo hemos probado por autovía, a 130 (es un 1.1... mas no alcanza image) y muy bien,pero cuando paramos al lado de una rotonda fuera de ciudad me fijé en una humarea que habia detrás...era un humo blanco, que yo dudaba si era aire o agua,lo probamos y un poquito mas y nos acercamos a un taller amigo de mi tio, y dijo que era o que le habia echado gasoil (que no, seguro al 100%) o que mezclaba aceite. Decidi llevarlo a casa para ver que le hacia y se encendio el piloto, el motor estaba mu caliente.Fuimos a quitar el tapon del agua con muchisimo cuidado, porque no se escuchaba agua ninguna, estaba completamente seco, le echamos 5 litros, y fuimos dandole a la mariposa para ver que pasaba con el agua. En el vaso se hacia literalmente un remolino, se chupó los 5 y 5 mas que le echamos.Desistimos y cuando movimos el coche vimos que efectivamente era agua lo que salia por el tubo de escape. Una linea entera.Ademas tambien tenia agua dentro de la tapa de delco.

    Mi miedo es que sea la junta, porque si sumamos ya son muchas averias en muy poco tiempo, y solo queda esa aparentemente.

    Si lo llevo al taller, a otro por supuesto, le dire que me mire la **** que tiene el carburador, el aceite por el posible calenton a la junta y el agua.

    Y para Onaros, el coche es un fiat uno, un 1.1 de 50 caballos. modelo 60. es del año 93-94.

    Le quiero echar tambien un vistazo al aceite del carter a ver como está. Pero teniendo en cuenta que el antiguo dueño jamas lo a mirado, solo de año en año lo llevaba a un taller para que pasase la itv...puede que la junta estuviese toca y con el paso del tiempo se haya puesto como está.

    Muchas gracias y ya os contare la proxima batallita contra el coche a ver que tal.

    Saludos
  • OnarosOnaros Forero Senior ✭✭✭
    no te vayas a lo dificil, revisa los mangitos primero, restos de agua, humedades, pequeñas cositas asi fuera la junta seria mas facil que entrase aceite y no que saliese agua.

    antes de encenderlo miraro y cercionate de que el distribuidor esta bien seco y limpio.

    procura si peudes hecharle anticongelante en vez de agua, los oxigenos no le sientan demasiado bien al motor.


    yo ya te digo, apostaria por un mangito, proquesi es junta de culata el agua no llegaria al distribuidor.
«1

Deja un comentario

NegritaCursivaTacharLista ordenadaLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo