Inicio General Mecánica, mantenimiento y accesorios
¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Bomba del agua.

Pues hace unos pocos días que el coche me perdía agua, pero no mucha, y en eso que el viernes pasado miro el nivel a ver cómo está y qual fue mi sorpresa que no tenía agua, me extrañó mucho que en pocos días y por la la cantidad que caía se hubiera vaciado toda el agua. Entonces, del sábado pasado voy con el brava, ya que el sábado tenía que cojer el escort, pero al ver que no tenía agua comprendí que no debía cojerlo, aunque no sepa un carajo de mecánica y no sé qué le puede pasar al motor.

Hoy mi padre se lo ha llevado al taller y resulta que es la bomba del agua, que se tiene que cambiar.

Hace casi 2 meses lo tube 1 semana al taller por el tema del aire acondicionado, cambio del filtro, carga, pasar cableado nuevo del compresor al boton, ya que se rompió y un tubo que petó.

Creo que a este coche lo único que le hace falta cambiar son los amortiguadores, porque vamos, se le ha cambiado casi todo y de chapa ya arreglé medio coche y pinté medio coche.

Ya puede aguantar por toda la pasta que se ha dejado en este cocheimage
«1

Comentarios

  • Michael*Michael* MegaForero ✭✭✭
    No tiene nada que ver con el tema, pero el brava es muy puñetero con la primera, solo me deja meterla cuando el coche está prácticamente parado, con el escort la puedo poner circulando a baja velocidad.

    Y claro, en colas de coches donde vas despacio ha veces en segunda la marcha es demasiado larga y la primera no me la deja poner y entonces tengo que para casi del todo y poner 1a.

    ¿Cómo es eso?
  • spiq-espiq-e MegaForero
    lo del escort es una putada, pero tarde o temprano a todos los coches les pasará, lo del brava, lo mas seguro es que, o tengas algo de holgurita en los casquillos de las barras del juego de la palanca o en el peor de los casos que el sincro esté un poquillo tocadoimage
  • Michael*Michael* MegaForero ✭✭✭
    spiq-e escribió :
    lo del escort es una putada, pero tarde o temprano a todos los coches les pasará, lo del brava, lo mas seguro es que, o tengas algo de holgurita en los casquillos de las barras del juego de la palanca o en el peor de los casos que el sincro esté un poquillo tocadoimage

    Deber ser eso, ahora que me acuerdo, ya que el coche es de mi padre y no suelo cojerlo. Pero cuando el coche estaba en garantía, ya hace unos añitos, lo llebó 2 o 3 veces a la casa, ya que el cambio se desequilivabra o como se diga. Pero no duraba nada, una semana después de llebarlo, el cambio ya no estaba ajustado correctamente y este coche, que yo recuerde siempre ha ido así.

    Otra cosa del brava, al ponerlo en marcha, se pone rápidamente, nadamás dar la llabe. Pero en este breve momento, al principio ves que hace el jut jut jut (no sé como expresar el sonido), vamos el sonido que hace el motor de arranque, supongo, pero hay un micro-momento que pega como un bajon y de repente se enciende. Esto lo hace sin acelerar ni nada, no lo he probado si lo acelero un pelin si lo hace.
  • Maniolo_bravitaManiolo_bravita Forero Senior ✭✭✭
    Vamos por partes image

    ¿A cual se te ha roto la bomba del agua? Al escort? Que tubo se te rompio? Del aire acondicionado? Porque a mi tambien se me rompio una tuberia pero del brava jajaja.

    Y referente a la caja de cambios del Brava, a mi me pasa lo mismo pero en 2ª. Cuando el coche lo arranco por la mañana, si cambio un poco rapido de 1ª a 2ª me rasca, pero si hago un viaje o cuando el coche a cogido la temperatura, al meter segunda, se vuelve mucho mas suave. ¿Que opinais que pueda ser? Supongo que sera el sincronizador de la 2ª. ¿Podria ser tambien causa de la valvulina?
    250px-AngusYoung1.JPGYosi1.jpgrosendo.jpgimage

    image Odio los Servicios Oficiales.image
  • spiq-espiq-e MegaForero
    Maniolo_bravita escribió :
    Vamos por partes image

    ¿A cual se te ha roto la bomba del agua? Al escort? Que tubo se te rompio? Del aire acondicionado? Porque a mi tambien se me rompio una tuberia pero del brava jajaja.

    Y referente a la caja de cambios del Brava, a mi me pasa lo mismo pero en 2ª. Cuando el coche lo arranco por la mañana, si cambio un poco rapido de 1ª a 2ª me rasca, pero si hago un viaje o cuando el coche a cogido la temperatura, al meter segunda, se vuelve mucho mas suave. ¿Que opinais que pueda ser? Supongo que sera el sincronizador de la 2ª. ¿Podria ser tambien causa de la valvulina?

    si solo te lo hace en frio lo mas seguro es que sea problema de la valvulina, sabes si la que tiene es 80w 90 o 75w80 ?
  • spiq-espiq-e MegaForero
    Michael* escribió :
    Deber ser eso, ahora que me acuerdo, ya que el coche es de mi padre y no suelo cojerlo. Pero cuando el coche estaba en garantía, ya hace unos añitos, lo llebó 2 o 3 veces a la casa, ya que el cambio se desequilivabra o como se diga. Pero no duraba nada, una semana después de llebarlo, el cambio ya no estaba ajustado correctamente y este coche, que yo recuerde siempre ha ido así.

    Otra cosa del brava, al ponerlo en marcha, se pone rápidamente, nadamás dar la llabe. Pero en este breve momento, al principio ves que hace el jut jut jut (no sé como expresar el sonido), vamos el sonido que hace el motor de arranque, supongo, pero hay un micro-momento que pega como un bajon y de repente se enciende. Esto lo hace sin acelerar ni nada, no lo he probado si lo acelero un pelin si lo hace.

    encuanto al ruido, te refieres a que lo hace una vez arrancado el motor o antes de arrancar el motor....
  • Maniolo_bravitaManiolo_bravita Forero Senior ✭✭✭
    spiq-e escribió :
    si solo te lo hace en frio lo mas seguro es que sea problema de la valvulina, sabes si la que tiene es 80w 90 o 75w80 ?

    Espera, me explico mejor jejjee.

    si yo por ejemplo, en frio, cambio de 1ª a 2ª a 2.500 RPM, me rasca, pero si lo hago en caliente, no. Pero, si cambio a 3.500 RPM (un poco bestia) tanto en frio como en caliente, me rasca.
    Es decir, que tengo un problema, que en frio, se acentúa. image

    La valvulina, lleva SAE 75W.

    PD: Michael perdon por pisarte el post.
    250px-AngusYoung1.JPGYosi1.jpgrosendo.jpgimage

    image Odio los Servicios Oficiales.image
  • spiq-espiq-e MegaForero
    Maniolo_bravita escribió :
    Espera, me explico mejor jejjee.

    si yo por ejemplo, en frio, cambio de 1ª a 2ª a 2.500 RPM, me rasca, pero si lo hago en caliente, no. Pero, si cambio a 3.500 RPM (un poco bestia) tanto en frio como en caliente, me rasca.
    Es decir, que tengo un problema, que en frio, se acentúa. image

    La valvulina, lleva SAE 75W.

    PD: Michael perdon por pisarte el post.

    la verdad es que el sae es bastante flojillo y no deveria darte problemas, por lo que deduzco.... vijila las holguras del juego de palancas y su ajuste..... si no es eso.....toca desmontar el cambio...image
  • Maniolo_bravitaManiolo_bravita Forero Senior ✭✭✭
    spiq-e escribió :
    la verdad es que el sae es bastante flojillo y no deveria darte problemas, por lo que deduzco.... vijila las holguras del juego de palancas y su ajuste..... si no es eso.....toca desmontar el cambio...image

    No! Jejeje. Es decir, hago todo lo posible para que no me rasque (cambio unas revoluciones mas bajas) y bueno, mientras que aguante... Por cierto, si consigo que no rasque, se mantendra el problema como esta ahora, o ira a mas?
    250px-AngusYoung1.JPGYosi1.jpgrosendo.jpgimage

    image Odio los Servicios Oficiales.image
  • Michael*Michael* MegaForero ✭✭✭
    spiq-e escribió :
    encuanto al ruido, te refieres a que lo hace una vez arrancado el motor o antes de arrancar el motor....

    Me he expresado mal, al ruido típico que hace el coche al ponerlo en marcha, que se mueve el motor de arranque.

    Aquí pongo un video, que al segundo 12-13 hace lo mismo que el brava antes de que se ponga en marcha

    http://es.youtube.com/watch?v=ZOO7N1nNnpo

    Saludosimage
  • Maniolo_bravitaManiolo_bravita Forero Senior ✭✭✭
    Michael* escribió :
    Me he expresado mal, al ruido típico que hace el coche al ponerlo en marcha, que se mueve el motor de arranque.

    Aquí pongo un video, que al segundo 12-13 hace lo mismo que el brava antes de que se ponga en marcha

    http://es.youtube.com/watch?v=ZOO7N1nNnpo

    Saludosimage

    ¿Ese no es el ruido de las primeras explosiones?
    250px-AngusYoung1.JPGYosi1.jpgrosendo.jpgimage

    image Odio los Servicios Oficiales.image
  • Michael*Michael* MegaForero ✭✭✭
    Maniolo_bravita escribió :
    ¿Ese no es el ruido de las primeras explosiones?

    No idea, el escort no lo hace, la c-15 tampoco, oyes el ruido del motor de arranque que se pone, hay un momento que hay una pausa y después ya se pone en marcha el motor, pero todo esto es muy rápido.

    El brava me gusta al relentí y si le aceleras un poco a modo de acelerones pequeños, parece un camión por el sonido que tiene el motor.image
  • Maniolo_bravitaManiolo_bravita Forero Senior ✭✭✭
    Michael* escribió :
    No idea, el escort no lo hace, la c-15 tampoco, oyes el ruido del motor de arranque que se pone, hay un momento que hay una pausa y después ya se pone en marcha el motor, pero todo esto es muy rápido.

    El brava me gusta al relentí y si le aceleras un poco a modo de acelerones pequeños, parece un camión por el sonido que tiene el motor.image

    ¿Camion? El mio suena a pleno tractor. Alguna vez, cuando pasa una noche en el garaje, al subir la rampa no veas que ruido hace jajajaja.
    250px-AngusYoung1.JPGYosi1.jpgrosendo.jpgimage

    image Odio los Servicios Oficiales.image
  • Michael*Michael* MegaForero ✭✭✭
    Maniolo_bravita escribió :
    ¿Camion? El mio suena a pleno tractor. Alguna vez, cuando pasa una noche en el garaje, al subir la rampa no veas que ruido hace jajajaja.

    Hace como, un ranggg, ranggg si le das acelerones pequeños

    Y lo que también tiene, que se pasas por un calle estrecha con las ventanillas bajadas a la velocidad constante se oye el silvido del turbo bastante fuerte.
  • Maniolo_bravitaManiolo_bravita Forero Senior ✭✭✭
    Michael* escribió :

    Y lo que también tiene, que se pasas por un calle estrecha con las ventanillas bajadas a la velocidad constante se oye el silvido del turbo bastante fuerte.

    Eso si que es cierto. Aveces, cuando lo voy conduciendo, me empano y me quedo escuchando el silbido del turbo, acelero un poquito y suena de una manera, suelto el acelerador y suena de otra jajajaja.
    250px-AngusYoung1.JPGYosi1.jpgrosendo.jpgimage

    image Odio los Servicios Oficiales.image
  • Michael*Michael* MegaForero ✭✭✭
    Maniolo_bravita escribió :
    Eso si que es cierto. Aveces, cuando lo voy conduciendo, me empano y me quedo escuchando el silbido del turbo, acelero un poquito y suena de una manera, suelto el acelerador y suena de otra jajajaja.

    El sonido que tiene este coche (sonido ****) y el silbido fuerte del turbo parece que llebe un pezado motor...image
  • Maniolo_bravitaManiolo_bravita Forero Senior ✭✭✭
    Michael* escribió :
    El sonido que tiene este coche (sonido ****) y el silbido fuerte del turbo parece que llebe un pezado motor...image

    Pero la putada es que no lo tiene imageimage

    Aunque es cierto que para un uso normal y corriente, es mas que suficiente.
    250px-AngusYoung1.JPGYosi1.jpgrosendo.jpgimage

    image Odio los Servicios Oficiales.image
  • Michael*Michael* MegaForero ✭✭✭
    Maniolo_bravita escribió :
    Pero la putada es que no lo tiene imageimage

    Aunque es cierto que para un uso normal y corriente, es mas que suficiente.

    Está bien ese motor, el TD 100 suena igual practicamente.

    En cuanto al TD 75, no va mal, sobretodo en 3a que creo que acelera bastante bien, 4a y 5a no tanto. Hoy he regulado los altavoces ya que mi padre los tenía mal configurados y le he subido el bass y el otro que no me acuerdo y no se oyen mal, en música tipo Flaix FM se oye bien al subir el bass.

    No sé si lo has puesto a mucho, pero una vez lo probamos por la autopista y con tres personas a bordo y con el climatizador pillamos los 170 km/h en llano.
  • Maniolo_bravitaManiolo_bravita Forero Senior ✭✭✭
    Michael* escribió :
    Está bien ese motor, el TD 100 suena igual practicamente.

    En cuanto al TD 75, no va mal, sobretodo en 3a que creo que acelera bastante bien, 4a y 5a no tanto. Hoy he regulado los altavoces ya que mi padre los tenía mal configurados y le he subido el bass y el otro que no me acuerdo y no se oyen mal, en música tipo Flaix FM se oye bien al subir el bass.

    No sé si lo has puesto a mucho, pero una vez lo probamos por la autopista y con tres personas a bordo y con el climatizador pillamos los 170 km/h en llano.

    En 3ª para la potencia que tiene, tiene una aceleracion buenisima y en 5ª tambien acelera bastante bien. En 4ª a mi no me gusta, me parece demasiado perezoso jeje.

    Y bueno, una vez lo he puesto a tope (o cerca) lo puse a 175.image
    250px-AngusYoung1.JPGYosi1.jpgrosendo.jpgimage

    image Odio los Servicios Oficiales.image
  • Michael*Michael* MegaForero ✭✭✭
    Maniolo_bravita escribió :
    En 3ª para la potencia que tiene, tiene una aceleracion buenisima y en 5ª tambien acelera bastante bien. En 4ª a mi no me gusta, me parece demasiado perezoso jeje.

    Y bueno, una vez lo he puesto a tope (o cerca) lo puse a 175.image

    Ya sabía que sin el clima hiba a pillar másimage, no se va mucho del escort, este pilla los 185 no creo que llegue a los 190, los debe rozar.

    Lo que pasa que al brava en aceleración le sobra medio recorrido de pedal, tanto da pisar a mitad que a fondo, acelera igual.

Deja un comentario

NegritaCursivaTacharOrdered listLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo