Inicio General Mecánica, mantenimiento y accesorios
¡Hola a [email protected]!
Debido a los abusos por parte de algunos usuarios del foro de coches.net en sus denuncias por spam, nos vemos obligados a banear y/o borrar los usuarios que denuncien a spam de forma indiscriminada conversaciones o hilos que no lo sean.
Por favor, entre todos hagamos un buen uso de las herramientas disponibles del foro, para que todo el mundo pueda opinar libremente siguiendo la normativa ética y de respeto. Muchas gracias por vuestra colaboración

Para Conducir No Hay Que Ponerse Ni Cremas Ni Colonias?????

Hola foreros, vamos a probar vuestra generosidad para ver si me podeís hechar un cable.

Os pongo en antecedentes..............no me interesa para nada la mecánica y además nunca le he prestado atención, lo que voy a decir puede herir susceptibilidades pero es la verdad...........SIEMPRE HE TENIDO HOMBRES CERCA QUE ME HAN SOLUCIONADO ESTOS TEMAS (MECANICOS, EH?)

El caso es que tengo un Focus 115CV TDCI de 2004 y salvo que el volante se me ha deshecho, hasta ahora no he tenido más problemas, pero..........

Lo del volante me dijeron que era culpa mia porque como llevaba anillos y pulseras y me ponía cremas y colonias en las manos.....pues era normal, no veas la cara que se me quedó cuando me dijeron eso...........

Ahora viene lo grave, si arranco el coche con el aire acondicionado puesto, le entran unos temblores que te asustan bastante, como si algo se enganchara y no puede arrancar, solo ocurre con el aire puesto...... Ya se que no se debe arrancar así, pero a veces las prisas.........¿que hago? ¿lo llevo al mecánico?¿será algo grave? ¿tendré que pedir otro préstamo para pagar la reparación? Os agradecería que me orientaraís un poco sobre como actuar porque yo no se que pasa que en cuanto me ven por los talleres me da la sensación de que piensan que soy una pardilla y no quiero que me tomen el pelo ni que me arruinen.

En fin, gracias por leerme y espero vuestras opiniones, besos, Ufff<img src="https://us.v-cdn.net/6030826/uploads/emojis/15.gif"/&gt; <img src="https://us.v-cdn.net/6030826/uploads/emojis/15.gif"/&gt; <img src="https://us.v-cdn.net/6030826/uploads/emojis/15.gif"/&gt;

Comentarios

  • Fl0r3sFl0r3s MegaForero ✭✭✭✭✭
    Jejeje! Eso de las cremas no lo sabía... Se lo dire a la novia para que no me joda el salpicadero <img src="https://us.v-cdn.net/6030826/uploads/emojis/11.gif"/&gt; , pero amos, no les hagas mucho caso, no se hasta que punto es normal ese comentario...<img src="https://us.v-cdn.net/6030826/uploads/emojis/2.gif"/&gt;


    A lo que comentas, no se si sera normal o no, pero siempre que arranques intenta quitar todo sistema electrico, aire, radio, no bajar los elevalunas en ese momento, etc. Son pijadas, pero por ejemplo el aire baja las revolciones del coche, por lo que si lo tienes puesto le costara mas arrancar!

    Aun asi, no se si es normal que te de tantos "tirones", a mi cuando se me ha olvidado y lo he arrancado asi, si se nota que no arranca normal, pero es entendible teniendo en cuenta eso, que el aire tira de revoluciones.

    Saludos.
    La vida te puede cambiar en una decima de segundo, disfruta todo lo que puedas con la gente que quieres.


    Kdd Nacional Renault Megane

    kddnacional3.jpgkddnacional2.jpg
  • UfffUfff Forero Junior
    Gracias por tu respuesta Flor, pero no es que el cocher me de tirones, es que le das al contacto y se engancha haciendo un ruido bastante fuerte y no para hasta que no quitas el contacto. Me pega unos sustos...........<img src="https://us.v-cdn.net/6030826/uploads/emojis/9.gif"/&gt;
  • Fl0r3sFl0r3s MegaForero ✭✭✭✭✭
    Sorry, lo entendi mal....<img src="https://us.v-cdn.net/6030826/uploads/emojis/2.gif"/&gt;

    Pues hay ya si que no te puedo ayudar.... Yo solo te recomiendo eso, que arranques sin nada puesto. El motor sufrira menos! <img src="https://us.v-cdn.net/6030826/uploads/emojis/5.gif"/&gt;
    La vida te puede cambiar en una decima de segundo, disfruta todo lo que puedas con la gente que quieres.


    Kdd Nacional Renault Megane

    kddnacional3.jpgkddnacional2.jpg
  • Manolo_MotorManolo_Motor MegaForero ✭✭✭
    Ufff escribió :
    Lo del volante me dijeron que era culpa mia porque como llevaba anillos y pulseras y me ponía cremas y colonias en las manos.....pues era normal, no veas la cara que se me quedó cuando me dijeron eso...........

    Pues si, es normal, los anillos y pulseras al rozar deterioran la zona de contacto. LAs colonias y cremas lo dudo... no te hechas tanta colonia en la palma de la mano como para que te dure hasta que toques el volante ¿no? y las cremas aun le benefician, si son hidratantes... lo que si le afecta mucho es el sudor de cada uno, agunas personas lo tiene muy acido y eso ataca facilmente al volante... ¿te sudan mucho las manos al conducir?

    La vibracion puede ser por el compresor del AA, tira mucho del motor al conectarse...., si no te lo hace arrancando con el apagado, yo no tocaria nada en principio....






    FORERO EN HUELGA
    DE TECLADO CAIDO

















    thump_2175692firmaforo.jpg
    PINCHA EN LA FOTO PARA VER MI WEB
    https://offtopicsforo.creatuforo.es/index.php
  • GTXGTX Forero Senior ✭✭✭
    Hola!

    Ante todo decirte que las cremas y demás pueden dañar el volante, pero que es una excusa peregrina ya que el 99,9% de los volantes de Focus I se deshacen literalmente, la piel es de una calidad aberrante y dependiendo del uso se estropea antes o después o en mayor o menor medida, pero es culpa de la pésima calidad de dicha 'piel'.

    En cuanto a lo del a/a a mí no me ha pasado nunca (tengo un Focus) ni siquiera arrancándolo así (aunque admito que no suelo hacerlo). Si el único problema se te da así pues desconecta el a/a cada vez que apagues el coche, y en paz :)

    Todo sería que alguien mirase si se engancha en algún punto la correa del compresor, o algo similar.

    Un saludo!
    "La ignorancia afirma o niega rotundamente, la razón duda" Voltaire
  • MoLoKoMoLoKo Forero Master ✭✭✭
    lo de los anillos es cierto, lo de las cremas ... pues no creo que una crema que no nos hace daño en la piel se la vaya a hacer al volante, lo de las colonias ni idea.

    mi coche, y supongo que cualquira mas o menos moderno, no enciende el compresor del aire hasta que el coche ha arrancado, vamos, que aunque quieras no puedes arrancar con el aire puesto, de hecho incluso se desconecta automaticamente cuando le das mucha caña al motor, asi que si tiene un problema no va a ser por eso.

  • Michael*Michael* MegaForero ✭✭✭
    El tema del aire siempre que vayas a parar el coche primero tienes que parar el aire si quieres que te dure.

    Saludos.
  • JAGUAR XJJAGUAR XJ Forero Senior ✭✭✭
    Por el tema de las colonias y crema , el señor que te lo a dicho , te lo abrà dicho una broma ,porquè vamos.............. En cuanto al aire, cuando arrancas el motor tiene que estar desconectado, tienes que pensar en aquel momento tambien el compresor necesita una potencia suplementaria al normal arranque.....
  • GTXGTX Forero Senior ✭✭✭
    Hola de nuevo,

    Probé el otro día en mi Focus a arrancar el coche con el ventilador y el a/a conectados, y arranca perfectamente sin titubeos.

    Decir, eso sí, que al darle al arranque no conecta el compresor inmediatamente, se conecta a los pocos segundos de haber arrancado. Quizás eso es lo que te falla a tí.

    Saludos.
    "La ignorancia afirma o niega rotundamente, la razón duda" Voltaire
  • SanitouSanitou Forero Junior
    Pues por lo que describes, lo mas probable, es que el compresor del aire acondicionado, tenga la correa floja, y al arrancar, cuando empieza a tirar la correa, le de unos tirones al compresor, y haga que se desequilibre el motor, es posible que este mal fijado el compresor, y que al empezar a girar el motor, y por consiguiente tambien el compresor, con los meneos que le da al principio, lo haga vibrar, y golpear las cosas que tiene a los lados, por eso te hace ruido, yo que tu, lo llevaba a que le hecharan el ojo, por el simple hecho de que si es problema del aire, el unico punto donde el aire se conecta al motor, es en la correa o cadena, y si da golpes, es que algo esta suelto, o mal fijado, asique vete a que te lo miren, ya que como se te salga la correa, o se te suelte el compresor de su sitio... tendras problemas mas graves, y de mas coste monetario, mas vale prevenir...
    La carretera no es un circuito de velocidad, nos vamos arreglando sin pianos, pero seria un detalle por parte de la administracion.<img src="https://us.v-cdn.net/6030826/uploads/emojis/15.gif"/&gt;

Deja un Comentario

NegritaItálicaTacharOrdered listLista desordenada
Emoji
Imagen
Alinear a la izquierdaAlinear al centro Alinear a la derechaAlternar vista HTMLAlternar la página completa Alternar luces
Sube una imagen o archivo