Inicio General
¡Hola a [email protected]!
Debido a los abusos por parte de algunos usuarios del foro de coches.net en sus denuncias por spam, nos vemos obligados a banear y/o borrar los usuarios que denuncien a spam de forma indiscriminada conversaciones o hilos que no lo sean.
Por favor, entre todos hagamos un buen uso de las herramientas disponibles del foro, para que todo el mundo pueda opinar libremente siguiendo la normativa ética y de respeto. Muchas gracias por vuestra colaboración

primera averia en el leon

navionavio MegaForero ✭✭✭
bueno pues con 88.000km se a producido la primera averia,y es que se me a ido a tomar por culo el alterandor.
el caso es que ayer cuando volvia de currar en un adelantamiento a 3000 vueltas vi que se me encendia el chivato del la bateria (fallo del alternador),por debajo de ahi todo ok cargaba a 14,4 de media pero por encima cargaba a 12,3 osea que no cargaba la bateria.
el caso es que esta mañana ya no eran 3000 cuando saltaba la averia sino que eran 2500,hasta que esta tarde se a quedado continuo a 12,3 con el testigo encendido,asiesque mañana me llevare el coche al curro y me lo dejare alli hasta el sabado y mientras voy y vengo con la jumpy,y el lunes ya de paso me cambian la correa de distrubucion,y todos los rodamientos,tensores,bomba del agua y tal,en fin que la broma se me va a los 600€ faciles,250€ del alternador y 350 de la distribucion vamos que ya hechado el mes.
para aportar decir que el alternador es como no una **** francesa,osea valeo,si si esa marca que construye casi los renault por completo y del cual me tuve que desacer por las imnumerables averias,pues eso que lo de cria fama y hechate a dormir no es en balde.
hasta el 2004 montaba el alternador bosch,pero a partir de ahi montaba el valeo de los ****,y bueno me a tocado la china,pero que todo sea esto,un saludete a todos
«1

Comentarios

  • Maniolo_bravitaManiolo_bravita Forero Senior ✭✭✭
    Bueno un problema de este tipo le puede pasar a cualquiera. Ojala todos los coches fueran asi, jejeje Ahora toca arreglarlo, cambiarle la distribucion y a seguir haciendo kilometros <img src="https://us.v-cdn.net/6030826/uploads/emojis/3.gif"/&gt;

    Una pregunta. Cuanto tiempo tiene el Leon?
  • navionavio MegaForero ✭✭✭
    pues es de agosto del 2005,y bueno salvo 2 bombillas,no habia tenido ningun problema mas,pero bueno que todo sea esto,el antiguo megane que tuve con los mismos km ya tenia 7000€ en averias la garantia incluida caja de cambio,centralita y demas....en fin tocare madera
  • Manolo_MotorManolo_Motor MegaForero ✭✭✭
    Pues a mi me parece que te patina la correa de servicios....

    Y aun en caso de que sea el alternador, como aun genera 12V, puede ser que solo sea algun diodo de la placa, facilmente reparable... valen unos centimos!!!!






    FORERO EN HUELGA
    DE TECLADO CAIDO

















    thump_2175692firmaforo.jpg
    PINCHA EN LA FOTO PARA VER MI WEB
    https://offtopicsforo.creatuforo.es/index.php
  • navionavio MegaForero ✭✭✭
    Manolo_Motor escribió :
    Pues a mi me parece que te patina la correa de servicios....

    Y aun en caso de que sea el alternador, como aun genera 12V, puede ser que solo sea algun diodo de la placa, facilmente reparable... valen unos centimos!!!!
    pues nada si quieres tu me lo reparas,lo de patinar la correa va a ser que no porque tiene un tensor automatico,que no es como los de antes que se tensaban con el tornillito
  • Manolo_MotorManolo_Motor MegaForero ✭✭✭
    navio escribió :
    pues nada si quieres tu me lo reparas,lo de patinar la correa va a ser que no porque tiene un tensor automatico,que no es como los de antes que se tensaban con el tornillito

    Lo mio no es la electricidad.. lo siento. Yo en esos casos lo desmonto y lo llevo al taller electrico o pongo uno de desguace, depende de las prisas.

    Y automatico e infalibilidad no siempre van de la mano...

    aceptamos tambien desgaste de la correa o no?






    FORERO EN HUELGA
    DE TECLADO CAIDO

















    thump_2175692firmaforo.jpg
    PINCHA EN LA FOTO PARA VER MI WEB
    https://offtopicsforo.creatuforo.es/index.php
  • navionavio MegaForero ✭✭✭
    Manolo_Motor escribió :
    Lo mio no es la electricidad.. lo siento. Yo en esos casos lo desmonto y lo llevo al taller electrico o pongo uno de desguace, depende de las prisas.

    Y automatico e infalibilidad no siempre van de la mano...

    aceptamos tambien desgaste de la correa o no?
    si por supuesto aunque se le ve bastante nueva y fabrica no recomienda su cambio antes de los 120.000km osea que no deberia,en fin es algo un poco raro
  • navionavio MegaForero ✭✭✭
    bueno pues acabo de hablar con mi mecanico,y le he dicho que yo me encargo de traer el alternador que me sale 100€ mas barato,osea 290 en oscaro.es,en total se me monta la broma en 880€. y se compone de:
    -alternador reconstruido marca Valeo
    -kit distribucion completa,con tensores y poleas
    -correa poly-V (accesorios)
    -bomba del agua (funciona perfecta pero se suelen ir con 120.000km y asi me prevengo
    -mano de obra
    yo no lo veo mal del todo,aunque la puya a sido de las buenas,la **** madre,pero en fin son cosas que hay que hacerle y aunque el fabricante recomiende cambiarla con 120.000km yo me prevengo y se la hago con 88.000km.
    como lo veis vosotros?
  • MANOLIN82MANOLIN82 MegaForero ✭✭✭
    Pues si que ha durado poco el alternador.
    " No se puede confiar en alguien que no tiene nada que perder "
  • navionavio MegaForero ✭✭✭
    MANOLIN82 escribió :
    Pues si que ha durado poco el alternador.
    hombre a durado muchisimo,lo fabrica valeo,si si esa **** de marca francesa que se encarga de fabricar el 90% de los renault y que hizo que mi antiguo megane tuviera 7000€ en averias,que mas quieres?pues de mas a durao.
    lastima que hasta el 2004 se montaba bosch,y a partir de ahi se montara valeo,en fin resignacion y aflojar la billetera
  • MANOLIN82MANOLIN82 MegaForero ✭✭✭
    Ni que Bosch fuera infalible.
    " No se puede confiar en alguien que no tiene nada que perder "
  • navionavio MegaForero ✭✭✭
    MANOLIN82 escribió :
    Ni que Bosch fuera infalible.
    no por supuesto pero muchisimo mejor que esta **** francesa,vamos eso con poco
  • ch3cach3ca Forero Master ✭✭✭
    navio escribió :
    hombre a durado muchisimo,lo fabrica valeo,si si esa **** de marca francesa que se encarga de fabricar el 90% de los renault y que hizo que mi antiguo megane tuviera 7000€ en averias,que mas quieres?pues de mas a durao.
    lastima que hasta el 2004 se montaba bosch,y a partir de ahi se montara valeo,en fin resignacion y aflojar la billetera

    7 años y mas de 100000 kms lleva montado en el GTi,otro gabacho,con todo gabacho y ni un porblema...
    FUNDADOR DE LA PLATAFORMA:"LOS TODOTERRENOS PARA EL CAMPO,NO PARA DEFENDERSE DEL DENSO TRAFICO"

    c0f4edb632950e0c868e7c2bb3a2444f.th.jpg 4efa8df9eb8cfee16c5bc6411a8219a0.th.jpg 1fbd7226dbf0d8a9feeb5f86c56f9aea.th.jpg
    Host Image with PicTiger

    Concentracion Racing 2008 en Cantabria:

    https://debates.coches.net/showthread.php?p=2201902#post2201902
  • Manolo_MotorManolo_Motor MegaForero ✭✭✭
    El Valeo de mi R5 es el de serie... de 1986 !!! Se le ha reparado una vez la placa de diodos y de paso se le cambiaron los rodamientos, que no le hacian falta pero como estaba desmontado.... Ya no fabrican como antes!!!! :)

    Si no te gusta la marca ¿Porque la montas de nuevo?

    Que averia tenia el alternador? no consideraste el llevarlo a reparar?






    FORERO EN HUELGA
    DE TECLADO CAIDO

















    thump_2175692firmaforo.jpg
    PINCHA EN LA FOTO PARA VER MI WEB
    https://offtopicsforo.creatuforo.es/index.php
  • BonanoBonano Forero Senior ✭✭✭
    Dice el dicho que mejor prevenir que curar.
    Ya puestos en faena, te compensa el cambio, incluida la bomba del agua, aunque aumente un poco la factura.

    navio escribió :
    bueno pues acabo de hablar con mi mecanico,y le he dicho que yo me encargo de traer el alternador que me sale 100€ mas barato,osea 290 en oscaro.es,en total se me monta la broma en 880€. y se compone de:
    -alternador reconstruido marca Valeo
    -kit distribucion completa,con tensores y poleas
    -correa poly-V (accesorios)
    -bomba del agua (funciona perfecta pero se suelen ir con 120.000km y asi me prevengo
    -mano de obra
    yo no lo veo mal del todo,aunque la puya a sido de las buenas,la **** madre,pero en fin son cosas que hay que hacerle y aunque el fabricante recomiende cambiarla con 120.000km yo me prevengo y se la hago con 88.000km.
    como lo veis vosotros?
    thump_9229849img20141229170509614.jpgthump_9229850img20141229170522739.jpg
    sespi1919 escribió :
    Los japoneses no hacen motores turboalimentados porque les falta la experiencia que les sobra a los alemanes en ese campo, pero tampoco hacían diésel Honda (por ahí mencionada) y ahora los hace.

    ********************************************************************
  • navionavio MegaForero ✭✭✭
    Manolo_Motor escribió :
    El Valeo de mi R5 es el de serie... de 1986 !!! Se le ha reparado una vez la placa de diodos y de paso se le cambiaron los rodamientos, que no le hacian falta pero como estaba desmontado.... Ya no fabrican como antes!!!! :)

    Si no te gusta la marca ¿Porque la montas de nuevo?

    Que averia tenia el alternador? no consideraste el llevarlo a reparar?
    no es completamente que monte valeo,porque estado hablando con un coleguilla y dice que posiblemente me pueda pillar un magneti marelli,lo de reparar,primero porque poca gente se dedica a cosas como esta,y segundo porque voy muy escaso de tiempo.
    la verdad es que cada vez se fabrica peor,sobretodo en temas de complementos del motor y electricidad en general
  • navionavio MegaForero ✭✭✭
    Bonano escribió :
    Dice el dicho que mejor prevenir que curar.
    Ya puestos en faena, te compensa el cambio, incluida la bomba del agua, aunque aumente un poco la factura.
    la bomba solo son 125€ osea que es un poco bastante,pero en fin,mejor esto que luego tener que quitar toda la distribucion porque se halla ido la bomba
  • Maniolo_bravitaManiolo_bravita Forero Senior ✭✭✭
    navio escribió :
    no es completamente que monte valeo,porque estado hablando con un coleguilla y dice que posiblemente me pueda pillar un magneti marelli,lo de reparar,primero porque poca gente se dedica a cosas como esta,y segundo porque voy muy escaso de tiempo.
    la verdad es que cada vez se fabrica peor,sobretodo en temas de complementos del motor y electricidad en general

    Puffff y te quejas del valeo que es una **** francesa... y te van a poner uno italiano. Jajajajaja de mal en peor.
    A lo mejor vas a echar de menos la **** francesa.<img src="https://us.v-cdn.net/6030826/uploads/emojis/3.gif"/&gt;
  • navionavio MegaForero ✭✭✭
    Maniolo_bravita escribió :
    Puffff y te quejas del valeo que es una **** francesa... y te van a poner uno italiano. Jajajajaja de mal en peor.
    A lo mejor vas a echar de menos la **** francesa.<img src="https://us.v-cdn.net/6030826/uploads/emojis/3.gif"/&gt;
    hombre magneti marelli es lo que monta ferrari entre otros<img src="https://us.v-cdn.net/6030826/uploads/emojis/11.gif"/&gt;
  • Maniolo_bravitaManiolo_bravita Forero Senior ✭✭✭
  • JCCJCC Forero Senior ✭✭✭
    navio escribió :
    la bomba solo son 125€ osea que es un poco bastante,pero en fin,mejor esto que luego tener que quitar toda la distribucion porque se halla ido la bomba

    Un poquito cara la bomba, desde luego...

    Espero que por ese precio sea ya de aspas metálicas (HEPU o GRAFF, aunque la mejor sin duda es la HEPU) en vez de la de plástico de serie. Así te olvidas por una buena temporada de la bomba...

    Del alternador... decirte que estoy de acuerdo con lo de la marca VALEO pero como dice Monolo_Motor de "según que época"... mas menos de los '90 para acá es **** de la vaca...

    En mi anterior R19-16V (1992-2000) quedé hasta los mismísimos de la marca esta de VALEO..<img src="https://us.v-cdn.net/6030826/uploads/emojis/1.gif"/&gt; Primero el alternador (una vez se fué el puente de diodos, el regulador vamos, y no hubo que cambiarlo entero) se fué 2 veces en 160.000 Kms, el embrague, también VALEO, nada menos que 3 veces... pero no por el disco gastado o mal uso, no, no... sino por la calidad pésima del material de su diafragma que hacía que sólo con la temperatura del motor-cambio (incluso sin hacer uso del embrague) las palancas del diafrgama se debilitaban y perdian presión con lo que al hacer uso de él, la prensa ya no tenía fuerza suficiente... Al final ( 5 años despues) sacaron una versión "reforzada" que parece que duraba algo más...
    Por no hablar de los motorcitos eléctricos, como el que abría y cerraba las trampillas de aireación (avería del copón al tener que desmontar todo el salpicadero) que se jodió con 95.000 Kms... o el motor de arranque que salió ardiendo etc, etc, etc...

    En el Leon I actual (Enero 2003), ya con 120.000 Kms. salvo la referida bomba de agua de palas de plástico, no se le ha ido nada de nada (lleva marcas como BOSCH, SACHS, PIERBURG e incluso HITACHI) teniendo el mismo uso y trato que el anterior R19, como es evidente...

    Para mí no hay color, de verdad... esta y otras cosas parecidas a lo de VALEO hicieron que despues de "toda la vida" con Renault en casa (R-9 de 1982, R5 GT de 1987 y R19-16V de 1992...) desistiera de la marca del rombo...

    Un saludo.

Deja un Comentario

NegritaItálicaTacharOrdered listLista desordenada
Emoji
Imagen
Alinear a la izquierdaAlinear al centro Alinear a la derechaAlternar vista HTMLAlternar la página completa Alternar luces
Sube una imagen o archivo