Inicio General Mecánica, mantenimiento y accesorios
¡Hola a [email protected]!
Debido a los abusos por parte de algunos usuarios del foro de coches.net en sus denuncias por spam, nos vemos obligados a banear y/o borrar los usuarios que denuncien a spam de forma indiscriminada conversaciones o hilos que no lo sean.
Por favor, entre todos hagamos un buen uso de las herramientas disponibles del foro, para que todo el mundo pueda opinar libremente siguiendo la normativa ética y de respeto. Muchas gracias por vuestra colaboración

cuando se enciendi luz motor, es grave.???

Hola
Es urgente, tengo un focus tdi 1.8 del año 2004, y se encendio hace 2 semanas la luz del motor, mire en el libro y me indicaba que lo llevara a un taller, lo lleve y me dijero que el filtro del aire estaba sucio, lo cambiaron y dejo de estar luminosa.
El caso es que ayer, volvio otra vez a encenderse, podeis decirme si es grave o puedo circular tranquilamente, tengo que llevarlo al taller pero no se si voy a poder llevarlo esta semana ya que tengo que utilizar el coche.

Un saludo.
«1

Comentarios

  • spiq-espiq-e MegaForero
    jdmike escribió :
    Hola
    Es urgente, tengo un focus tdi 1.8 del año 2004, y se encendio hace 2 semanas la luz del motor, mire en el libro y me indicaba que lo llevara a un taller, lo lleve y me dijero que el filtro del aire estaba sucio, lo cambiaron y dejo de estar luminosa.
    El caso es que ayer, volvio otra vez a encenderse, podeis decirme si es grave o puedo circular tranquilamente, tengo que llevarlo al taller pero no se si voy a poder llevarlo esta semana ya que tengo que utilizar el coche.

    Un saludo.

    depende de la averia pero si el coche anda perfectamente no debería ser grave
  • jdmikejdmike Forero ✭✭
    lo cierto es que se ha recorrido mas de 200 kilometros y no he tenido ningun problema, no he notado nada raro, y por autovia. De todas formas lo llevare al taller para ver que me dicen, porque no es normal que hace 2 semanas se encienda y cambien el filtro y vuelva otra vez a suceder lo mismo.

    gracias
  • jazenkillerjazenkiller MegaForero
    Algun problemilla tendra...seguramente algun sensor o alguna irregulardidad con con el ensuciamiento de la admision con los kms y en general la perdida de precision de todos los sistemas en determinado momento da error en la lectura de alguno de ellos.

    Si no notas nada es dificil decirte salvo que venga alguien que conozca los fallos habituales del modelo o le hagas un diagnostico.
  • jdmikejdmike Forero ✭✭
    Pues despues de que me volvieran a meter el coche en maquina, apagaron la luz, y he tirado 1 semana con el, y hoy se ha vuelto a encender, el coche funciona perfectamente, segun el taller es que el tubo en cierto momento se queda pillado y hace que salte la luz. No quiere decir que el tuvo no funcione sino que hace ese fallo y se me enciende la luz.
    No tiene sentido, asi que ahora vuelvo a tener la luz encendida, el coche funciona bien, pero claro tengo la mosca detras de la oreja, y si no es el turbo, o si es el turbo y me fio y luego es otra cosa.
    El testigo se que es generico asi que no se que pasara, a ver si podeis ayudarme.
  • spiq-espiq-e MegaForero
    jdmike escribió :
    Pues despues de que me volvieran a meter el coche en maquina, apagaron la luz, y he tirado 1 semana con el, y hoy se ha vuelto a encender, el coche funciona perfectamente, segun el taller es que el tubo en cierto momento se queda pillado y hace que salte la luz. No quiere decir que el tuvo no funcione sino que hace ese fallo y se me enciende la luz.
    No tiene sentido, asi que ahora vuelvo a tener la luz encendida, el coche funciona bien, pero claro tengo la mosca detras de la oreja, y si no es el turbo, o si es el turbo y me fio y luego es otra cosa.
    El testigo se que es generico asi que no se que pasara, a ver si podeis ayudarme.

    llevalo a otro taller y que te hagan una diagnosis
  • jdmikejdmike Forero ✭✭
    Si, es lo que voy hacer, el viernes lo llevare a otro taller a ver que me cuenta. Ya os contare, si se os ocurre algo ya sabeis. gracias. Sabeis que me puede constar un diagnostico?
  • jdmikejdmike Forero ✭✭
    Buenas, ya lo he llevado a otro taller y me han dicho que es el error 2263, segun parece fallo en el turbocompresor, posible error mecanica, pero el del taller me ha comentado que si no tengo ningun sintoma que por ahora siga con ello. Me ha dado 3 soluciones, cambiar turbo, por uno nuevo, tambien me ha comentado que existen algunos reparados y que son mas economicos, y por ultimo que hay sitios donde cogen el turbo y lo limpian y luego se puede volver a poner.
    Por lo menos han sido mas explicitos, de todas fomas me han comentado que tambien existen unos liquidos que limpian las impurezas, pero que no estan comprobados que funcionen.
    Por ultimo me ha comentado que siga con el hasta que note de verdad algo referente al tubo, ya que me ha dicho que puede ser que por alguna razon, le entre mas presion o que por el contrario le falte presion en cierto momento y por eso salta el testigo.
    Actualmente lo tengo apagado de nuevo, me he recorrido 200 km y no ha saltado de nuevo.
    que os parece??
  • JAGUAR XJJAGUAR XJ Forero Senior ✭✭✭
    Muy bien , lo importante que sigas los consejos del taller, que tengas mucha suerte.....
  • spiq-espiq-e MegaForero
    que no notes ninguna diferencia me parece dificil de creer si realmente es el turbo..... por lo menos te habrán comprobado la presión del turbo, no?
  • Manolo_MotorManolo_Motor MegaForero ✭✭✭
    Por lo menos el del taller te ha dado varias soluciones y te ha dejado escoger, incluyendo la de no hacer nada (y no ganar dinero con una supuesta averia),

    yo me haria asiduo de ese taller.... <img src="https://us.v-cdn.net/6030826/uploads/emojis/11.gif"/&gt;






    FORERO EN HUELGA
    DE TECLADO CAIDO

















    thump_2175692firmaforo.jpg
    PINCHA EN LA FOTO PARA VER MI WEB
    https://offtopicsforo.creatuforo.es/index.php
  • jdmikejdmike Forero ✭✭
    Hoy despues que me apagaran la luz este finde y haber recorrido 130 Km se me ha vuelto a encender. Como estoy desde que me la apagaron atento, he visto hoy cuando se ha encendido.
    Se me ha encendido en 4ª subiendo una pequeña cuesta, pero os digo lo que os dije antes, se ha encendido y no he notado que el coche perdiera potencia, se ha encendido y nada mas, ademas era una pequeña cuesta arriba, con lo cual tenia que haber notado algo, y NADA DE NADA. Lo unico la faena de tener esa luz encendida.

    Ya no se que hacer, si volver a llevarlo para que me la apaguen, o seguir con ella encendida hasta que empiece a notar algo del turbo, y si no es el turbo, pregunta, que puede hacer que se encienda la luz, y luego indique un error 2263, pero pueda afectar al turbo?
    Tambien me ha dicho que hay liquido para limpiar la posible suciedad que puede afectar a la presion en el turbo, sabeis algo de eso?

    Gracias.
  • Fl0r3sFl0r3s MegaForero ✭✭✭✭✭
    Yo te diria que esperaras a ver si en algun momento ves que el coche pierde potencia. Exprimelo un poco y comprueba que salta el turbo y que no baja de revoluciones. Si ocurre eso puede ser que el sensor este demasiado sensible o este dando fallo por que si. A mi padre le ocurrio algo parecido con los sensores. No tiene nada que ver con el turbo, era con el control de estabilidad. A los pocos dias de tener el coche se le encendio el testigo en el cuadro de mandos llendo en autovia a 120km/h y se quedo encendido hasta que llego a casa y lo aparco. Al parecer, segun el concesionario fue un fallo puntual del sensor, ya que no es normal que salte el control de estabilidad a esa velocidad y llendo en linea recta.

    Por eso te diria que esperaras y, si quieres, subieras de vueltas el coche y le sacaras chicha para ver si notas algo en el turbo. Aunque si no lo has notado ya es raro.

    Igual es del sensor simplemente. Sino te quedas tranquilo, vuelve a llevarlo al taller.
    La vida te puede cambiar en una decima de segundo, disfruta todo lo que puedas con la gente que quieres.


    Kdd Nacional Renault Megane

    kddnacional3.jpgkddnacional2.jpg
  • jdmikejdmike Forero ✭✭
    Intentare probar lo que dices, pero si noto que salta el turbo, sobre todo, cuando estoy en primera y acelero para coger 2ª, este finde con la luz encendida, no he tenido ningun problema para adelantar, y ha respondido perfectamente.
    ¿Puede ser que el sensor este estropeado?, pero si lo esta, porque siempre salta con el turbocompresor?..
    Bueno, probare, lo unico que me voy de vacaciones y es algo incomodo irte con un testigo encendido aunque no sea nada.
  • Fl0r3sFl0r3s MegaForero ✭✭✭✭✭
    Eso ya no lo se... Por desgracia no tengo muchos conocimientos de mecanica... xD

    De todas formas, si te funciona el coche perfectamente es raro que salte asi porque si... Puede ser por suciedad, es posible que sea por eso, pero no te lo puedo decir.

    Que te contesten los expertos que hay por aqui, que entienden muuuucho mas que yo. <img src="https://us.v-cdn.net/6030826/uploads/emojis/11.gif"/&gt;
    La vida te puede cambiar en una decima de segundo, disfruta todo lo que puedas con la gente que quieres.


    Kdd Nacional Renault Megane

    kddnacional3.jpgkddnacional2.jpg
  • spiq-espiq-e MegaForero
    jdmike escribió :
    Intentare probar lo que dices, pero si noto que salta el turbo, sobre todo, cuando estoy en primera y acelero para coger 2ª, este finde con la luz encendida, no he tenido ningun problema para adelantar, y ha respondido perfectamente.
    ¿Puede ser que el sensor este estropeado?, pero si lo esta, porque siempre salta con el turbocompresor?..
    Bueno, probare, lo unico que me voy de vacaciones y es algo incomodo irte con un testigo encendido aunque no sea nada.


    estamos en donde yo te habia comentado en un principio.... o el sensor map o la solenoide de regulación del turbo....
  • jdmikejdmike Forero ✭✭
    Eso que me comentas

    "el sensor map o la solenoide de regulación del turbo", es facil de ver, o hay que desmontar algo del coche??

    Puede ser, yo siempre he pensado que tiene que ser algo del sensor, o algo que haga que salte ese testigo, porque al coche, yo no veo que le pase nada. Por alguna razon tiene que repercutir y hace que se encienda el testigo.

    Gracias.
  • Manolo_MotorManolo_Motor MegaForero ✭✭✭
    jdmike escribió :
    que puede hacer que se encienda la luz, y luego indique un error 2263, pero pueda afectar al turbo?.

    Por mas que he buscado no encuentro ese codigo de error..
    estas seguro de que es 2263 ?, es que no hay ninguno parecido....






    FORERO EN HUELGA
    DE TECLADO CAIDO

















    thump_2175692firmaforo.jpg
    PINCHA EN LA FOTO PARA VER MI WEB
    https://offtopicsforo.creatuforo.es/index.php
  • jdmikejdmike Forero ✭✭
    Mira esta pagina

    http://www.autoxuga.net/cursos/averiasp.htm

    estan todas las averias, la que me indicaban era la P2263

    <TABLE borderColor=#f0d0a0 cellSpacing=0 cellPadding=0 align=left border=1 valign="top"><TBODY><TR class=MENSAJE><TD>P2263</TD><TD>8803</TD><TD>2263</TD><TD>Turbo/Super Charger Boost System Performance</TD></TR></TBODY></TABLE>


    Aunque en el taller estaba en español, e indicaba posible fallo en turbocompresor.
  • spiq-espiq-e MegaForero
    jdmike escribió :
    Mira esta pagina

    http://www.autoxuga.net/cursos/averiasp.htm

    estan todas las averias, la que me indicaban era la P2263

    <table valign="top" align="left" border="1" bordercolor="#f0d0a0" cellpadding="0" cellspacing="0"><tbody><tr class="MENSAJE"><td>P2263</td><td>8803</td><td>2263</td><td>Turbo/Super Charger Boost System Performance</td></tr></tbody></table>


    Aunque en el taller estaba en español, e indicaba posible fallo en turbocompresor.

    **** te sta diciendo que es la valvula de descarga que no está abriendose, vamos que o es la solenoide de regulacion del turbo o la membrana del accionador o el mecanismo agarrotado
  • jdmikejdmike Forero ✭✭
    y eso se puede repararar, sin tener que cambiar un turbo o llevarlo a reparar?
    Es accesible o tienes que desmontar el coche?
    Gracias

Deja un Comentario

NegritaItálicaTacharOrdered listLista desordenada
Emoji
Imagen
Alinear a la izquierdaAlinear al centro Alinear a la derechaAlternar vista HTMLAlternar la página completa Alternar luces
Sube una imagen o archivo