Inicio Off-Topics
¡Hola a [email protected]!
Debido a los abusos por parte de algunos usuarios del foro de coches.net en sus denuncias por spam, nos vemos obligados a banear y/o borrar los usuarios que denuncien a spam de forma indiscriminada conversaciones o hilos que no lo sean.
Por favor, entre todos hagamos un buen uso de las herramientas disponibles del foro, para que todo el mundo pueda opinar libremente siguiendo la normativa ética y de respeto. Muchas gracias por vuestra colaboración

Llevo 8 horas perdidas con el ordenador

KlaatuKlaatu Forero Senior ✭✭✭
Estaba descargando un programa para pasar mp3 a politonos del móvil (para alguien que me los pidió) y no se qué programa me he descargado que se me ha jodido el PC.

No funciona ni el antivirus ni el firewall, que han desaparecido. Cuando los intento accionar sale un mensaje de no se qué de aplicación no valida win32.

Lo peor es que el PC va lentísimo. Aparece una tarea "taskmgr" que ocupa el 99% de la CPU y no puedo hacer escaneres on-line antivirus por la enorme lentitud.

Borro taskgmr del system32 pero no tiene efecto.

Me voy a la cama pero me veo perdiendo mañana el día entero con ésto.

**** qué asco de informática.

Alguien tiene experiencia con este problema? Hay alguna forma de volver el sistema a su sitio (Restaurar tampoco funciona)?
22211057386faab9a416ii8.jpg

Comentarios

  • codo-o-culocodo-o-culo Banned ✭✭✭
    si a mi me pasase eso, me compraria uno nuevo con todos los programas instalados y ya esta.<img src="https://us.v-cdn.net/6030826/uploads/emojis/5.gif"/&gt;
  • KlaatuKlaatu Forero Senior ✭✭✭
    Bueno, aquí estoy de nuevo. A ver si consigo repararlo.

    Buscaré por internet, a paso de tortuga, una posible solución, otra vez.
    22211057386faab9a416ii8.jpg
  • Manolo_MotorManolo_Motor MegaForero ✭✭✭
    Lo de restauracion del sistema.... que?

    tienes un virus...






    FORERO EN HUELGA
    DE TECLADO CAIDO

















    thump_2175692firmaforo.jpg
    PINCHA EN LA FOTO PARA VER MI WEB
    https://offtopicsforo.creatuforo.es/index.php
  • LazaroLazaro Forero Senior ✭✭✭
    Has intentado meter los discos de arranque del equipo??? no es la mejor de las soluciones, pero perder algunas cosas y que todo vaya bien después es mejor que tenerlo todo y no poderlo usar
    Miembro nº 16 de la plataforma: "Sex, Drugs and Rock'n'Roll"
    Miembro nº 35 Club de Fans del Pater
    Y CASI PAISANO DE CHACHO

    miracle007.jpg
  • fleischfleisch MegaForero ✭✭✭
    Entra al Güindows con el F8 en modo recuperación. Arranca sin red. Mira el registro. Hay una clave que se llama RUN y una RUN AS. Estan en HKEY_LOCAL_MACHINE y luego no se que mas. Si ves cosas raras, eliminalas y apunta los programas esos raros. Luego los buscas y los borras. Rearranca y a rezar.
    A mí me pasó algo parecido hace dos semanas. No me compliqué y tiré de imagen. Pero porque la que tenía era reciente...
    A partir de entonces, los programas "sospechosos" los pruebo en máquinas virtuales de VMWare.
    [*=center]Sólo cuando el túnel está en la más absoluta oscuridad es cuando puede vover otra vez la luz.

  • binonebinone Banned ✭✭✭
    Tienes un virus muy jodido de quitar. Si no tienes gran cosa que guardar, formatearía. e instalación en limpio.

    A mi me ha pasado 2 veces en pocos meses. La información importante siempre la guardo en otro disco duro.
  • KlaatuKlaatu Forero Senior ✭✭✭
    Gracias por vuestros comentarios.

    La cosa ha mejorado de momento, pero el exorcismo sigue.

    Espero vencer al demonio, o tendré que cargar el sistema operativo de cero.

    Por cierto, este ángel caido se llama "Bagle"
    22211057386faab9a416ii8.jpg
  • Javier.netJavier.net MegaForero ✭✭✭
    fleisch escribió :
    Entra al Güindows con el F8 en modo recuperación. Arranca sin red. Mira el registro. Hay una clave que se llama RUN y una RUN AS. Estan en HKEY_LOCAL_MACHINE y luego no se que mas. Si ves cosas raras, eliminalas y apunta los programas esos raros. Luego los buscas y los borras. Rearranca y a rezar.
    A mí me pasó algo parecido hace dos semanas. No me compliqué y tiré de imagen. Pero porque la que tenía era reciente...
    A partir de entonces, los programas "sospechosos" los pruebo en máquinas virtuales de VMWare.
    ¡Vaya lenguaje más soez!: hkey_local_machine, run as, vmware... un poquito de educación, por favor, que esto es un foro decente, ¡hombre ya!
    [SIGPIC][/SIGPIC]
  • KlaatuKlaatu Forero Senior ✭✭✭
    fleisch escribió :
    Entra al Güindows con el F8 en modo recuperación. Arranca sin red. Mira el registro. Hay una clave que se llama RUN y una RUN AS. Estan en HKEY_LOCAL_MACHINE y luego no se que mas. Si ves cosas raras, eliminalas y apunta los programas esos raros. Luego los buscas y los borras. Rearranca y a rezar.
    A mí me pasó algo parecido hace dos semanas. No me compliqué y tiré de imagen. Pero porque la que tenía era reciente...
    A partir de entonces, los programas "sospechosos" los pruebo en máquinas virtuales de VMWare.

    Al final lo solucioné. Una vez que identifiqué el virus, gracias a un forero de un foro de por ahí, que también daba la solución, la cosa fue más fácil.

    ¿Puedes decirme algo más de esas máquinas virtuales?
    22211057386faab9a416ii8.jpg

Deja un Comentario

NegritaItálicaTacharOrdered listLista desordenada
Emoji
Imagen
Alinear a la izquierdaAlinear al centro Alinear a la derechaAlternar vista HTMLAlternar la página completa Alternar luces
Sube una imagen o archivo