¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Ayuda: no arranca la moto

Después de ir esta mañana a las 9 a un tallercito de motos para enderezar la pata y que no tocara con la palanca de cambios, y despues de estar todo la mañana montando el carenado (a ratitos foreaba) termino de conectar los intermitentes y cuando voy a salir ya todo contento, arranco y se ahoga como es normal la primera vez, pues bien a la segunda ni se inmuta! es como si no pulsara el boton

no entiendo mucho de motos, no se cómo es el arranque, por donde puedo empezar a mirar?

ayuda por favooor
scuderia.jpgNos gustan los coches rápidos, emocionantes y dinámicos y los estamos sacrificando para salvar a unos cuantos escarabajos y ranas que son aburridos, feos, inútiles y repugnantes. Si existe algo cómo Dios, apuesto a que está sentado en una nube ahora mismo, preguntándose si tal vez su mejor especie se ha vuelto completamente loca. JC dixit
«1

Comentarios

  • el paletael paleta MegaForero
    lo mirare al llegar a casa
    pero aquello no hacia ni por girar...
    scuderia.jpgNos gustan los coches rápidos, emocionantes y dinámicos y los estamos sacrificando para salvar a unos cuantos escarabajos y ranas que son aburridos, feos, inútiles y repugnantes. Si existe algo cómo Dios, apuesto a que está sentado en una nube ahora mismo, preguntándose si tal vez su mejor especie se ha vuelto completamente loca. JC dixit
  • jazenkillerjazenkiller MegaForero
    Mira los fusibles...jejeje


    Indica el modelo de moto por cierto.

    CUando dices que fuistes a un taller eso quiere decir que fue la moto funcionando y volvio de la misma forma no?
  • el paletael paleta MegaForero
    donde suelen estar los fusibles?

    es una rieju RS2 125 4t con motor yamaha
    como es el sistema de arranque de estas motos?
    scuderia.jpgNos gustan los coches rápidos, emocionantes y dinámicos y los estamos sacrificando para salvar a unos cuantos escarabajos y ranas que son aburridos, feos, inútiles y repugnantes. Si existe algo cómo Dios, apuesto a que está sentado en una nube ahora mismo, preguntándose si tal vez su mejor especie se ha vuelto completamente loca. JC dixit
  • el paletael paleta MegaForero
    y si funcionaba perfectamente la traje hasta aqui y despues de montar el carenado es cuando no arrancaba, pero al principio sí que me arranco, y la segunda ya nada
    scuderia.jpgNos gustan los coches rápidos, emocionantes y dinámicos y los estamos sacrificando para salvar a unos cuantos escarabajos y ranas que son aburridos, feos, inútiles y repugnantes. Si existe algo cómo Dios, apuesto a que está sentado en una nube ahora mismo, preguntándose si tal vez su mejor especie se ha vuelto completamente loca. JC dixit
  • el paletael paleta MegaForero
    vale, ya tengo el fusible, aparentemente esta bien
    scuderia.jpgNos gustan los coches rápidos, emocionantes y dinámicos y los estamos sacrificando para salvar a unos cuantos escarabajos y ranas que son aburridos, feos, inútiles y repugnantes. Si existe algo cómo Dios, apuesto a que está sentado en una nube ahora mismo, preguntándose si tal vez su mejor especie se ha vuelto completamente loca. JC dixit
  • el paletael paleta MegaForero
    supongo que será el mismo para todo, y las luces, pita... funcionan bien, asi que no creo que sea el fusbile
    scuderia.jpgNos gustan los coches rápidos, emocionantes y dinámicos y los estamos sacrificando para salvar a unos cuantos escarabajos y ranas que son aburridos, feos, inútiles y repugnantes. Si existe algo cómo Dios, apuesto a que está sentado en una nube ahora mismo, preguntándose si tal vez su mejor especie se ha vuelto completamente loca. JC dixit
  • el paletael paleta MegaForero
    pf cuando volvi a poner el fusible no encendia el cuadro, hizo como un ruidito de contador en el marcador y funcionaba pero no arrancaba, ahora vuelve a no funcionar...
    scuderia.jpgNos gustan los coches rápidos, emocionantes y dinámicos y los estamos sacrificando para salvar a unos cuantos escarabajos y ranas que son aburridos, feos, inútiles y repugnantes. Si existe algo cómo Dios, apuesto a que está sentado en una nube ahora mismo, preguntándose si tal vez su mejor especie se ha vuelto completamente loca. JC dixit
  • Jose BPJose BP MegaForero
    si has enderezado la pata mira el sensor de la pata....

    ¿tu pata se pliega sola o es de las que no te dejan arrancar si no esta plegada??? si es lo segundo me inclino por que se te halla ido el cable de ese sensor o se halla movido al enderezarla...

    pic0057lm9.jpg27062007018tn1.jpg

  • el paletael paleta MegaForero
    Jose BP escribió :
    si has enderezado la pata mira el sensor de la pata....

    ¿tu pata se pliega sola o es de las que no te dejan arrancar si no esta plegada??? si es lo segundo me inclino por que se te halla ido el cable de ese sensor o se halla movido al enderezarla...

    siempre la he arrancado con la pata puesta jose, yo creo que sensor no trae
    scuderia.jpgNos gustan los coches rápidos, emocionantes y dinámicos y los estamos sacrificando para salvar a unos cuantos escarabajos y ranas que son aburridos, feos, inútiles y repugnantes. Si existe algo cómo Dios, apuesto a que está sentado en una nube ahora mismo, preguntándose si tal vez su mejor especie se ha vuelto completamente loca. JC dixit
  • Jose BPJose BP MegaForero
    por ley se supone que:

    1.- o se pliega la pata sola

    2.- al meter primera se apaga la moto

    eso para evitar caidas tontas por despiste con la pata

    si tu moto no se pliega sola la pata deberia de tener este segundo sistema que es de donde pueden venir los problemas...


    tu prueba a intentar arrancarla en punto muerto si no lo has echo ya...

    pic0057lm9.jpg27062007018tn1.jpg

  • el paletael paleta MegaForero
    Jose BP escribió :
    por ley se supone que:

    1.- o se pliega la pata sola

    2.- al meter primera se apaga la moto

    eso para evitar caidas tontas por despiste con la pata

    si tu moto no se pliega sola la pata deberia de tener este segundo sistema que es de donde pueden venir los problemas...


    tu prueba a intentar arrancarla en punto muerto si no lo has echo ya...

    tenia un sistema para que la pata se plegara sola, pero saltaba muy rapido y era muy incomodo, asi que corte el tornillo que hace de tope
    en punto muerto es como le he intentado arrancar todas las veces
    se me paso por alto lo de intentar arrancarla en cambio pero ya tengo desmontado el sillin y el deposito para ver el encendido
    scuderia.jpgNos gustan los coches rápidos, emocionantes y dinámicos y los estamos sacrificando para salvar a unos cuantos escarabajos y ranas que son aburridos, feos, inútiles y repugnantes. Si existe algo cómo Dios, apuesto a que está sentado en una nube ahora mismo, preguntándose si tal vez su mejor especie se ha vuelto completamente loca. JC dixit
  • el paletael paleta MegaForero
    el rele deberia de hacer ruido por lo menos no?
    scuderia.jpgNos gustan los coches rápidos, emocionantes y dinámicos y los estamos sacrificando para salvar a unos cuantos escarabajos y ranas que son aburridos, feos, inútiles y repugnantes. Si existe algo cómo Dios, apuesto a que está sentado en una nube ahora mismo, preguntándose si tal vez su mejor especie se ha vuelto completamente loca. JC dixit
  • jazenkillerjazenkiller MegaForero
    Claro...

    Pues aunque lo que te hace el cuadro no me gusta y me incita a pensar en que tu bateria a muerto...y el motor no llega ni a engranar o el rele ni a saltar...prueba a darle golpes secos mientras le das tanto al rele como al motor.

    Saca el polimetro y mira si llega corriente al motor.

    Ah! y arrancala en carrera a ver si asi arranca para eliminar cosas.
  • el paletael paleta MegaForero
    jazenkiller escribió :
    Claro...

    Pues aunque lo que te hace el cuadro no me gusta y me incita a pensar en que tu bateria a muerto...y el motor no llega ni a engranar o el rele ni a saltar...prueba a darle golpes secos mientras le das tanto al rele como al motor.

    Saca el polimetro y mira si llega corriente al motor.

    Ah! y arrancala en carrera a ver si asi arranca para eliminar cosas.


    la bateria indica que esta cargada
    lo de darle golpes al rele ya lo he probado y nada
    como puedo comprobar el rele? no tengo polimetroimage

    ya se me acaba la luz aqui, mañana sigo mirando a ver si arranca en cambio

    tiene un buen manojo de cables la hija ****image
    scuderia.jpgNos gustan los coches rápidos, emocionantes y dinámicos y los estamos sacrificando para salvar a unos cuantos escarabajos y ranas que son aburridos, feos, inútiles y repugnantes. Si existe algo cómo Dios, apuesto a que está sentado en una nube ahora mismo, preguntándose si tal vez su mejor especie se ha vuelto completamente loca. JC dixit
  • el paletael paleta MegaForero
    los interitentes los conecte bien, porque funcionan, pero estoy pensando que a lo mejor puede ir por ahi, voy a revisar las conexiones del cuadro
    scuderia.jpgNos gustan los coches rápidos, emocionantes y dinámicos y los estamos sacrificando para salvar a unos cuantos escarabajos y ranas que son aburridos, feos, inútiles y repugnantes. Si existe algo cómo Dios, apuesto a que está sentado en una nube ahora mismo, preguntándose si tal vez su mejor especie se ha vuelto completamente loca. JC dixit
  • Manolo_MotorManolo_Motor MegaForero ✭✭✭
    lleva electricidad directa al motor de arranque, para descartar problemas... si gira, la cosa viene de mas arriba.

    Por las fotos que has puesto de la pata, yo no he visto el sensor ese que apaga la moto al meter una marcha si la pata sigue extendida.. pero de todas formas miralo a ver si hay algun cable con pulsador por esa zona. Si fuera eso, normalmente al intentar encender, se enciende alguna luz roja en el cuadro...

    Una duda.. al pulsar el boton baja la intensidad de los chivatos?






    FORERO EN HUELGA
    DE TECLADO CAIDO

















    thump_2175692firmaforo.jpg
    PINCHA EN LA FOTO PARA VER MI WEB
    https://offtopicsforo.creatuforo.es/index.php
  • el paletael paleta MegaForero
    Manolo_Motor escribió :
    lleva electricidad directa al motor de arranque, para descartar problemas... si gira, la cosa viene de mas arriba.

    Por las fotos que has puesto de la pata, yo no he visto el sensor ese que apaga la moto al meter una marcha si la pata sigue extendida.. pero de todas formas miralo a ver si hay algun cable con pulsador por esa zona. Si fuera eso, normalmente al intentar encender, se enciende alguna luz roja en el cuadro...

    Una duda.. al pulsar el boton baja la intensidad de los chivatos?

    lo de la pata totalmente descartado.
    donde va ubicado el motor de arranque en estas motos?
    cuando pulso el arranque NO baja la intensidad del cuadro
    scuderia.jpgNos gustan los coches rápidos, emocionantes y dinámicos y los estamos sacrificando para salvar a unos cuantos escarabajos y ranas que son aburridos, feos, inútiles y repugnantes. Si existe algo cómo Dios, apuesto a que está sentado en una nube ahora mismo, preguntándose si tal vez su mejor especie se ha vuelto completamente loca. JC dixit
  • el paletael paleta MegaForero
    vale, consegui un tester y ya esta solucionado

    el cable que va del boton al rele estaba partido porque se pisaba al girar la direccion a tope

    gracias a los que ayudaronimage
    scuderia.jpgNos gustan los coches rápidos, emocionantes y dinámicos y los estamos sacrificando para salvar a unos cuantos escarabajos y ranas que son aburridos, feos, inútiles y repugnantes. Si existe algo cómo Dios, apuesto a que está sentado en una nube ahora mismo, preguntándose si tal vez su mejor especie se ha vuelto completamente loca. JC dixit
  • jazenkillerjazenkiller MegaForero
    EStaba leyendo y entraba justo a decirte '' comprate un polimetro! ''...jajaja

    Me alegro de que ya este la cosa lista.
  • el paletael paleta MegaForero
    jazenkiller escribió :
    EStaba leyendo y entraba justo a decirte '' comprate un polimetro! ''...jajaja

    Me alegro de que ya este la cosa lista.

    desde luego que me pienso comprar uno

    la verdad es que la electricidad me cuesta bastante, pero tendre que ir aprendiendo porque si no entiendes no vas a ningun lado en la mecanica
    scuderia.jpgNos gustan los coches rápidos, emocionantes y dinámicos y los estamos sacrificando para salvar a unos cuantos escarabajos y ranas que son aburridos, feos, inútiles y repugnantes. Si existe algo cómo Dios, apuesto a que está sentado en una nube ahora mismo, preguntándose si tal vez su mejor especie se ha vuelto completamente loca. JC dixit

Deja un comentario

NegritaCursivaTacharOrdered listLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo