Inicio General Mecánica, mantenimiento y accesorios
¡Hola a [email protected]!
Debido a los abusos por parte de algunos usuarios del foro de coches.net en sus denuncias por spam, nos vemos obligados a banear y/o borrar los usuarios que denuncien a spam de forma indiscriminada conversaciones o hilos que no lo sean.
Por favor, entre todos hagamos un buen uso de las herramientas disponibles del foro, para que todo el mundo pueda opinar libremente siguiendo la normativa ética y de respeto. Muchas gracias por vuestra colaboración

Opel Omega Mv6 Descarga La Bomba

Buenas, hace un par de dias le cuesta arrancar por la mañana,"es como si no entrase gasoil" le tiro en en 5 ó 6 segundos arranca. Yo en mi humilde opinión creo que es que la bomba de gasoil se descarga,y por eso le cuesta. Despues todo el dia arranca perfecto.Que tal si, le pongo una valbula de retención aparte???????? y asi no se descarga.GRACIAS

Comentarios

  • luisete_itiluisete_iti Forero Senior ✭✭✭
    Pues si suele ser que no le llega gasoil a la bomba, ponle la típica perilla de los citroen que trae ademas una valvula antirretorno y ya está solucionado.

    Ponsela entre el filtro y la bomba
    6470360_n.jpg
    402686745_137e41e144.jpg
  • joseletejoselete Forero Master ✭✭✭
    Si no entra aire en el circuito y no debe entrar, por que sino no llegaria a arrancar, no creo que llegue a pasar eso que dices. Lo mas probable es que haya algun calentador o bujia de precalentamiento que no funcione.
    Massa bon xiquet
    Yo estuve 5 años para licenciarme en derecho, 2 para convertirme en abogado del estado, 5 en la industria farmacéutica, 6 en la banca y 14 relacionados con ser preso. Es mi mayor experiencia: la prisión.
    Mario Conde.
  • E. CarlssonE. Carlsson MegaForero ✭✭✭✭✭
    ¿Omega MV6 diesel?
    images?q=tbn:ANd9GcR-5aApB4zIRIBZCb9-p1fqZLeyGB1fV7ZfvhwLG-UHmL6BPJKZ&t=1
  • luisete_itiluisete_iti Forero Senior ✭✭✭
    joselete escribió :
    Si no entra aire en el circuito y no debe entrar, por que sino no llegaria a arrancar, no creo que llegue a pasar eso que dices. Lo mas probable es que haya algun calentador o bujia de precalentamiento que no funcione.

    Lo que se produce es vacío, al parar el gasoleo retrocede. A mi me pasaba lo mismo le puse eso que llevan los psa y listo.

    Tal es la fuerza con la que sale al parar el motor que se me salía el gasoleo por donde no había puesto abrazaderas(cuando puse la perilla) y eso que estaba durísimo.
    6470360_n.jpg
    402686745_137e41e144.jpg
  • manolitromanolitro Forero ✭✭
    luisete_iti escribió :
    Lo que se produce es vacío, al parar el gasoleo retrocede. A mi me pasaba lo mismo le puse eso que llevan los psa y listo.

    Tal es la fuerza con la que sale al parar el motor que se me salía el gasoleo por donde no había puesto abrazaderas(cuando puse la perilla) y eso que estaba durísimo.




    gracias luisete, ya te contare, pasado mañana tengo cita

Deja un Comentario

NegritaItálicaTacharOrdered listLista desordenada
Emoji
Imagen
Alinear a la izquierdaAlinear al centro Alinear a la derechaAlternar vista HTMLAlternar la página completa Alternar luces
Sube una imagen o archivo