¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Un problema con el escort

Resulta que al principio de tenerlo, el coche al relentí i iendo despacio pegaba unos tirones y traqueteaba y echaba un humo blanco por el tubo de escape al ritmo del traqueteo.

Lo llebé al taller, y me dijeron que no veian nada, aunque probablemente fuera una pieza de la bomba. Pero resulta que para pedir una de nueva tenían que mirar la referencia que ni por arriba ni por debajo del coche se podía ver. Al final lo tubieron que mirar por debajo con una lupa y un cristal para no tener que desmuntar el morro.

Pero resulta que al dia siguiente me llaman que la referencia que habían cojido no era la correcta, entonces lo llebo. Y resulta que otra vez no era la referencia correcta, ya que los numero y/o letras no se podía ver claramente. Pues fui unas tres veces, y resulta que el coche milagrosamente se había arreglado solo. Y así he estado casi un año, iendo el coche perfecto.

Pero ayer dejé el coche apacado con el motor en marcha y el coche empezó a dar tirones y a soltar el humo blanco por el tubo. Mire el motor y pegaba sacsadas, que són los tirones esos que da. Y resulta que el de las bombas le dijo a mi padre que problablemente sea por el conducto del gasoil, que es muy largo y entonces forma alguna bolsa de aire por el conducto y eso hace que el motor hace como si fallara, que en realidad no falla, porque es problema que el combustible no llega suficientemente al motor.

La cosa es, que le pegué unos cuantos acelerones (suaves) y despareció el problema y hoy a ido perfectamente.

Haber si a alguien le ha pasado y me puede comentar si el problema es por el conducto del gasoil.

Saludos.

Comentarios

  • golf-ARGgolf-ARG Forero Senior
    ami m pasaba que entraba aire en el conducto porque estaba pinchado y pegaba tirones, y una humareda para atras, todo esto en un cordoba...me imagino que lo mismo que le pasa al tuyo...la bomba se atrasa y falla
  • Michael*Michael* MegaForero ✭✭✭
    golf-ARG escribió :
    ami m pasaba que entraba aire en el conducto porque estaba pinchado y pegaba tirones, y una humareda para atras, todo esto en un cordoba...me imagino que lo mismo que le pasa al tuyo...la bomba se atrasa y falla

    Pero si fuera por un agujero, lo tendría que hacer siempre, ¿no?

    Vamos, que he estado casi un año sin que me lo haga.

    Graciasimage
  • el paletael paleta MegaForero
    el humo blanco es agua, con los datos que das, mas no te puedo decir

    por cierto, es ralentiimage
    scuderia.jpg Nos gustan los coches rápidos, emocionantes y dinámicos y los estamos sacrificando para salvar a unos cuantos escarabajos y ranas que son aburridos, feos, inútiles y repugnantes. Si existe algo cómo Dios, apuesto a que está sentado en una nube ahora mismo, preguntándose si tal vez su mejor especie se ha vuelto completamente loca. JC dixit
  • Michael*Michael* MegaForero ✭✭✭
    el **** escribió :
    el humo blanco es agua, con los datos que das, mas no te puedo decir

    por cierto, es ralentiimage

    Ok, Merci.

    Bueno yo solo sé, que este humo blanco sale cuando el coche tiene el problema de alimentación, que el ñam ñamimage no le llega suficiente y por eso se queja dando tirones y humo blanco, que si dices que es agua, será que se poner a llorar por hambreimage
  • el paletael paleta MegaForero
    Flipado escribió :
    Ok, Merci.

    Bueno yo solo sé, que este humo blanco sale cuando el coche tiene el problema de alimentación, que el ñam ñamimage no le llega suficiente y por eso se queja dando tirones y humo blanco, que si dices que es agua, será que se poner a llorar por hambreimage

    te lo hace a ralenti cuando esta caliente tambien?
    scuderia.jpg Nos gustan los coches rápidos, emocionantes y dinámicos y los estamos sacrificando para salvar a unos cuantos escarabajos y ranas que son aburridos, feos, inútiles y repugnantes. Si existe algo cómo Dios, apuesto a que está sentado en una nube ahora mismo, preguntándose si tal vez su mejor especie se ha vuelto completamente loca. JC dixit
  • Michael*Michael* MegaForero ✭✭✭
    el **** escribió :
    te lo hace a ralenti cuando esta caliente tambien?

    Caliente...alguna vez, puede que me lo haya hecho, pero nada.

    Solo al ralentí i iendo despacio en frío.

    Pero esque ahora va fenomenal, solo fue ayer, una cosa puntual de un instante.
  • Manolo_MotorManolo_Motor MegaForero ✭✭✭
    Me parece que a tu coche lo que le falta es "vida", parece que lo llevas excesivamente tranquilo el motor y necesita girar a un regimen mas adecuado...

    Vamos, lo que vulgarmente se dice que esta dormido....






    FORERO EN HUELGA
    DE TECLADO CAIDO

















    thump_2175692firmaforo.jpg
    PINCHA EN LA FOTO PARA VER MI WEB
    https://offtopicsforo.creatuforo.es/index.php
  • Michael*Michael* MegaForero ✭✭✭
    Manolo_Motor escribió :
    Me parece que a tu coche lo que le falta es "vida", parece que lo llevas excesivamente tranquilo el motor y necesita girar a un regimen mas adecuado...

    Vamos, lo que vulgarmente se dice que esta dormido....


    Jo jo jo, seguro que le hago de todo menos ir tranquilo.

    Muchas veces voy a fondo cambiando a 3500 rpm, ya que se queda muerto al cambiar de marcha.

    Alguna vez a 4500 rpm, pero ya me da pena, ya que a partir de 4000 rpm vaja la potencia de golpe.
  • Manolo_MotorManolo_Motor MegaForero ✭✭✭
    es que ese motor 1.8 TD se muestra muy percheron en bajos y medios, actua casi como un atmosferico, luego el turbo sopla de verdad pero es mas bien en altas, por lo que la gente suele llevarlo demasiado tranquilo...






    FORERO EN HUELGA
    DE TECLADO CAIDO

















    thump_2175692firmaforo.jpg
    PINCHA EN LA FOTO PARA VER MI WEB
    https://offtopicsforo.creatuforo.es/index.php
  • Michael*Michael* MegaForero ✭✭✭
    Manolo_Motor escribió :
    es que ese motor 1.8 TD se muestra muy percheron en bajos y medios, actua casi como un atmosferico, luego el turbo sopla de verdad pero es mas bien en altas, por lo que la gente suele llevarlo demasiado tranquilo...

    Claro, lo problema de este coche, que para ir bien tienes que pisarle hasta las 3500 rpm porque sinó no anda. Claro, cuando pasas de las 2500 rpm y sobretodo de las 3000 rpm anda bastante bien, pero claro, lo tienes que llebar alto, que un diesel, en teoria, no es para llebarlo tan revolucionado.

    Piensa que en 3a a 65 km/h va a 3000 rpm, claro, para meter 4a, mínimo que tengo que ir es a 70 km/h. E incluso así, cuando meto 4a, hay un momento que el coche le cuesta y cambia el sonido del motor, pero solo es momento que lo hace, porque a 75 km/h, ya va mucho mejor.

    Haber son cambios de solo 5 km/h, pero que el motor lo nota mucho. En cuesta le piso hasta las 4000 rpm ha veces, que va a unos 90-95 km/h en 3a
  • arocrewarocrew Forero Senior ✭✭✭
    yo tengo un ford fiesta con 1.8d y en frio de vez en cuando me pega tirones pero me dijeron en la ford que es por eso, ke el motor necesita cojer un minimo de temperatura ya que este tiene un control de la entrada de aire hasta que coja la temperatura adecuada, desde entonces cuando esta muy muy frio lo dejo un ratillo coje algo de temperatura y no me lo a vuelto a hacer
    https://snizeldelabmx.elbruto.es
    vendo llantas ford RS en 15" con gomas falken 205/50/15 450e ó 500 enviadas en peninsula

    y golf mk2 perfecto estado 1.6---> 850e
  • Michael*Michael* MegaForero ✭✭✭
    arocrew escribió :
    yo tengo un ford fiesta con 1.8d y en frio de vez en cuando me pega tirones pero me dijeron en la ford que es por eso, ke el motor necesita cojer un minimo de temperatura ya que este tiene un control de la entrada de aire hasta que coja la temperatura adecuada, desde entonces cuando esta muy muy frio lo dejo un ratillo coje algo de temperatura y no me lo a vuelto a hacer


    Pues va a ser eso, gracia por la aportación y a todos los que haveis hechoimage
  • joseletejoselete Forero Master ✭✭✭✭
    Michael* escribió :
    Resulta que al principio de tenerlo, el coche al relentí i iendo despacio pegaba unos tirones y traqueteaba y echaba un humo blanco por el tubo de escape al ritmo del traqueteo.

    Lo llebé al taller, y me dijeron que no veian nada, aunque probablemente fuera una pieza de la bomba. Pero resulta que para pedir una de nueva tenían que mirar la referencia que ni por arriba ni por debajo del coche se podía ver. Al final lo tubieron que mirar por debajo con una lupa y un cristal para no tener que desmuntar el morro.

    Pero resulta que al dia siguiente me llaman que la referencia que habían cojido no era la correcta, entonces lo llebo. Y resulta que otra vez no era la referencia correcta, ya que los numero y/o letras no se podía ver claramente. Pues fui unas tres veces, y resulta que el coche milagrosamente se había arreglado solo. Y así he estado casi un año, iendo el coche perfecto.

    Pero ayer dejé el coche apacado con el motor en marcha y el coche empezó a dar tirones y a soltar el humo blanco por el tubo. Mire el motor y pegaba sacsadas, que són los tirones esos que da. Y resulta que el de las bombas le dijo a mi padre que problablemente sea por el conducto del gasoil, que es muy largo y entonces forma alguna bolsa de aire por el conducto y eso hace que el motor hace como si fallara, que en realidad no falla, porque es problema que el combustible no llega suficientemente al motor.

    La cosa es, que le pegué unos cuantos acelerones (suaves) y despareció el problema y hoy a ido perfectamente.

    Haber si a alguien le ha pasado y me puede comentar si el problema es por el conducto del gasoil.

    Saludos.

    No, es esa pieza de la bomba. Es el punto debil de los escort. Es una pieza negra que tiene no se si tres o cuatro cables. La funda de plastico de esos cables con el tiempo se rompe y hacen contacto entre si. Es muy tipico los sintomas que relatas. No se cual es la funcion de esa pieza, en Ford dicen que es el "caudalimetro" ya sabes que aqui ni common rail ni na, pero parece ser que esa es su funcion en una bomba de las de antes.
    A modo de bricolage, puedes intentar aislar los cables tu mismo, ya que creo que la pieza en cuestion es carilla. Y encima no intentes nada de desguace que luego no arranca.......
    Massa bon xiquet
    Yo estuve 5 años para licenciarme en derecho, 2 para convertirme en abogado del estado, 5 en la industria farmacéutica, 6 en la banca y 14 relacionados con ser preso. Es mi mayor experiencia: la prisión.
    Mario Conde.
  • joseletejoselete Forero Master ✭✭✭✭
    En concreto la pieza es esta (la negra con tres cables) lo que esta señalado en azul no es.



    jonction1ei5.jpg
    Massa bon xiquet
    Yo estuve 5 años para licenciarme en derecho, 2 para convertirme en abogado del estado, 5 en la industria farmacéutica, 6 en la banca y 14 relacionados con ser preso. Es mi mayor experiencia: la prisión.
    Mario Conde.
  • Michael*Michael* MegaForero ✭✭✭
    joselete escribió :
    En concreto la pieza es esta (la negra con tres cables) lo que esta señalado en azul no es.



    jonction1ei5.jpg

    Esta pieza me parece que lo he visto, pero no está tan visible como lo muestras, me parece.

    Ya lo miraré con paciencia, graciasimage. Ahora va bien, no me ha vuelto a fallar.

    Gracias de nuevo.

    El motor ese, también tiene el problema que en frío después de encerlo, le tienes que dar una aclerón (suave), porque va a trompicones, ya que no llega a las revoluciones mínimas del relentí. Pero se ve que el relentí está bien. Porque después de darle el pequeño aceleron se mantiene perfectamente a las 900-1000 rpm. Pero resulta, que si apago el motor y lo vuelvo a encencer, ya se enciende a la perfección sin problema y con solo girar la llabe, acto seguido se enciende. Solo se hace el remolón, cuando lo enciendes por primera vez a las mañanas.
  • horzahorza Forero Junior
    yo si fuera tu me iria a la gasolinera con el deposito mas bien vacio y le echaba 20 litros de gasoil mezclados con 4 de gasolina.Despues vete a dar una vuelta apurando bien las marchas y a ver si asi mejora.si no, yo conoci dos casos en los q pasaba lo mismo y uno era la valvula de avance de la bomba y en otro caso era q el circuito de gasoil tomaba aire por la junta del filtro de gasoil.Tmbien podrias mirar el estado de los sobrantes de los inyectores.A ver si lo solucionas....
  • Michael*Michael* MegaForero ✭✭✭
    horza escribió :
    yo si fuera tu me iria a la gasolinera con el deposito mas bien vacio y le echaba 20 litros de gasoil mezclados con 4 de gasolina.Despues vete a dar una vuelta apurando bien las marchas y a ver si asi mejora.si no, yo conoci dos casos en los q pasaba lo mismo y uno era la valvula de avance de la bomba y en otro caso era q el circuito de gasoil tomaba aire por la junta del filtro de gasoil.Tmbien podrias mirar el estado de los sobrantes de los inyectores.A ver si lo solucionas....

    Gracias, aunque ahora ya no me lo hace.

    Mi padre dice que lo más probable que sea del conducto del gasoil que debe formarse alguna bolsa de aire cuando le da la gana, ya que de lo demás está bien el coche, de motor a priori no hemos visto nada.
  • JavitoxxxJavitoxxx Forero Senior
    posible respuesta

    eso le pasaba a un amigo mio con un Nissan TDI y era que por las mangueritas del gasoil se colaba aire en las juntas. vendria bien revisar lo que dice joselete pero de todos modos prueba con unas mangueritas mas cortas y pon una abrazadera de tornillo en los extremos de cada manguera. luego ponle gasoil y tienes que caminar con él (preferiblemente por la autopista) apurando bastante las marchas pero sin llegar a las 4500rpm (unos 10 km son suficientes). despues de esto seguro k mejora. pero si dices que no t lo ha vuelto a acer yo lo dejaria estar hasta que vuelvas a notar el problema.
    [SIGPIC][/SIGPIC]que prefieres? europa o america? 2.0 inyeccion directa, turbo, 4 cilindros en linea, gestion electronica etc. o 7.2 carburacion 8 cilindros en V y nada mas que tu destreza para controlarlo? tu decides...

Deja un comentario

NegritaCursivaTacharOrdered listLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo