¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

polo 1.9d del 98..un problema al arrancar

AmbulancieroAmbulanciero Forero ✭✭
que pasa foreros?alguien me puede decir por que mi volkswagen polo al arrancarlo a mitad de estar caliente le cuesta mucho?en frio va bien y en caliente a temperatura normal tambien va bien. cuando arranca mal sale un humo muy blanco.
venga gracias y un bocinazoimage pere navarroimage image
image odiamos a **** navarroimage

Comentarios

  • robin25robin25 Forero Senior ✭✭✭
    jose r albuixech escribió :
    que pasa foreros?alguien me puede decir por que mi volkswagen polo al arrancarlo a mitad de estar caliente le cuesta mucho?en frio va bien y en caliente a temperatura normal tambien va bien. cuando arranca mal sale un humo muy blanco.
    venga gracias y un bocinazoimage pere navarroimage image

    Humo blanco???

    puuuffffff...mala señal , eso significa que está quemando aceite. Lo de arrancar mal cuando está a temperatura intermedia, pues no tengo ni idea...pero tiene pinta de inyección.

    Mejor llevaló a un taller y que te cuenten, ya tendrás que valorar tú si merece la pena arreglarlo o aguantar con él todo lo que puedas.

    saludos...y te lo subo por si alguien te puede ayudar.
  • AmbulancieroAmbulanciero Forero ✭✭
    bueno nada mas es al arrancar, los cinco segundos esos, como ya dije en frio de **** madre y en temperatura normal tambien.ya le limpie inyecctores y le cambie calentadores, en parte por que ya le hacian falta. de todas formas muchas gracias
    image odiamos a **** navarroimage

Deja un comentario

NegritaCursivaTacharOrdered listLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo