¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Sobre el Megane II

valvervalver Forero Junior
Hola a todos. Tenemos en casa un Megane II DCI 120 cv confort Expression.

El coche tiene una semana y 1000 kms pero ya tenemos un problema.

Resulta que apagando y cerrando el coche, con la palanca de luces en la posición de "luces posicion", si esperas un rato (con media hora vale), después vas y con el coche cerrado le das al pulsador del maletero y se encienden las luces del coche, el cuadro, la iluminación interior..¿?. Esto nos lo puede hacer cualquiera en la calle aparcado.

Depues en marcha nos ha salido una vez "anomalia en sistema automatico de luces" y la luz service encendida.

Paras y vuelves a arrancar y todo funciona de nuevo, y sigue el mensaje "ningun mensaje guardado".

Por lo demas el coche una maravilla.

¿alguien sabe algo?

Comentarios

  • valvervalver Forero Junior
    Sobre el Megane II

    up
  • VattVatt Forero Senior ✭✭✭
    Sobre el Megane II

    No lo pienses, ve a un servicio oficial y que lo miren, te meteran la maleta y a lo mejor encuentran algun error, de ahi esos problemas.

    salu2. Vatt
  • EinsteinEinstein Forero Junior
    Sobre el Megane II

    Acabarán poniendo a los coches las teclas Ctrl-Alt-Supr

    tiempo al tiempo

    image
  • Clio1.9DClio1.9D Forero Senior ✭✭✭
    Sobre el Megane II

    Por partes:
    "Resulta que apagando y cerrando el coche, con la palanca de luces en la posición de "luces posicion"", si dejas la palanca en apagado no te lo hace ¿verdad?.

    Lo de la anomalia en sistema automatico de luces, es el sensor LDR ya que hubo una remesa de esos sensores que estaba defectuosa.
    A mi no me ha tocado pero me han dicho en la Renault que hubo unos cuantos coches (una pequeña remesa de los primeros de todo) a los que les pasaba.Vete al taller y si tienen el repuesto te lo cambian en el momento.


    Saludos
  • valvervalver Forero Junior
    Sobre el Megane II

    Gracias a todos.

    Hemos llevado el coche al taller pero nos han dado hora para el viernes. A priori el mecanico no ha dicho nada de lo de la remesa de sensores, pero si que hay que enchufarle la maleta evidentemente.

    Tiene que estar relacionado con el sistema de luces pues lo indicó el ordenador.

    Ya os contaré. El coche creo que no es de los primeros, fue fabricado en Enero según la ficha verde.

    Saludos.
  • culiracingculiracing Forero ✭✭
    Sobre el Megane II

    Sigo opinando que los coches de antes, sin tanta electronica funcionaban bastante mejor.

  • os_quieroos_quiero Forero Master ✭✭✭✭
    Sobre el Megane II

    pero esto es como mi ordenador... si tengo un problema reinicio y vuelve a ir bien...

    Buffff mala espina, tio. Que te lo miren.. si algo falla se te puede caer la electronica en un momento delicado y dejarte con el culo al aire. Yo no me la jugaria.

    Bsos.

Deja un comentario

NegritaCursivaTacharLista ordenadaLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo