Inicio General Mecánica, mantenimiento y accesorios
¡Hola a [email protected]!
Debido a los abusos por parte de algunos usuarios del foro de coches.net en sus denuncias por spam, nos vemos obligados a banear y/o borrar los usuarios que denuncien a spam de forma indiscriminada conversaciones o hilos que no lo sean.
Por favor, entre todos hagamos un buen uso de las herramientas disponibles del foro, para que todo el mundo pueda opinar libremente siguiendo la normativa ética y de respeto. Muchas gracias por vuestra colaboración

falta leve I.T.V ( opiniones..)

pues dice así la falta leve:

Freno de servicio fluctuacion entre el 30% y el 55 % en una rueda ( 2º eje, derecha)

Supongo que ira a mas segun haga mas kilometros....decir que el liquido de frenos tiene 1 año y se cambia cada 2....los discos traseros tiene la vida del coche y sus kilometros son 155.000 km y nunca los he cambiado pero si a los 120.000 las pastillas traseras por no querer apurar demasiado....
he leido por la red que es un problema de ovalidad del disco en cuestion que yo entiendo que hace " montañas y valles" y que puede ser que la pastilla no " apoye" en todo su diamentro igual al frenar....y de hay esa diferencia...pero eso es lo que creo que es...no lo sé..

¿ puede ser así..?¿ consejos? ...nunca en ningun coche que he tenido me ha dado este fallo...decir que si es mas del 55% es falta grave y no pasas la itv.

Comentarios

  • pierrebonapierrebona Forero Master ✭✭✭✭✭
    bushido dijo:
    pues dice así la falta leve:

    Freno de servicio fluctuacion entre el 30% y el 55 % en una rueda ( 2º eje, derecha)

    Supongo que ira a mas segun haga mas kilometros....decir que el liquido de frenos tiene 1 año y se cambia cada 2....los discos traseros tiene la vida del coche y sus kilometros son 155.000 km y nunca los he cambiado pero si a los 120.000 las pastillas traseras por no querer apurar demasiado....
    he leido por la red que es un problema de ovalidad del disco en cuestion que yo entiendo que hace " montañas y valles" y que puede ser que la pastilla no " apoye" en todo su diamentro igual al frenar....y de hay esa diferencia...pero eso es lo que creo que es...no lo sé..

    ¿ puede ser así..?¿ consejos? ...nunca en ningun coche que he tenido me ha dado este fallo...decir que si es mas del 55% es falta grave y no pasas la itv.
    Lo mismo me pasó a mí, el disco estaba por así decirlo doblado y la pastilla no frenaba bien del todo, no mordía lo suficiente,  puede ser lo mismo que te pase a ti, al final me tocó cambiar todo más adelante 
    .
    Lo ideal a hubiera sido con el cambio de pastillas cambiar los discos, pero claro a agua pasada!!!









    8eyivq0xwpuc.gif
    🤣🤣🤣🤣
  • bushidobushido Forero Senior ✭✭✭✭
    pierrebona escribió : »
    Lo mismo me pasó a mí, el disco estaba por así decirlo doblado y la pastilla no frenaba bien del todo, no mordía lo suficiente,  puede ser lo mismo que te pase a ti, al final me tocó cambiar todo más adelante .
    Lo ideal a hubiera sido con el cambio de pastillas cambiar los discos, pero claro a agua pasada!!!

    ok, gracias por contestar...si, es lo que me imagino yo....por ser prudente ( las pastillas podrian haber aguantado mas, y me lo comento la administracion del taller...) al final me va a tocar cambiar todo ( pastillas y discos) y las pastillas traseras como he comentado tienen unos 35.000 km...mas o menos , lo peor es que los discos delanteros y las pastillas me tocaran cambiar no dentro de mas de 15.000 km osea una " pasta" entre las dos cosas...
    por cierto , si te acuerdas ¿ con cuantos km cambiastes pastillas y discos traseros?
  • pudiera ser que alguna pinza no funcionara correctamente
  • kierkegaardkierkegaard MegaForero ✭✭✭✭✭
    A mi me pusieron la misma falta en el Explorer.
    Lo curioso es que el año pasado frenaba casi igual de los dos lados y apenas si ha hecho 2000 kms
    De hecho he llegado a sospechar que no sea precisamente un desajuste de los tambores por falta de uso.
  • bushidobushido Forero Senior ✭✭✭✭
    kierkegaard escribió : »
    A mi me pusieron la misma falta en el Explorer.
    Lo curioso es que el año pasado frenaba casi igual de los dos lados y apenas si ha hecho 2000 kms
    De hecho he llegado a sospechar que no sea precisamente un desajuste de los tambores por falta de uso.

    personalmente despues de 8000km de uso a este 2021( 2020 a 2021)me han sacado este defecto....
  • bushidobushido Forero Senior ✭✭✭✭
    maiwenti escribió : »
    pudiera ser que alguna pinza no funcionara correctamente

    gracias por tu opinion; sea lo que sea soy de los que piensa que con las ruedas y sistema de frenado no se juega....como parece ser que no es mucho el problema esperaré a finales de este año o enero 2022 para cambiar liquido de freno que le tocaria y yá de paso que me solucionen este tema.
  • puede ser que este algo destensado,en el 206 con freno de tambor lleva el cable para  ajustarlo donde el freno de mano,
    si te quieres entretener en desmontar las ruedas,puedes engasar el embolo  (con el liquido de frenos) a ver si mejora,que se atasque por oxido o suciedad,

       


       ex-ford68

    Das pena,eres un amargao de la vida,
    reporta todooo lo que quierasss,

Deja un Comentario

NegritaItálicaTacharOrdered listLista desordenada
Emoji
Imagen
Alinear a la izquierdaAlinear al centro Alinear a la derechaAlternar vista HTMLAlternar la página completa Alternar luces
Sube una imagen o archivo