Inicio General Mecánica, mantenimiento y accesorios
¡Hola a [email protected]!
Debido a los abusos por parte de algunos usuarios del foro de coches.net en sus denuncias por spam, nos vemos obligados a banear y/o borrar los usuarios que denuncien a spam de forma indiscriminada conversaciones o hilos que no lo sean.
Por favor, entre todos hagamos un buen uso de las herramientas disponibles del foro, para que todo el mundo pueda opinar libremente siguiendo la normativa ética y de respeto. Muchas gracias por vuestra colaboración

Varios Problemas en mi XTRAIL

Buenas, he tenido varias averías en mi Nissan Xtrail T30.

En 3 meses, se le ha ido el alternador, el motor de arranque, la batería, las correa del alternador... y se supone que la junta homocinética...

El alternador, el motor de arranque y la batería de lujo el cambio... pero el problema es el siguiente:

CORREA DE ALTERNADOR: al ponérmelas durante dos semanas todo norma, a la tercera y los primeros fríos uno chirridos fortísimos al arrancar el coche, lo llevo al taller, me la aprietan (no quisieron apretarla mucho de primeras me dijeron) y todo acabado. Hoy, al arrancar del coche y después de dos semanas sin dar un ruido, otra vez el mismo chirrido fuerte, incluso lo apago, lo arranco y lo vuelve a hacer...lo dejo un rato arranco y al apagarlo y encenderlo ya no lo hace. Como esté mucho rato apagado y lo arranque y haga un poco de frío lo vuelve a hacer...

JUNTA HOMOCINETICA: pues esto me lo cambiaron porque en las curvas (a baja velocidad y sobre todo en frío) el volante al girar me pega tironcitos para el otro lado... me lo reparan en el taller y ahora me lo hace más todavía, y me dicen en el taller que es normal, que la pieza está nueva y que al principio me lo debe de hacer que es norma...

Estoy desesperado porque es todas las semanas lo mismo... ¿alguien puede orientarme sobre esto?


Comentarios

  • pierrebonapierrebona Forero Master ✭✭✭✭✭

    Ni idea, lo has llevado a un taller oficial?

    8eyivq0xwpuc.gif
    🤣🤣🤣🤣
  • No, el coche tiene ya 14 años, y bastantes km, lógicamente tiene desgaste y las piezas hay que cambiarlas, pero claro, lo que mosquea es que después descambiarlas siga todo igual.
  • pierrebonapierrebona Forero Master ✭✭✭✭✭
    jb89 dijo:
    No, el coche tiene ya 14 años, y bastantes km, lógicamente tiene desgaste y las piezas hay que cambiarlas, pero claro, lo que mosquea es que después descambiarlas siga todo igual.
    Por lo que comentas, y sin ánimo de poner en duda el taller que as llevado el coche, en un taller oficial, puede que vean algo que se les escapa
    El paso de los años, el desgaste influyen.
    Ojalá te lo solucionen

    8eyivq0xwpuc.gif
    🤣🤣🤣🤣
  • nombreusuarionombreusuario Forero Senior ✭✭
    Estoy de acuerdo con el compañero, es evidente que al taller que lo llevas no encuentran la solución.
    Cambia de taller o directamente al concesionario oficial de la zona.

    DeXinla.
    nombreusuario
    [SIGPIC][/SIGPIC]

Deja un Comentario

NegritaItálicaTacharOrdered listLista desordenada
Emoji
Imagen
Alinear a la izquierdaAlinear al centro Alinear a la derechaAlternar vista HTMLAlternar la página completa Alternar luces
Sube una imagen o archivo