Inicio General Competición
¡Hola a [email protected]!
Debido a los abusos por parte de algunos usuarios del foro de coches.net en sus denuncias por spam, nos vemos obligados a banear y/o borrar los usuarios que denuncien a spam de forma indiscriminada conversaciones o hilos que no lo sean.
Por favor, entre todos hagamos un buen uso de las herramientas disponibles del foro, para que todo el mundo pueda opinar libremente siguiendo la normativa ética y de respeto. Muchas gracias por vuestra colaboración

No me arranca mi bmw 525

Hola! Buenas noches, aver tengo un problemilla con 525 e39 2002 y ya me tiene desesperada, hace como uno mes empecé con problemas al arrancarlo,,,, tenía que darle varias veces al contacto hasta que oía el ruido de nave espacial (cuando abre la bomba) y cada vez tenía que darle más veces al contacto hasta que día dejo de arrancar,, lo yeve en la grúa ami taller de confianza tras diagnostico y 140 pavos me cambiaron los cables de la bomba que estaban en mal estado y limpimpiaron la misma,,, pues bien yego a casa todo guay el coche una pasada parecía aver recuperado fuerza todo way lo aparcó y las dos oras lo vuelvo a arrancar ... después de intentatlo dos veces me arranca,,, para no ser pesada me lo venido aciendo desde el pasado lunes que me seguia fallando al arrancar,,,,hasta que hoy me a dicho que un ping pa mi y me a dejado otra vez de arrancar se oye el ruido de la bomba pero el ruido es diferente como si se quedara enganchada,, no se enciende ni una luz de ni nada ,,,, excepto l del airbag que se me fue el pasado enero una pieza del volante pero me dijeron en la casa que eso no afectaba en el funcionamiento del coche
Aver si me podéis dar alguna idea del posible problema.
Gracias de ante mano y perdón por la extension

Comentarios

  • Pues te voy a dar mis opciones, o poner bateria nueva o cambiar el motor de arranque o bomba de gasoil nueva. Un saludo.
  • pierrebonapierrebona Forero Master ✭✭✭✭✭
    Hola! Buenas noches, aver tengo un problemilla con 525 e39 2002 y ya me tiene desesperada, hace como uno mes empecé con problemas al arrancarlo,,,, tenía que darle varias veces al contacto hasta que oía el ruido de nave espacial (cuando abre la bomba) y cada vez tenía que darle más veces al contacto hasta que día dejo de arrancar,, lo yeve en la grúa ami taller de confianza tras diagnostico y 140 pavos me cambiaron los cables de la bomba que estaban en mal estado y limpimpiaron la misma,,, pues bien yego a casa todo guay el coche una pasada parecía aver recuperado fuerza todo way lo aparcó y las dos oras lo vuelvo a arrancar ... después de intentatlo dos veces me arranca,,, para no ser pesada me lo venido aciendo desde el pasado lunes que me seguia fallando al arrancar,,,,hasta que hoy me a dicho que un ping pa mi y me a dejado otra vez de arrancar se oye el ruido de la bomba pero el ruido es diferente como si se quedara enganchada,, no se enciende ni una luz de ni nada ,,,, excepto l del airbag que se me fue el pasado enero una pieza del volante pero me dijeron en la casa que eso no afectaba en el funcionamiento del coche
    Aver si me podéis dar alguna idea del posible problema.
    Gracias de ante mano y perdón por la extension
    Lo mejor es que lo lleves a un taller oficial BMW.
    8eyivq0xwpuc.gif
    🤣🤣🤣🤣
  • pierrebonapierrebona Forero Master ✭✭✭✭✭
    Y a ver si algún moderador, mueve tu consulta al subforo correspondiente.
    Gracias 
    8eyivq0xwpuc.gif
    🤣🤣🤣🤣

Deja un Comentario

NegritaItálicaTacharOrdered listLista desordenada
Emoji
Imagen
Alinear a la izquierdaAlinear al centro Alinear a la derechaAlternar vista HTMLAlternar la página completa Alternar luces
Sube una imagen o archivo