Inicio General Mecánica, mantenimiento y accesorios
¡Hola a [email protected]!
Debido a los abusos por parte de algunos usuarios del foro de coches.net en sus denuncias por spam, nos vemos obligados a banear y/o borrar los usuarios que denuncien a spam de forma indiscriminada conversaciones o hilos que no lo sean.
Por favor, entre todos hagamos un buen uso de las herramientas disponibles del foro, para que todo el mundo pueda opinar libremente siguiendo la normativa ética y de respeto. Muchas gracias por vuestra colaboración

Mi coche no acelera

Buenas tengo un Alfa giulietta JTDm automatico, hoy volviendo a casa por autopista de repente me salió la luz de motor amarilla, y el coche bajó de 130 a 120 y con gas a fondo no pasaba de esa velocidad ( tiene 170cv) acelera muy bien siempre. 
En fin , probando de 0 a 100 tardaba 30 segundos en alcanzar dicha velocidad, pero todo super progesivo y limpio, ningún ruido del cambio, nada raro en el embrague ni nada.. No se que puede ser, hasta el Lunes no podre llevarlo al mecánico, según un amigo dice que seguramente sea filtro de particulas o alguna obstrucción de gases.. No se, que opináis vosotros? 

Comentarios

  • pierrebonapierrebona Forero Master ✭✭✭✭✭
    Buenas tengo un Alfa giulietta JTDm automatico, hoy volviendo a casa por autopista de repente me salió la luz de motor amarilla, y el coche bajó de 130 a 120 y con gas a fondo no pasaba de esa velocidad ( tiene 170cv) acelera muy bien siempre. 
    En fin , probando de 0 a 100 tardaba 30 segundos en alcanzar dicha velocidad, pero todo super progesivo y limpio, ningún ruido del cambio, nada raro en el embrague ni nada.. No se que puede ser, hasta el Lunes no podre llevarlo al mecánico, según un amigo dice que seguramente sea filtro de particulas o alguna obstrucción de gases.. No se, que opináis vosotros? 
    Hola
    No idea, solo espero que no sea nada, y que tú bolsillo no se vea muy disminuido.

    8eyivq0xwpuc.gif
    🤣🤣🤣🤣
  • SalvaSRSalvaSR MegaForero ✭✭✭✭✭
    Con el chivato de motor e insistes en ir a 120,en vez de detenerte? 
  • mauromauro ✭✭✭
    SalvaSR escribió : »
    Con el chivato de motor e insistes en ir a 120,en vez de detenerte? 

    Vuelve a leerlo. El que insiste en ir a 120 es el coche, no él :joy:
  • Actualizo porque el chivato desapareció misteriosamente funcionando perfectamente el coche, pero ayer sin salir ningun chivato y este problema sigue a dia de hoy, y es que entre 1.500, 2.000 revoluciónes el coche pega tirones y desaparecen pasando las 2mil, el coche es automático ,lo digo porque al poner el modo secuencial desaparece esos tirones. .. Pero el coche cambia marchas muy fino y sin ningun ruido. En fin el sabado me van a mirar el coche a fondo a ver. .
  • editado octubre 2020
    Bomba de gasoil creo., ojala me equivoque pero si es eso puedes ir preparando de 600€ para arriba.
  • danitro1975danitro1975 Forero Master ✭✭✭✭✭
    Robert_57 dijo:
    fernandojj escribió : »
    Bomba de gasoil creo., ojala me equivoque pero si es eso puedes ir preparando de 600€ para arriba.
    Soy acero confuso MyBalanceNow
    Eres Ironman confundido?.
    Pues que peligro. 

Deja un Comentario

NegritaItálicaTacharOrdered listLista desordenada
Emoji
Imagen
Alinear a la izquierdaAlinear al centro Alinear a la derechaAlternar vista HTMLAlternar la página completa Alternar luces
Sube una imagen o archivo