Inicio General Mecánica, mantenimiento y accesorios
¡Hola a [email protected]!
Debido a los abusos por parte de algunos usuarios del foro de coches.net en sus denuncias por spam, nos vemos obligados a banear y/o borrar los usuarios que denuncien a spam de forma indiscriminada conversaciones o hilos que no lo sean.
Por favor, entre todos hagamos un buen uso de las herramientas disponibles del foro, para que todo el mundo pueda opinar libremente siguiendo la normativa ética y de respeto. Muchas gracias por vuestra colaboración

Se apaga el motor solo

Hola

tengo un Audi A3, 1.8T, 150 cv, año 2003. Tiene un cortacorrientes para arrancar el motor.

Cuando arranco el coche, y estando el motor aún frio, cuando llego a un semáforo, hace un amago de apagarse (1/4 de segundo), en el que el motor se apaga, incluso la radio se resetea, pero luego vuelve a la normalidad. Incluso alguna vez se ha llegado a apagar del todo.

¿Sabéis a qué puede ser debido?

Muchas gracias de antemano.

Comentarios

  • puede ser algun sensor de temperatura fallando ya que si dices que es en frio a lo mejor no mantiene la mezcla suficientemente enriquecida y se para o casi.Yo es lo primero que miraria el de agua o aire.
  • Añadir que la batería es semi nueva, tiene poco más de 1 año.
  • Mira que este bien apretados los cables de la bateria ami me paso esto mismo con un bmw y era porque estaban flojos los cables de la,bateria.
  • Por lo que cuentas es un problema de la bateria seguro.

Deja un Comentario

NegritaItálicaTacharOrdered listLista desordenada
Emoji
Imagen
Alinear a la izquierdaAlinear al centro Alinear a la derechaAlternar vista HTMLAlternar la página completa Alternar luces
Sube una imagen o archivo