Inicio General Mecánica, mantenimiento y accesorios
¡Hola a [email protected]!

🔴 A partir del 12 de julio de 2021 este foro dejará de estar disponible.🔴

Hasta principios de julio, podrás seguir accediendo con tu usuario y descargar la información que consideres oportuna.
Si os gustan los coches, podéis debatir sobre éstos y dar vuestra opinión en las pruebas de vehículos que realizamos en coches.net así como en las redes sociales de coches.net.

¡Muchas gracias!

Focus gasolina que no me arranca un día, y ahora sí

Sábado por la noche no me arrancaba tras intentarlo media hora un focus del 99 130 cv gasolina 2.0 y tuve que llamar a la grúa.

El de la grúa abrió el capó, sacó un tubo (no sé lo que es) y echó un spray mientras me dijera que intentara arrancar y accelerar (me lo podéis explicar qué función hace esto?), y no conseguía arrancarse el coche, me dijo que seguramente no sería de la batería. Después remolcó mi coche hasta donde vivo.

Hoy voy a arrancar y arranca sin problemas :o ¿Qué debo hacer? Lo dejo tal cual o lo llevo al mecánico a que me estafe??

Comentarios

  • danitro1975danitro1975 Forero Master ✭✭✭✭✭
    editado agosto 2020
    Opción número 3:
    Tirarlo por un barranco. 
    Ahora en serio, llévalo al taller, pero si aún no lo has hecho y ya estás llamando estafador al mecánico, mal vamos. 
    Si no te fías, puedes intentar arreglarlo tú. 
  • danitro1975danitro1975 Forero Master ✭✭✭✭✭
    Por cierto, yo tuve un problema parecido al tuyo con mi focus 2003 tdci, y fué el sensor del árbol de levas (a mí llegó a apagarse en marcha) 
  • danitro1975 escribió : »
    Por cierto, yo tuve un problema parecido al tuyo con mi focus 2003 tdci, y fué el sensor del árbol de levas (a mí llegó a apagarse en marcha) 

    Cuánto te cobraron por cambiarlo?
  • danitro1975danitro1975 Forero Master ✭✭✭✭✭
    focussion dijo:
    danitro1975 escribió : »
    Por cierto, yo tuve un problema parecido al tuyo con mi focus 2003 tdci, y fué el sensor del árbol de levas (a mí llegó a apagarse en marcha) 

    Cuánto te cobraron por cambiarlo?
    Unos 100 euros 
  • seguramente sera un sensor.Yo revisaria el del arbol de levas o volante motor y no descartes los de temperatura.

Deja un Comentario

NegritaItálicaTacharOrdered listLista desordenada
Emoji
Imagen
Alinear a la izquierdaAlinear al centro Alinear a la derechaAlternar vista HTMLAlternar la página completa Alternar luces
Sube una imagen o archivo