Inicio General Radares, GPS y Car-Audio
¡Hola a [email protected]!
Debido a los abusos por parte de algunos usuarios del foro de coches.net en sus denuncias por spam, nos vemos obligados a banear y/o borrar los usuarios que denuncien a spam de forma indiscriminada conversaciones o hilos que no lo sean.
Por favor, entre todos hagamos un buen uso de las herramientas disponibles del foro, para que todo el mundo pueda opinar libremente siguiendo la normativa ética y de respeto. Muchas gracias por vuestra colaboración

La radio del coche no me funciona en marcha

Hola a todos tengo una furgoneta Mercedes n1300 un coche clásico, el problema que tengo es que le puse una radio más o menos moderna de las básicas que venden en Amazon y la radio con el coche parado funciona perfectamente y se escucha genial pero con el coche en marcha la música se traba y deja de funcionar.... Que puede estar pasando? Ya miré a ver si los cables estaban haciendo algún corto entre ellos y los aísle pero aún así sigue pasando... Como puedo solucionarlo? Gracias.

Comentarios

  • Nadie sabe cuál podría ser la solución?
  • ford68ford68 Forero Senior ✭✭✭
    se mete ruido  en la musica,antes los coches llevaban un antiparasitario para evitar esos ruidos,quizas lo llevaba y lo has quitado con la radio antigua
    Por sus palabras,los reconoceréis.

    b7897ch0ru5h.jpg


    Ford focus mk1 tdci 100 cv
    Kit rs año 2004.

Deja un comentario

NegritaCursivaTacharOrdered listLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo