Inicio General Mecánica, mantenimiento y accesorios
¡Hola a [email protected]!
Debido a los abusos por parte de algunos usuarios del foro de coches.net en sus denuncias por spam, nos vemos obligados a banear y/o borrar los usuarios que denuncien a spam de forma indiscriminada conversaciones o hilos que no lo sean.
Por favor, entre todos hagamos un buen uso de las herramientas disponibles del foro, para que todo el mundo pueda opinar libremente siguiendo la normativa ética y de respeto. Muchas gracias por vuestra colaboración

Fallo al arrancar VW Golf 1.2 TSI 2012

Buenas señores,

Tengo un problema al arrancar mi Golf, lo he llevado a dos talleres ya y no consiguen saber que le ocurre.

Hay 3 situaciones:
- EN FRÍO: O arranca a la primera sin problemas o arranca a la segunda, os pongo este vídeo para que lo veáis.
- https://anonfiles.com/x1m5w9Feo3/IMG_4170_MOV

-EN CALIENTE RECIEN PARADO: Arranca perfecto

-EN CALIENTE DESPUES DE 30MIN-1H: No pasa siempre, cuando da el error arranca y se para, le trato de dar al acelerador pero está como ahogado, tras varios intentos de arrancarlo al final consigo ponerlo en marcha, os pongo también un vídeo para que lo veáis, el vídeo que pongo me arranca a la segunda, trato de acelerarlo y pese a estar el principio ahogado luego responde.
https://anonfiles.com/J4k0weFbo9/FullSizeRender_mov


Lo he llevado a dos talleres y no da ningún error en la máquina de diagnósis y al arrancar en frío y en caliente (recién parado) y no pasar siempre es un problema a la hora de tratar de sacarle que da ese error.


Un saludo y gracias de antemano.

Comentarios

  • revisa los sensores de temperatura y captador de volante motor y arbol de levas.

Deja un Comentario

NegritaItálicaTacharOrdered listLista desordenada
Emoji
Imagen
Alinear a la izquierdaAlinear al centro Alinear a la derechaAlternar vista HTMLAlternar la página completa Alternar luces
Sube una imagen o archivo