Inicio General
¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

No me arranca el coche despues de rectificar la culata

janire3janire3
editado 27 de enero en General
Hola buenas es la primera vez que me meto en esto y ya nose ni donde acudir.  Tengo un opel corsa C 1.2 gasolina 75CV y le he rectificado la culata y asta hay todo bien. Me la han montado todo en su sitio todo enchufado en su sitio y llega la hora de arrancar el coche y sorpresa no arranca, no le llega electricidad a la bomba de gasolina y no tiene chispa, el mecánico se esta volviendo loco porque no sabe que puede ser el coche entro andando y ahora no arranca. Alguna sugerencai porfavor. Gracias un saludo

Comentarios

  • Muchas gracias se lo dire dire misma tarde haber si esa es la solucion
  • Esta mirando porque creen que esta mal la mass de la centralita
  • maiwenti dijo:
    Tambien el cableado de la bomba.
    El cableado de la bomba esta bien que ya lo miraron
  • Yo me volvi loco con uno asi y era el cable de masa de la centralita
  • rmartitormartito MegaForero ✭✭✭✭
    Y un calado inadecuado del árbol de levas?
    1

    2
    3
    4

    La Vespa no corre, llega.
  • vtsfase1 dijo:
    Yo me volvi loco con uno asi y era el cable de masa de la centralita
    Me han dicho hoy que me van a cambiar la centralita haber si asi se soluciona

Deja un comentario

NegritaCursivaTacharOrdered listLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo