¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Coche arranca solo empujandola..

Buenas noches a todos.
Mi peugeot partner 1900 atmosférica del 2006 arranca solo empujándola, al primer tentativo.
Con llave no arranca. El motor de arranque funciona bien, testado y comprobado (revolución y salida engranaje).. La bacteria funciona bien, comprobado con varias baterias.
Empujándola no hay ningún problema pero con llave no hay forma. Lo he intentado también con el spray de arranque..
Que opináis ?

Comentarios

  • Alessio dijo:
    Buenas noches a todos.
    Mi peugeot partner 1900 atmosférica del 2006 arranca solo empujándola, al primer tentativo.
    Con llave no arranca. El motor de arranque funciona bien, testado y comprobado (revolución y salida engranaje).. La bacteria funciona bien, comprobado con varias baterias.
    Empujándola no hay ningún problema pero con llave no hay forma. Lo he intentado también con el spray de arranque..
    Que opináis ?
    Clausor...

    en contacto y arranque debe llegar positivo al soleinoide de la bomba q abre el paso de combustible.

    seguramente en arranq el clausor no le de positivo, y en cambio en contacto si y x eso arranque.
  • Muchas gracias. Lo probaré y compartiré el resultado
    Gtreguresone escribió : »
    (Quote)
    Clausor...

    en contacto y arranque debe llegar positivo al soleinoide de la bomba q abre el paso de combustible.

    seguramente en arranq el clausor no le de positivo, y en cambio en contacto si y x eso arranque.

Deja un comentario

NegritaCursivaTacharOrdered listLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo