Inicio General Mecánica, mantenimiento y accesorios
¡Hola a [email protected]!

Bi[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

No encienden luces del salpicadero y radio

Buenas, recientemente compré un coche y la verdad que algunas retoques habia que hacerle, no obstante, el tema que ahora toco funcionaba bien. El caso es que el otro dia lo fui a coger por la noche  las luces del salpicadero (no los pilotos, solo el indicador de velocidad, revoluciones, combustible y temperatura) y las de la radio no encendían. He comprobado los fusibles y todos parecen estar correctos. Un saludo.
Pd. El coche es un Seat Ibiza 1.9 Tdi del 2003.

Comentarios

  • franstro dijo:
    Buenas, recientemente compré un coche y la verdad que algunas retoques habia que hacerle, no obstante, el tema que ahora toco funcionaba bien. El caso es que el otro dia lo fui a coger por la noche  las luces del salpicadero (no los pilotos, solo el indicador de velocidad, revoluciones, combustible y temperatura) y las de la radio no encendían. He comprobado los fusibles y todos parecen estar correctos. Un saludo.
    Pd. El coche es un Seat Ibiza 1.9 Tdi del 2003.
    1) funcionan las luces de matricula y posicion?
    2) las luces del cuadro y radio no encienden ni con el coche encendido, ni apagado en ninguna posicion de la llave en el contacto?

    Fusible
    Conmutador de luces (la ruedecira)
    Interruptor del clausor q no alimenta con positivo bajo llave el regulador de iluminacion  del cuadro, radio y clima
    SalvaSR “mangina”
    https://www.google.es/amp/s/www.taringa.net/%2bofftopic/manginas-hombres-psicologicamente-vaginizados-sintomas_i3ozx/amp
    Sentencia “mariconacionalista”
    http://www.outono.net/elentir/2011/11/22/galicia-el-nacionalismo-en-caida-libre/
    Escaramanga, solitario, sonicar, mamzanito... Quien quiera conocerlo que busque hilos en forocoches... 

  • Hola, las luces de posición y matrícula si funcionan. Luego las luces de cuadro y radio no funcionan en ninguna fase del contacto.
  • japi1japi1 Forero Senior ✭✭✭
    Antes de nada comprueba en que posicion tienes el regulador de iluminacion.
  • La ruletita la he girado hacia arriba y hacia abajo sin ningún resultado. No se si tendría otra posición, pero no la he visto.
  • japi1japi1 Forero Senior ✭✭✭
    Como me estraña muho que se fundieran todas a un tiempo, y si la comprobacion de los fusibles es correcta, solo te queda armarte de paciencia y comprobar continuidades.

  • A ver, lo que son las luces de los chivatos, en plan bateria, luces cortas-largas, intermitentes, etc funcionan todas, es solo la de fondo que ilumina el indicador de velocidad, revoluciones,etc, ademas de la de la radio
  • japi1japi1 Forero Senior ✭✭✭
    editado octubre 2019
    Ya te entendi al principio de que lo que falla es la iluminacion del cuadro, haz lo que te e dicho...si tienes los fusibles bien, comprueba las continuidades, empieza desde el regulador, si tienes entrada y salida, continua hacia adelante, si tienes entrada y no salida, es el regulador, y si no tienes entrada tienes que ir hacia atras.

Deja un comentario

NegritaCursivaTacharOrdered listLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo