Inicio General Mecánica, mantenimiento y accesorios
¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Perdida de potencia TDI 1.9

Buenas!

Tengo un problema con mi Golf 3 TDI 1.9. Hace unos días adelantando cuesta arriba, iba en 4 a unos 130kmh, cuando de repente el coche perdió potencia. Yo seguía acelerando pero el coche perdía velocidad y bajaba de revoluciones, asta quedarse a unos 90kmh y no pasar de 2500 revoluciones.

Desde entonces me pasa que cada vez que le piso un poquito, el coche empieza respondiendo bien asta que de repente vuelve a perder potencia. Perdiendo velocidad y bajando las revoluciones (aunque le siga pisando a fondo).

¿Alguien me puede decir que es lo que le puede pasar?

Muchas gracias!

Comentarios

  • Turbo entrando en limp mode para no cascar? Cuando empieza a hacer eso dejas de sentir la "patada" del turbo? Apagas el contacto, esperas un par de minutos y cuando vuelves a arrancar funciona todo bien?

    Me suena a eso, me pasó con el Octavia y eran una abrazadera que no habian ajustado bien al cambiarlo, a veces perdia presion y entraba en limp mode, que parece el coche un Seat Panda con el acelerador de adorno.

    Un saludo
  • JaviCAP escribió : »
    Turbo entrando en limp mode para no cascar? Cuando empieza a hacer eso dejas de sentir la "patada" del turbo? Apagas el contacto, esperas un par de minutos y cuando vuelves a arrancar funciona todo bien?

    Me suena a eso, me pasó con el Octavia y eran una abrazadera que no habian ajustado bien al cambiarlo, a veces perdia presion y entraba en limp mode, que parece el coche un Seat Panda con el acelerador de adorno.

    Un saludo

    Si. Justo eso. Lo apago, lo vuelvo a encender, va bien y cuando le doy un poco de caña vuelve a quedarse sin fuerza.
  • Pues en mi opinión es que te entra en limp mode por algún motivo. 

    Te toca llevarlo al taller y que vean que le pasa, que seguramente no sea nada grave, de hecho entra en ese modo de circulación para no cascar el Turbo cuando la centralita detecta algo raro. 

    Suerte! 
  • Son muchas las causas q pueden activar el limp mode... y en todas (aunq no las cause el turbo)... el turbo deja de soplar.

    Esta claro q quien causa el limp es un parametro de monitoreo, si fuera un fallo permanente, seguiria activo aunq quites el contacto.

    En ese motor ese caso es famoso por las electrovalvulas, tubos de vacio, egr q no cierra del todo, caudalimetro, pulmon del turbo, geometria variable si la lleva, etcetc...

    Debes leer los fallos, q tampoco te llevaran directo al fallo, pero nos ayudaran a descartar cosas...

    ve a un taller, pagale para q meta maquina y te informe de los codigos.

    o casi mejor, q te los borre, vuelves a circular hasta q salte el fallo y vuelves a leer codigos.
    SalvaSR “mangina”
    https://www.google.es/amp/s/www.taringa.net/%2bofftopic/manginas-hombres-psicologicamente-vaginizados-sintomas_i3ozx/amp
    Sentencia “mariconacionalista”
    http://www.outono.net/elentir/2011/11/22/galicia-el-nacionalismo-en-caida-libre/
    Escaramanga, solitario, sonicar, mamzanito... Quien quiera conocerlo que busque hilos en forocoches... 

Deja un comentario

NegritaCursivaTacharOrdered listLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo