¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

NO ARRANCA MI GOLF 4

Hola buenas, tengo un vw golf mk 4 1.8 t 20 v 150 cv del 2001 y estuve conduciendo cuando el chivato de batería apareció intermitentemente con su pitido desde el mismo momento que lo arranqué, luego lo paré media hora y al encenderlo todo iba bien, mas tarde lo volví a coger y a la media hora de conducir me empezó a fallar el cuadro de instrumentos, como si hubiera un cortocircuito o una subida de tensión, las luces de los faros empezaron a parpadear como si les faltara energía, decidí parar el coche y después no conseguí encenderlo, el cuadro me marca todos los chivatos de forma normal y a la hora de arrancar ni siquiera hace el intento, es como si la batería hubiera muerto, pero cambié la batería y la caja de fusibles de encima (que anteriormente se había quemado) hace 2 días, he revisado todos los fusibles, tanto los de la batería como los del panel principal, pienso que puede ser algún relé que se haya roto o algo por el estilo, si alguien sabe que puede pasar se agradecería la info. gracias

Comentarios

  • Hola buenas, tengo un vw golf mk 4 1.8 t 20 v 150 cv del 2001 y estuve conduciendo cuando el chivato de batería apareció intermitentemente con su pitido desde el mismo momento que lo arranqué, luego lo paré media hora y al encenderlo todo iba bien, mas tarde lo volví a coger y a la media hora de conducir me empezó a fallar el cuadro de instrumentos, como si hubiera un cortocircuito o una subida de tensión, las luces de los faros empezaron a parpadear como si les faltara energía, decidí parar el coche y después no conseguí encenderlo, el cuadro me marca todos los chivatos de forma normal y a la hora de arrancar ni siquiera hace el intento, es como si la batería hubiera muerto, pero cambié la batería y la caja de fusibles de encima (que anteriormente se había quemado) hace 2 días, he revisado todos los fusibles, tanto los de la batería como los del panel principal, pienso que puede ser algún relé que se haya roto o algo por el estilo, si alguien sabe que puede pasar se agradecería la info. gracias
    El positivo de la bateria va al arranque y del arranque al alternador.

    Algo desde el borne al alternador esta mal.

    Si quemo la caja de los maxifusibles, seguro q o el cable, o el arranq o el alternador estan comunicando a masa.
    SalvaSR “mangina”
    https://www.google.es/amp/s/www.taringa.net/%2bofftopic/manginas-hombres-psicologicamente-vaginizados-sintomas_i3ozx/amp
    Sentencia “mariconacionalista”
    http://www.outono.net/elentir/2011/11/22/galicia-el-nacionalismo-en-caida-libre/
    Escaramanga, solitario, sonicar, mamzanito... Quien quiera conocerlo que busque hilos en forocoches... 

  • Gtrequesone escribió : »
    (Quote)
    El positivo de la bateria va al arranque y del arranque al alternador.

    Algo desde el borne al alternador esta mal.

    Si quemo la caja de los maxifusibles, seguro q o el cable, o el arranq o el alternador estan comunicando a masa.

    se lo comentaré a mi mecánico, muchas gracias por el aporte :)

Deja un comentario

NegritaCursivaTacharOrdered listLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo