¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Problema Renault Clio de 2004.

Buenas a todos/as.Hoy al coger el coche he notado,que al salir en primera,se traba.Me explicare lo mejor que pueda.

Salgo en primera,para ello meto embrague,hasta aquí bien,pero cuando piso el acelerador para salir,el coche se atranca,como si se fuera a calar o le faltara potencia,y el acelerador noto,que tiene como algo mas de recorrido.Siempre me pasa al salir,luego cuando va en 2-3,etc,va bien.

Aunque si es cierto,que noto que el coche vibra mas que de costumbre.

Espero que la gente sabia,me pueda orientar a que puede ser debido.

Gracias y un saludo.

Comentarios

  • Bujias00 dijo:
    Buenas a todos/as.Hoy al coger el coche he notado,que al salir en primera,se traba.Me explicare lo mejor que pueda.

    Salgo en primera,para ello meto embrague,hasta aquí bien,pero cuando piso el acelerador para salir,el coche se atranca,como si se fuera a calar o le faltara potencia,y el acelerador noto,que tiene como algo mas de recorrido.Siempre me pasa al salir,luego cuando va en 2-3,etc,va bien.

    Aunque si es cierto,que noto que el coche vibra mas que de costumbre.

    Espero que la gente sabia,me pueda orientar a que puede ser debido.

    Gracias y un saludo.
    No esta muy claro lo q te pasa..,

    enciendes el coche, pisas embrague, metes primera, aceleras un poco mientras sueltas el embrague yyyyy??? El coche se atranca??

    q se atranca? Se cala? No tiene porencia? Hace ruidos? 


    SalvaSR “mangina”
    https://www.google.es/amp/s/www.taringa.net/%2bofftopic/manginas-hombres-psicologicamente-vaginizados-sintomas_i3ozx/amp
    Sentencia “mariconacionalista”
    http://www.outono.net/elentir/2011/11/22/galicia-el-nacionalismo-en-caida-libre/
    Escaramanga, solitario, sonicar, mamzanito... Quien quiera conocerlo que busque hilos en forocoches... 

  • A lo mejor te oarece una tonteria, pero tu coche lleva la timoneria del cambio con la famosa barra... no estaras arrancando en tercera?
    SalvaSR “mangina”
    https://www.google.es/amp/s/www.taringa.net/%2bofftopic/manginas-hombres-psicologicamente-vaginizados-sintomas_i3ozx/amp
    Sentencia “mariconacionalista”
    http://www.outono.net/elentir/2011/11/22/galicia-el-nacionalismo-en-caida-libre/
    Escaramanga, solitario, sonicar, mamzanito... Quien quiera conocerlo que busque hilos en forocoches... 

  • que tal tiene el ralenti?Asi por lo que cuentas igual tienes mal el acelerador electronico el pedal.Si aceleras en vacio es decir sin meter marcha va bien?
  • Voy a intentar explicarlo mejor.Estando parado,para arrancar,pisas el embrague,metes primera,luego vas soltando el embrague,pisas el acelerador para salir sin trompicones,pero en mi caso,lo hace igualmente.

    Es como si se fuera a calar el coche,o le faltara potencia al motor,y no pudiera hacerlo como es debido,no puedo explicarlo mejor,lo siento.

    Y lo de equivocarme y meter tercera,no,eso seguro.

    Mañana hare alguna prueba mas,y os digo,pero tampoco quiero forzarlo demasiado,no vaya a averiarse del todo.

    Gracias a todos por las respuestas.
  • Bujias00 dijo:
    Voy a intentar explicarlo mejor.Estando parado,para arrancar,pisas el embrague,metes primera,luego vas soltando el embrague,pisas el acelerador para salir sin trompicones,pero en mi caso,lo hace igualmente.

    Es como si se fuera a calar el coche,o le faltara potencia al motor,y no pudiera hacerlo como es debido,no puedo explicarlo mejor,lo siento.

    Y lo de equivocarme y meter tercera,no,eso seguro.

    Mañana hare alguna prueba mas,y os digo,pero tampoco quiero forzarlo demasiado,no vaya a averiarse del todo.

    Gracias a todos por las respuestas.
    No digo q te equivoques, digo q falle el selector.
    SalvaSR “mangina”
    https://www.google.es/amp/s/www.taringa.net/%2bofftopic/manginas-hombres-psicologicamente-vaginizados-sintomas_i3ozx/amp
    Sentencia “mariconacionalista”
    http://www.outono.net/elentir/2011/11/22/galicia-el-nacionalismo-en-caida-libre/
    Escaramanga, solitario, sonicar, mamzanito... Quien quiera conocerlo que busque hilos en forocoches... 

  • Prueba a acelerar en vacio a ver si va bien
  • ChicoherreroChicoherrero Forero Senior ✭✭✭
    editado 14 de julio
    Gtrequesone escribió : »
    Bujias00 dijo:
    Voy a intentar explicarlo mejor.Estando parado,para arrancar,pisas el embrague,metes primera,luego vas soltando el embrague,pisas el acelerador para salir sin trompicones,pero en mi caso,lo hace igualmente.



    Es como si se fuera a calar el coche,o le faltara potencia al motor,y no pudiera hacerlo como es debido,no puedo explicarlo mejor,lo siento.



    Y lo de equivocarme y meter tercera,no,eso seguro.



    Mañana hare alguna prueba mas,y os digo,pero tampoco quiero forzarlo demasiado,no vaya a averiarse del todo.



    Gracias a todos por las respuestas.

    No digo q te equivoques, digo q falle el selector.

    Opino lo mismo. Tiene pinta de que esté entrando la velocidad que no corresponde porque vaya mal guiada; a mí me pasó en un Clio de los antiguos.

    Puedes probar a salir en segunda, a ver si acusa menos el fallo; entonces casi estaría claro.
    Saludos

    nj9drezjkv2v.jpg

    ¿Quieres dejar las drogas? Avísame y paso a recogerlas
  • ford68ford68 Forero Senior ✭✭✭
    Y no estara en 3 cilindros.
    Por sus palabras,los reconoceréis.

    b7897ch0ru5h.jpg


    Ford focus mk1 tdci 100 cv
    Kit rs año 2004.
  • japi1japi1 Forero Senior ✭✭✭
    editado 15 de julio
    Tienes todos los sintomas de un rebote en el embrague.

    Problemas en la maza.

Deja un comentario

NegritaCursivaTacharOrdered listLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo