¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Perdida potencia en subida en verano

Hola a todos que tal tengo un volkswagen jetta 1.6 TDI de 105Cv. El caso es que desde el año pasado en julio subiendo un repecho por autovía el coche pierde potencia y se queda a 80. No se enciende ningún testigo por lo que en el taller no saben que puede ser. Eso mismo me lo hace varias veces a lo largo del verano. El caso es que cuando termino el verano y llego el frío nunca más me lo ha vuelto hacer la perdida de potencia. Es decir he notado que perdía potencia cuando en la calle hacia mucho calor de 30 grados para arriba. Alguien Le ha pasado lo mismo? Que puede ser? El coche va bien pero porque hace frio mi miedo será en verano con el calor que me lo vuelva hacer. En el taller no saben que decirme por que no se enciende ningún testigo y el ordenador no da ningún fallo. Alguien Le ha pasado algo parecido? Gracias 

Comentarios

  • Caudalimetro... prueba a desconectarlo cuando te falle.
  • En verano los coches pierden algo de potencia por el calor ya que la densidad del aire es menor.Es un repecho fuerte?Te pasa solo ahi o en mas sitios?Te pasa en una marcha larga y has probado a meter a una inferior?
  • AngelgoAngelgo Forero Senior
    En verano los coches pierden algo de potencia por el calor ya que la densidad del aire es menor.Es un repecho fuerte?Te pasa solo ahi o en mas sitios?Te pasa en una marcha larga y has probado a meter a una inferior?
    Es una pérdida fuerte de potencia, y siempre me ha pasado en marchas largas y en autovía. He probado a meter otra marcha más corta y también perdía potencia. Es algo esporádico no siempre me pasaba. Siempre me pasaba después de haber rodado con el coche más de media hora, es decir no era de repente al arrancar el coche. Y siempre cuando hacía mucho calor de 30 grados para arriba. 
  • AngelgoAngelgo Forero Senior
    Caudalimetro... prueba a desconectarlo cuando te falle.
    Como se desconecta el caudalimetro? De mecánica no tengo ni idea. Donde está el caudalimetro? 
  • Angelgo dijo:
    Caudalimetro... prueba a desconectarlo cuando te falle.
    Como se desconecta el caudalimetro? De mecánica no tengo ni idea. Donde está el caudalimetro? 
    Esta en la tuberia q sale del filtro de aire, es una conecion electrica.
    Es la unica explicacion a los sintomas q describes sin que salte chivato de averia.
  • Angelgo escribió : »
    escaramanga dijo:
    En verano los coches pierden algo de potencia por el calor ya que la densidad del aire es menor.Es un repecho fuerte?Te pasa solo ahi o en mas sitios?Te pasa en una marcha larga y has probado a meter a una inferior?

    Es una pérdida fuerte de potencia, y siempre me ha pasado en marchas largas y en autovía. He probado a meter otra marcha más corta y también perdía potencia. Es algo esporádico no siempre me pasaba. Siempre me pasaba después de haber rodado con el coche más de media hora, es decir no era de repente al arrancar el coche. Y siempre cuando hacía mucho calor de 30 grados para arriba. 

    Pueden ser muchas cosas desde algún sensor como el caudalimetro el turbo falta de combustible etc.Es una averia dificil de diganosticar al ser con calor solo e intermitente.Tu coche está afectado por lo de las emisiones y pasaste por el taller ha reprogramarlo?Te lo digo porque ese motor está dando mucha guerra con eso.
  • AngelgoAngelgo Forero Senior
    Up
  • AngelgoAngelgo Forero Senior
    Angelgo escribió : »
    escaramanga dijo:
    En verano los coches pierden algo de potencia por el calor ya que la densidad del aire es menor.Es un repecho fuerte?Te pasa solo ahi o en mas sitios?Te pasa en una marcha larga y has probado a meter a una inferior?

    Es una pérdida fuerte de potencia, y siempre me ha pasado en marchas largas y en autovía. He probado a meter otra marcha más corta y también perdía potencia. Es algo esporádico no siempre me pasaba. Siempre me pasaba después de haber rodado con el coche más de media hora, es decir no era de repente al arrancar el coche. Y siempre cuando hacía mucho calor de 30 grados para arriba. 

    Pueden ser muchas cosas desde algún sensor como el caudalimetro el turbo falta de combustible etc.Es una averia dificil de diganosticar al ser con calor solo e intermitente.Tu coche está afectado por lo de las emisiones y pasaste por el taller ha reprogramarlo?Te lo digo porque ese motor está dando mucha guerra con eso.
    Nadie me puede decir nada. Hay algún mecánico por el foro. Como ya dije de momento no me ha vuelto a pasar es algo rarisimo, no se enciende ningún testigo. Cuando me paso como dije hacia mucho calor y ya había conducido mas de media hora con el coche, es decir no fue al instante, en mi opinión debe ser algo que al calentarse da la avería, pero no se enciende ningún testigo se queda sin fuerza y el coche no puede y solo me lo hacia en autovía en marchas cortas nada.
  • Angelgo escribió : »

    escaramanga dijo:


    Angelgo escribió : »
    escaramanga dijo:

    En verano los coches pierden algo de potencia por el calor ya que la densidad del aire es menor.Es un repecho fuerte?Te pasa solo ahi o en mas sitios?Te pasa en una marcha larga y has probado a meter a una inferior?



    Es una pérdida fuerte de potencia, y siempre me ha pasado en marchas largas y en autovía. He probado a meter otra marcha más corta y también perdía potencia. Es algo esporádico no siempre me pasaba. Siempre me pasaba después de haber rodado con el coche más de media hora, es decir no era de repente al arrancar el coche. Y siempre cuando hacía mucho calor de 30 grados para arriba. 



    Pueden ser muchas cosas desde algún sensor como el caudalimetro el turbo falta de combustible etc.Es una averia dificil de diganosticar al ser con calor solo e intermitente.Tu coche está afectado por lo de las emisiones y pasaste por el taller ha reprogramarlo?Te lo digo porque ese motor está dando mucha guerra con eso.

    Nadie me puede decir nada. Hay algún mecánico por el foro. Como ya dije de momento no me ha vuelto a pasar es algo rarisimo, no se enciende ningún testigo. Cuando me paso como dije hacia mucho calor y ya había conducido mas de media hora con el coche, es decir no fue al instante, en mi opinión debe ser algo que al calentarse da la avería, pero no se enciende ningún testigo se queda sin fuerza y el coche no puede y solo me lo hacia en autovía en marchas cortas nada.

    Es muy dificil decirte algo siendo solo en verano y subiendo.Puede ser algún sensor o algo que le afecte el calor.
  • AngelgoAngelgo Forero Senior
    Entonces que piezas le puede afectar el calor. Un conocido me ha comentado que el exceso de calor puede provocar que "los tubos de vacío que gestionan el turbo pierdan presión y deje de funcionar bien". Pero en ese caso tendría que saltar algun testigo en el cuadro no?
    Manolo_motor que opinas de ello?

Deja un comentario

NegritaCursivaTacharLista ordenadaLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo