¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Desesperado no arranca

Buenas tardes a todos.
No sé qué hacer tengo un golf 4 TDI 115cv.
Le costaba ultimamúltimucho arrancar y el otro día se caló y ya no arranca.
Al intentar arrancar meto la llave y ,se encienden las luces parece que el motor se ahoga y no arranca.
Le han mirado batería,bomba tándem,relé 109,correa,filtro de gasolina,sensor cigueñal,motor arranque y todo bien.
Lo único en la diagnosis creen que este dañado un inyector.
Una cosa rara le cambié el turbo y arrancaba un poco mejor hasta que pasó esto.

Comentarios

  • Squirrel dijo:
    Buenas tardes a todos.
    No sé qué hacer tengo un golf 4 TDI 115cv.
    Le costaba ultimamúltimucho arrancar y el otro día se caló y ya no arranca.
    Al intentar arrancar meto la llave y ,se encienden las luces parece que el motor se ahoga y no arranca.
    Le han mirado batería,bomba tándem,relé 109,correa,filtro de gasolina,sensor cigueñal,motor arranque y todo bien.
    Lo único en la diagnosis creen que este dañado un inyector.
    Una cosa rara le cambié el turbo y arrancaba un poco mejor hasta que pasó esto.
    Has desmontado inyectores en algún momento?
    La varilla de aceite, puede oler a diésel? O el aceite tener pinta de tener diésel diluido?
    cuando das arranque,  si no lleva fap, he ha algo de humo?
    has probado a utilizar auto arranque?
  • No he desmontado los inyectores en la diagnosis dan todos bien excepto uno que me dijo el mecánico que a veces presentaba un valor diferente.
    La varilla de aceite no huele a diesel.
    Humo no echa al arrancar.
    Y con autoarranque me lo echaron  y arranco y después arrancó 4 veces más hasta que se me caló y ya no arranca
  • El turbo me lo han puesto nuevo eso tiene algo que ver?
  • Squirrel dijo:
    El turbo me lo han puesto nuevo eso tiene algo que ver?
    Cuando dices q parece q no arranca por que se ahoga el motor.... es porque le notas q se ahoga???

    Notas q el motor enciende mientras das arranq y empieza a subir de revoluciones pero se muere de nuevo una vez sueltes la llave? O el maximo de revoluciones q da son solo las q le da el arranque y no hace amago?

    El turbo solo podria causarte problemas si el corcuito a la admision estuviese cerrado. 

    Porque no me digas q el turbo snterior lo cambiaste porque pasaba aceite y ahora le pusiste un turbo nuevo y el catalizador fap.. esta muy obstruido.
  • Si hace como si se ahogara y no consigue arrancar.
    el maximo de revoluciones q da son solo las q le da el arranque y no hace amago.
    El turbo se cambió porque se desactiva y el mecmeca dijo que había quemado mucho aceite.
    De hecho con el turno nuevo empezó a salir humo blanco pero el coche iba bien.
    Y para arrancar tenía que dejar un poco la llave girada y luego acelerador pero el otro día se calo y ya no arranca.
  • Squirrel dijo:
    Si hace como si se ahogara y no consigue arrancar.
    el maximo de revoluciones q da son solo las q le da el arranque y no hace amago.
    El turbo se cambió porque se desactiva y el mecmeca dijo que había quemado mucho aceite.
    De hecho con el turno nuevo empezó a salir humo blanco pero el coche iba bien.
    Y para arrancar tenía que dejar un poco la llave girada y luego acelerador pero el otro día se calo y ya no arranca.
    Si solo se mueve a las rpm del motor de srranque, como puedes notar q se ahoga.
    Para q un motor se le note ahogarse, tiene q empezar a encender para podrr notar q se ahoga el encendido.

    Lo dices, porque al principio el arranque mueve a un buen rirmo y al final pierde vueltas?

    te aconsejo soltar el tubo de recirculacion de gases de escape a la egr, y pruebes a encenderlo..

    yo seria lo primero q haria en un coche q no enciende tras un cambio de turbo q paso aceite, y q usando autoarranque se mantiene encendido...
  • Cuando digo que se ahoga me refiero que el motor intenta arrancar porque hace ruido me refiero el motor se mueve pero no arranca.(no sé si te lo he explicado bien lo siento)hace como un gogogogo pero el motor se mueve y no arranca.
    Y si con el autoarranque arranca eso es bueno?
    Lo raro es que se caló y ahí ya no arrancaba.
  • Squirrel dijo:
    Cuando digo que se ahoga me refiero que el motor intenta arrancar porque hace ruido me refiero el motor se mueve pero no arranca.(no sé si te lo he explicado bien lo siento)hace como un gogogogo pero el motor se mueve y no arranca.
    Y si con el autoarranque arranca eso es bueno?
    Lo raro es que se caló y ahí ya no arrancaba.
    El arranque da como mucho 300 rpm....
    en tu caso, llega a subir a 500-600-800 rpm en algun monento, aunq luego vuelva a caer?
  • Malo seria q no arrancara ni con autoarranque o q luego tampoco se mantuviera encendido... jj
  • No me he fijado.
    Yo pongo la llave suena el motor de arranque y si levantas el capo se ve que el motor se mueve hace el gogogogo  pero no arranca.
    Y no sabemos que mirar ya.
  • Pero puede ser algo malo o es algo sucio o taponado?
  • Squirrel dijo:
    Pero puede ser algo malo o es algo sucio o taponado?
    Haz lo w te digo, **** el tubo.
    grave, no creo, si una vez arrancado va bien, habra q ver porque en arranque se resiste..

    lo malo seria q n se mantuviera encendido o fallase...

    tranki.

    malana prueba
  • Lo compramos de segunda mano,ya llevamos el turno cambiado bomba tandem, relés,filtros y encima no arranca es desesperante.
    Y en la diagnosis nos aparece esto:01314 unidad del control del motor 49-10 sin comunicación-intermitente
  • Gracias probaremos eso a ver si tenemos suerte.
    Es desesperante y encima nos **** humo blanco que no sé si será del anterior turbo que haya dejado todo manchado de aceite
  • Squirrel dijo:
    Lo compramos de segunda mano,ya llevamos el turno cambiado bomba tandem, relés,filtros y encima no arranca es desesperante.
    Y en la diagnosis nos aparece esto:01314 unidad del control del motor 49-10 sin comunicación-intermitente
    Te fijas q la luz de calentadores no enciende verdad?
  • Pues desde que se caló no no encienden.
    A qué se debe?
    Puede ser que esté sucia la EGR o mariposa?

Deja un comentario

NegritaCursivaTacharLista ordenadaLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo