¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Mi coche tira humo blanco

Me explico, desde hace una temporada mi coche (alfa romeo mito 1..3 diésel) tira por el tubo de escape humo blanco, no lo hace siempre  quizás 1 vez a la semana por decir algo más o menos, últimamente cada menos. 

Os explico, cuando pasa arranco y los primeros kms no **** nada, pero una vez se ha calentado (o eso entiendo yo) esta soltando sobre 30s a 1m ese humo, cuanto más aceleró más tira, tira todo lo que tiene que tirar y para, luego me puedo hacer 300km más que no vuelve a tirar, a no ser que igual pares, enfries el coche e igual vuelve a tirar luego. También noto algo el relenti inestable. El aceite y los niveles están todos bien. 

Me salió en la centralita que controlará las bujías, en el taller me dijeron que podría ser por eso( ya que a ellos el único fallo que les salía que tenía el coche era la bujía de precalentamiento y me las cambiaron todas) , las cambié y sigue igual, alguna idea de lo que pueda pasar? 

Comentarios

  • a lo mejor es un inyector que funciona mal.Si dices que los niveles están bien descarta consumo de aceite y agua.

Deja un comentario

NegritaCursivaTacharLista ordenadaLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo