¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Problema Ford Focus año 1999 130 cv 2.0 guia

El coche arranca bien pero se cala enseguida. Puedo arrancar 10 veces que todas se cala salvo que le dé gas. Si no doy gas, pierde revoluciones en punto muerto y se cala enseguida.

Tengo que estar revolucionando en punto muerto a 1500 repeticiones más o menos para ir calentando el motor, así un minuto más o menos.

Una vez se ha calentado el motor (o eso imagino desde la barra de bar), el coche ya no se cala y puedo conducir ya.

¿Problema de bujías? Hace muchos años que no las cambio....
«1

Comentarios

  • Francisco2Francisco2 Forero Senior ✭✭✭
    No mantiene el ralenti  en frío.......  pero en caliente va bien en todos los sentidos, tanto a ralenti como en carretera donde no notas falta de potencia ni tirones al adelantar. 
    Si esto encaja en lo tuyo, lo primero sería limpieza de válvula de ralenti......, sin cambiar piezas....., solo limpiar....., y muy poco de mano de obra. 
    Mira videos en YouTube sobre limpiar válvula de ralenti........, que también se llama válvula iac. 
    Suerte y saludos. 
  • No mantiene el ralenti  en frío.......  pero en caliente va bien en todos los sentidos, tanto a ralenti como en carretera donde no notas falta de potencia ni tirones al adelantar. 
    Si esto encaja en lo tuyo, lo primero sería limpieza de válvula de ralenti......, sin cambiar piezas....., solo limpiar....., y muy poco de mano de obra. 
    Mira videos en YouTube sobre limpiar válvula de ralenti........, que también se llama válvula iac. 
    Suerte y saludos. 
    Y q supones, q si la valvula, ya no es q no relentice en frio, sino q está completamente cerrada como para ahogarlo a ralenti, en caliente funciona de nuevo??

    es mucho suponer, no? Conoces muchos casos en q la jac se comporte así? Jjj 👍
  • focussin dijo:
    El coche arranca bien pero se cala enseguida. Puedo arrancar 10 veces que todas se cala salvo que le dé gas. Si no doy gas, pierde revoluciones en punto muerto y se cala enseguida.

    Tengo que estar revolucionando en punto muerto a 1500 repeticiones más o menos para ir calentando el motor, así un minuto más o menos.

    Una vez se ha calentado el motor (o eso imagino desde la barra de bar), el coche ya no se cala y puedo conducir ya.

    ¿Problema de bujías? Hace muchos años que no las cambio....
    Obviamente tu decides q consejos tomar y cuales descartar...

    Pero, vaya, yo haría mas caso si el q Te aconseja, te recuerda q tu motor incorpora admisión variable, con polea calcadora en el árbol de admision, y pilotada por una electrovalvula q circula aceite a presión del circuito a la polea.

    Es el conocido sistema de vanos.

    Y precisamente, es un síntoma frecuente de falla en la válvula, q a falta de aceite en la polea, no varíe bien, y haga q no se mantenga encendido.

    Y precisamente, cuando calienta funciona correctamente debido al cambio en la viscosidad del aceite.

    Total:

    o valvula vamos tocada
    o aceite inadecuado
    o presion de aceite

    Eso, q de boquita, a mi me convencería mas, alguien q me dijera todo eso.

    Y si encima son síntomas característicos de una avería bastante frecuente en los F4R... pues apaga y vamonos.

    Aunq tambien te digo, q francisco controla un huevo, aunq no tiene ningún sentido lo de la válvula de ralenti, he cHale un ojo.
  • Francisco2Francisco2 Forero Senior ✭✭✭
    El ralenti……,  para funcionar bien……   necesita que la válvula iac haga una mayor apertura en frío que en caliente. Por suciedad y carbonilla solo es capaz de abrirse un poco……, por lo que el fallo solo da la cara en frío y se cala. En caliente no se necesita tanto caudal de aire para mantener el ralenti. No está rota sino sucia y por eso no falla en caliente. Funciona pero no abre lo suficiente….., y se cala solo en frío que es cuando más apertura necesita. Saludos. 
  • Hablamos de un gasolina no?Yo lo primero revisaría, el sensor de temperatura del agua y el cauda o sensor de temperatura de aire.Estos informan a la centralita de la temperatura que tiene el motor para enriquecer la mezcla según este frió templado o caliente.Si falla igual no mete la mezcla de gasolina suficiente y por eso tienes que acelerar hasta que caliente.
  • ford68ford68 Forero Senior ✭✭✭
    Mira en las funciones ocultas en  la pantalla del cuentakm,a ver si tiene algun codigo de error memorizado
    Por sus palabras,los reconoceréis.

    b7897ch0ru5h.jpg


    Ford focus mk1 tdci 100 cv
    Kit rs año 2004.
  • El ralenti……,  para funcionar bien……   necesita que la válvula iac haga una mayor apertura en frío que en caliente. Por suciedad y carbonilla solo es capaz de abrirse un poco……, por lo que el fallo solo da la cara en frío y se cala. En caliente no se necesita tanto caudal de aire para mantener el ralenti. No está rota sino sucia y por eso no falla en caliente. Funciona pero no abre lo suficiente….., y se cala solo en frío que es cuando más apertura necesita. Saludos. 
    1) es un coche inyeccion
    2) sabes porque en coches antiguos se tiraba del aire cuando estaba frío? 
    3) sabes q al tirar del aire lo q haces es cerrar la entrada de aire?
    4) sabes q en frío, de lo q se trata es q entre mas gasolina... no aire?
    5) sabes q los maximos de apertura los hace igual en frío y en caliente Antes de estabilizar el motor?
    6) sabes q la válvula responde a las rpm nada mas?
    7) una valvula ralenti de ford gasolina atmosferico .... carbonilla?? Suciedad? Bloqueo?
  • Hablamos de un gasolina no?Yo lo primero revisaría, el sensor de temperatura del agua y el cauda o sensor de temperatura de aire.Estos informan a la centralita de la temperatura que tiene el motor para enriquecer la mezcla según este frió templado o caliente.Si falla igual no mete la mezcla de gasolina suficiente y por eso tienes que acelerar hasta que caliente.
    Si, eso si puede encajar con los síntomas...
    pero... como para no llegar a mantenerse encendido???
    ademas lo normal sería q enriquezca por avería y no al revés.... 
  • Francisco2Francisco2 Forero Senior ✭✭✭

     A ver ...... Poli .....  En frío a ralentí se necesita más aire .......

    Si no te convence puedes mirarlo en google ......

    Por ejemplo ..... aquí .....   https://www.autodaewoospark.com/valvula-IAC.php

  •  A ver ...... Poli .....  En frío a ralentí se necesita más aire .......

    Si no te convence puedes mirarlo en google ......

    Por ejemplo ..... aquí .....   https://www.autodaewoospark.com/valvula-IAC.php

    Jaja ok... en frío más aire 👍👍 y menos gasolina 😂😂😂
    fin del debate, tú ganas... lo de enriquecer la mezcla es pa otro...👌👌
  • Francisco2Francisco2 Forero Senior ✭✭✭
    No ..... tampoco es así.....
    Es .... más aire y más gasolina ....
    Con el anticongelante frío también hay más caudal en los inyectores .....
  • BoostedBoosted Forero Senior ✭✭✭
    Si tu focus esta es perfecto mantenimiento y solo arranca al darle al acelerador seguramente tengas el tipico problema de mapeado de centralita

    Este tio pilota bastante y le pasa ese problema, quizas quizas te pueda ayudar


    sigpic
    Un corte al día, evita la avería =)
  • Gtrequesone escribió : »
    escaramanga dijo:
    Hablamos de un gasolina no?Yo lo primero revisaría, el sensor de temperatura del agua y el cauda o sensor de temperatura de aire.Estos informan a la centralita de la temperatura que tiene el motor para enriquecer la mezcla según este frió templado o caliente.Si falla igual no mete la mezcla de gasolina suficiente y por eso tienes que acelerar hasta que caliente.

    Si, eso si puede encajar con los síntomas...
    pero... como para no llegar a mantenerse encendido???
    ademas lo normal sería q enriquezca por avería y no al revés.... 

    Es que dice que le pasa en frio no?Entonces tiene que enriquecer con gasolina hasta que coja la temperatura y para saber esa temperatura la centralita utiliza esos sensores que digo que igual fallan.Es una opinión.A lo mejor luego es otra cosa
  • No ..... tampoco es así.....
    Es .... más aire y más gasolina ....
    Con el anticongelante frío también hay más caudal en los inyectores .....
    No digas tonterías...
    es mezcla más rica. 

    Mas aire y mas gasolina 😓😓😓

    si en frío entra más gasolina, en los carburación se hacía a base de cerrar aire, y en los inyección a base de más caudal de gasolina.

    jj en un cilindro de un atmosférico... malamente vas a meter mas aire y mas gasolina, no te parece 😂😂😂

    enga dejalo asi... 
  • Gtrequesone escribió : »
    escaramanga dijo:
    Hablamos de un gasolina no?Yo lo primero revisaría, el sensor de temperatura del agua y el cauda o sensor de temperatura de aire.Estos informan a la centralita de la temperatura que tiene el motor para enriquecer la mezcla según este frió templado o caliente.Si falla igual no mete la mezcla de gasolina suficiente y por eso tienes que acelerar hasta que caliente.

    Si, eso si puede encajar con los síntomas...
    pero... como para no llegar a mantenerse encendido???
    ademas lo normal sería q enriquezca por avería y no al revés.... 

    Es que dice que le pasa en frio no?Entonces tiene que enriquecer con gasolina hasta que coja la temperatura y para saber esa temperatura la centralita utiliza esos sensores que digo que igual fallan.Es una opinión.A lo mejor luego es otra cosa
    Si si, si el razonamiento es correcto... y como todo... lo digas tu o yo, puede resultar ser cualquier cosa.

    Solo digo los síntomas del sensor de temperatura no se si llegarían a apagarle el motor... y q normalmente se suelen **** (al ser sensores por resistencia) haciendo suponer siempre q está frío.

    un saludo... haber si el hilo da para saber cual era la avería.
  • japi1japi1 Forero Senior ✭✭✭
    Tipica averia que es producida por el sensor de temperatura, o por la valvula iac.
    Puede ser que el sensor de temperatura este mal, no de señal real a la uce, y esta no haga actuar la iac.
    O que la iac  este fallando directamente.
    Lo mejor para salir de dudas, es que monitorizaras el coche, asi se verian los datos a tiempo real
  • Gtrequesone escribió : »
    escaramanga dijo:


    Gtrequesone escribió : »
    escaramanga dijo:

    Hablamos de un gasolina no?Yo lo primero revisaría, el sensor de temperatura del agua y el cauda o sensor de temperatura de aire.Estos informan a la centralita de la temperatura que tiene el motor para enriquecer la mezcla según este frió templado o caliente.Si falla igual no mete la mezcla de gasolina suficiente y por eso tienes que acelerar hasta que caliente.



    Si, eso si puede encajar con los síntomas...

    pero... como para no llegar a mantenerse encendido???

    ademas lo normal sería q enriquezca por avería y no al revés.... 



    Es que dice que le pasa en frio no?Entonces tiene que enriquecer con gasolina hasta que coja la temperatura y para saber esa temperatura la centralita utiliza esos sensores que digo que igual fallan.Es una opinión.A lo mejor luego es otra cosa

    Si si, si el razonamiento es correcto... y como todo... lo digas tu o yo, puede resultar ser cualquier cosa.

    Solo digo los síntomas del sensor de temperatura no se si llegarían a apagarle el motor... y q normalmente se suelen **** (al ser sensores por resistencia) haciendo suponer siempre q está frío.

    un saludo... haber si el hilo da para saber cual era la avería.

    pues yo creo que si que se puede llegar apagar si no acelera o tb puede hacer que el ralenti quede muy bajo o muy alto cuando fallan estos sensores.Otro sintoma que hace cuando falla el del aire es falta de potencia.
  • Yo no tengo ni idea de mecánica, si lo llevo al mecánico tirará por cambiar el sensor de temperatura en vez de limpiar esa valvula en caso de que solo sea eso para sacar tajada

    ¿Cuánto costaría cambiar el sensor de temperatura?
  • japi1japi1 Forero Senior ✭✭✭
    focussin dijo:
    Yo no tengo ni idea de mecánica, si lo llevo al mecánico tirará por cambiar el sensor de temperatura en vez de limpiar esa valvula en caso de que solo sea eso para sacar tajada

    ¿Cuánto costaría cambiar el sensor de temperatura?
    Donde saca tajada, es empezando por la valvula, lo varato es el sensor.
    Todo lo contrario de lo que tu piensas.
  • japi1japi1 Forero Senior ✭✭✭
    Pero eso lo tiene que ver antes el mecanico, igual no es nada de lo que aqui estamos hablando.

«1

Deja un comentario

NegritaCursivaTacharLista ordenadaLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo