¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

¿COCHE MUERTO? LIQUIDO REFRIGERANTE PASTOSO, ACEITE CON AGUA Y NO ARRANCA

Buenas,

Tengo un peugeot 207 y el otro día al poner el contacto no arrancaba, abrí el capot y me di cuenta que el liquido refrigerante estaba como si fuera una pasta marrón, la varilla del aceite parece tener agua.

¿Creéis que puede ser la junta culata?

He consultado a dos mecánicos y uno me dice que casi seguro es junta culata y otro que no tiene porque. Me han dejado en duda.

Si es una avería costosa cambiaría de coche.

¿Que pensáis que puede ser?

Adjunto fotografías.

Espero vuestra ayuda

Gracias.


z3nv6rtht31j.jpg
99f9b58aeots.jpg
h56cjb0md57h.jpg

Comentarios

  • Buen culatazo.


  • antes de echar la culpa a la junta de culata si lleva intercambiador agua aceite sería lo primero a mirar.
  • Muchas gracias, no había escuchado lo del intercambiador.

    ¿Alguna opinión mas para salir un poco de dudas?

    Gracias de antemano.
  • Ruben123 dijo:
    Muchas gracias, no había escuchado lo del intercambiador.

    ¿Alguna opinión mas para salir un poco de dudas?

    Gracias de antemano.
    A falta de q nos digas el motor.... lo mismo q dice escaramanga... en cualquier motor, la junta de culata y el intercambiador son los unicos sitios donde ambos circuitos se pueden comunicar.

    El estado del liquido del vaso, no tiene q ver con el aceite.

    Pero ojo, prinero asegurate de porque no arranca, cual es el motivo, en si mismo la mezcla de liquidos no tendria q causarte problemas. A no ser q gripases el motor.

    Y tambien te digo, q en los 1.4 1.6 de gasolina de peugeot es muy frecuente esa pasta en el tapon, si la limpias y tarda en volver a salir, no le daria mayor importancia.

    ah, y es imposible eso de q te parece ver agua/refrigerante en la varilla.
  • Porque no arranca? Q hace?
  • Gtrequesone escribió : »
    Ruben123 dijo:
    Muchas gracias, no había escuchado lo del intercambiador.



    ¿Alguna opinión mas para salir un poco de dudas?



    Gracias de antemano.

    A falta de q nos digas el motor.... lo mismo q dice escaramanga... en cualquier motor, la junta de culata y el intercambiador son los unicos sitios donde ambos circuitos se pueden comunicar.

    El estado del liquido del vaso, no tiene q ver con el aceite.

    Pero ojo, prinero asegurate de porque no arranca, cual es el motivo, en si mismo la mezcla de liquidos no tendria q causarte problemas. A no ser q gripases el motor.

    Y tambien te digo, q en los 1.4 1.6 de gasolina de peugeot es muy frecuente esa pasta en el tapon, si la limpias y tarda en volver a salir, no le daria mayor importancia.

    ah, y es imposible eso de q te parece ver agua/refrigerante en la varilla.

    El moto es 1.4 HDI 70CV diesel, os amplio la información, hace unos meses el coche sufrió un calenton en medio de la autovía y se quedo sin liquido refrigerante lo lleve al taller y por lo visto algunos tapones del bloque motor estaban picados y perdía liquido por los mismos. Es por este motivo que pienso que puede estar asociado.

    También es cierto que he mezclado líquidos refrigerantes pero no se si eso es suficiente para tan mal aspecto por el tema de la pastosidad.

    Respecto al arranque pongo la llave y enciendo y el motor no gira, no hace el amago, es como cuando esta sin batería, descarto que sea la bateria porque tiene solo meses y es mucha casualidad que se vaya a la misma vez.

    Muchas gracias por lo comentarios a ver si poco a poco voy saliendo de dudas sobre que puede ser exactamente.



  • Ruben123 dijo:
    Gtrequesone escribió : »
    Ruben123 dijo:
    Muchas gracias, no había escuchado lo del intercambiador.



    ¿Alguna opinión mas para salir un poco de dudas?



    Gracias de antemano.

    A falta de q nos digas el motor.... lo mismo q dice escaramanga... en cualquier motor, la junta de culata y el intercambiador son los unicos sitios donde ambos circuitos se pueden comunicar.

    El estado del liquido del vaso, no tiene q ver con el aceite.

    Pero ojo, prinero asegurate de porque no arranca, cual es el motivo, en si mismo la mezcla de liquidos no tendria q causarte problemas. A no ser q gripases el motor.

    Y tambien te digo, q en los 1.4 1.6 de gasolina de peugeot es muy frecuente esa pasta en el tapon, si la limpias y tarda en volver a salir, no le daria mayor importancia.

    ah, y es imposible eso de q te parece ver agua/refrigerante en la varilla.

    El moto es 1.4 HDI 70CV diesel, os amplio la información, hace unos meses el coche sufrió un calenton en medio de la autovía y se quedo sin liquido refrigerante lo lleve al taller y por lo visto algunos tapones del bloque motor estaban picados y perdía liquido por los mismos. Es por este motivo que pienso que puede estar asociado.

    También es cierto que he mezclado líquidos refrigerantes pero no se si eso es suficiente para tan mal aspecto por el tema de la pastosidad.

    Respecto al arranque pongo la llave y enciendo y el motor no gira, no hace el amago, es como cuando esta sin batería, descarto que sea la bateria porque tiene solo meses y es mucha casualidad que se vaya a la misma vez.

    Muchas gracias por lo comentarios a ver si poco a poco voy saliendo de dudas sobre que puede ser exactamente.



    Pon 5, y empujalo, si lo mueves, el fallo esta en el sistema de arranq, no en el motor.
  • Buenas,

    os comento lo que me ha dicho el mecánico.

    El motivo por el que no arranca parece ser el motor de arranque, me dice que para saber si es el intercambiador o junta de culata necesita arrancarlo, en definitiva arranque+intercambiador a unas buenas o arranque+junta culata en el peor de los casos.

    ¿Que opináis de lo que me han dicho?
  • [quote="Ruben123;c-7901720"]Buenas, os comento lo que me ha dicho el mecánico. El motivo por el que no arranca parece ser el motor de arranque, me dice que para saber si es el intercambiador o junta de culata necesita arrancarlo, en definitiva arranque+intercambiador a unas buenas o arranque+junta culata en el peor de los casos. ¿Que opináis de lo que me han dicho?[/quote] Si necesita arrancarlo para diagnosticar entre culata e intercambiador, que lo arranque a carrera. Aunq vaya, q si a pasado aceite al anticongelante, con sacar el intercambiador, tapar un tubo y meter aire a presion lo sabe. Y la culata te la diagnosticara por descarte, es decir, si el intercambiador esta bien, a narices mezclara por la culata. dile q desmonte el intercambiador y se deje de cuentos, si lo arreglas ya pondras el arranque, pero si lo has gripado y no te compensa arreglarlo, para q meterte en gastos.

Deja un comentario

NegritaCursivaTacharLista ordenadaLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo