¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

NO FUNCIONA USB MULTIMEDIA DEL COCHE

DESDE HACE UNOS DIAS NO ME FUNCIONA EL USB MULTIMEDIA DEL COCHE DONDE PINCHABA EL PENDRIVE. LE HE DADO MIL VUELTAS Y YA NO SE QUE HACER. TODO EMPEZO CUANDO INTENTE CONECTAR MI XIAOMI POCOPHONE POR BLUETOOTH Y NO ME CONECTABA, CUANDO CON LOS ANTERIORES TELEFONOS NO HE TENIDO PROBLEMA. PROBANDO REINICIE A AJUSTES DE FABRICA EN LOS AJUSTES DEL COCHE EN LOS APARTADOS DE TELEFONO, SISTEMA Y AUDIO. TAMBIEN PROBE A CONECTAR EL TELEFONO POR USB Y SE APAGABA Y SE ENCENDIA PERO NO LO LLEGABA A RECONOCER BIEN. NO SE SI TENDRA QUE VER PERO AL PAR DE DIAS YA NO FUNCIONABA EL USB.

LA CUESTION ES QUE NO LE LLEGA NI CORRIENTE, PUES EL PENDRIVE TIENE UNA LUZ QUE NO SE ENCIENDE. HE PENSADO QUE FUERA UN FUSIBLE, PERO LA RADIO Y EL MECHERO, QUE ESTA AL LADO FUNCIONAN BIEN.

EN EL ORDENADOR DEL COCHE NO RECONOCE NINGUN USB. NO ES PROBLEMA DE FORMATO DE USB, PUES USO EL MISMO QUE ANTES Y HE PROBADO MAS.

EN EL COCHE SELECCIONAS VERSION CONEXIÓN USB Y TE DICE QUE LA FUNCION NO ESTA DISPONIBLE. NO SE SI AL HABER VUELTO A VALORES DE FABRICA SE ME HA DESCONFIGURADO EL USB. HE ENCONTRADO EN RENAULT COMO ACTUALIZARLE A TRAVES DE USB, PERO CLARO NO ME FUNCIONA.
MI COCHE ES UN RENAULT GRAND SCENIC III CON UNA RADIO RADIOSAT. VERSION BLUETOOTH 88.11

Comentarios

  • Hola,me gustaría saber si conseguiste solucionar el problema del USB pues a mí me pasa lo mismo y ya no se qué hacer

  • EmmmaaeaEmmmaaea
    editado 24 de febrero
    Thank you so much for this. I was into this issue and tired to tinker around to check if its possible but couldnt get it done. Now that i have seen the way you did it, thanks guys
    with
    regards
  • manucha escribió : »
    DESDE HACE UNOS DIAS NO ME FUNCIONA EL USB MULTIMEDIA DEL COCHE DONDE PINCHABA EL PENDRIVE. LE HE DADO MIL VUELTAS Y YA NO SE QUE HACER. TODO EMPEZO CUANDO INTENTE CONECTAR MI XIAOMI POCOPHONE POR BLUETOOTH Y NO ME CONECTABA, CUANDO CON LOS ANTERIORES TELEFONOS NO HE TENIDO PROBLEMA. PROBANDO REINICIE A AJUSTES DE FABRICA EN LOS AJUSTES DEL COCHE EN LOS APARTADOS DE TELEFONO, SISTEMA Y AUDIO. TAMBIEN PROBE A CONECTAR EL TELEFONO POR USB Y SE APAGABA Y SE ENCENDIA PERO NO LO LLEGABA A RECONOCER BIEN. NO SE SI TENDRA QUE VER PERO AL PAR DE DIAS YA NO FUNCIONABA EL USB.

    LA CUESTION ES QUE NO LE LLEGA NI CORRIENTE, PUES EL PENDRIVE TIENE UNA LUZ QUE NO SE ENCIENDE. HE PENSADO QUE FUERA UN FUSIBLE, PERO LA RADIO Y EL MECHERO, QUE ESTA AL LADO FUNCIONAN BIEN.

    EN EL ORDENADOR DEL COCHE NO RECONOCE NINGUN USB. NO ES PROBLEMA DE FORMATO DE USB, PUES USO EL MISMO QUE ANTES Y HE PROBADO MAS.

    EN EL COCHE SELECCIONAS VERSION CONEXIÓN USB Y TE DICE QUE LA FUNCION NO ESTA DISPONIBLE. NO SE SI AL HABER VUELTO A VALORES DE FABRICA SE ME HA DESCONFIGURADO EL USB. HE ENCONTRADO EN RENAULT COMO ACTUALIZARLE A TRAVES DE USB, PERO CLARO NO ME FUNCIONA.
    MI COCHE ES UN RENAULT GRAND SCENIC III CON UNA RADIO RADIOSAT. VERSION BLUETOOTH 88.11

    Te invito a que entres en nuestra página web, allí tenemos una gama amplia de radios para coches. Te paso link:
    https://www.almacendeoficina.com/89-audio-y-video
    Te esperamos, un saludo!!!

Deja un comentario

NegritaCursivaTacharLista ordenadaLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo