¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Ruido al acelerar Mercedes clase A 150

Buenos días foreros,

Quiero comentar mi problema a ver si alguien me puede ayudar, lo primero describo el coche:
Mercedes clase A 150
2006
Gasolina
100.000 km

El ruido aparece sobre todo a partir de la 3ª velodidad, cuando el coche está en marcha y se está acelerando. Quiero decir, que en parado no suena (no creo que sea de motor) y en movimiento sin acelerar tampoco.
Se trata de un ruido más bien agudo, más agudo cuanto más rápido va el coche. A partir de 80-90 km/h es muy notorio. Es un ruido constante.

Los mecanicos cambiaron la valvulina, que salió completamente limpia. Según ellos podría tratarse de un rodamiento pero no entienden por qué no había restos en la valvulina. También por lo que me han dicho no debería ser algo grave ni algo que me dejase tirado.

Me gustaría saber si a alguien le ha pasado algo similar porque arriesgarme a desmontar la caja de cambios para que no sea de eso sería muy costoso.

Muchas gracias, un saludo a todos.

Comentarios

  • DanielcarDanielcar Forero Junior ✭✭✭
    As miado: frenos? Embrague? Antena? Palieres? Rozamiento de rueda?

    "Viejo... pero no obsoleto"
  • PolivalentePolivalente Forero Junior ✭✭✭
    Diegovr escribió : »
    Buenos días foreros,

    Quiero comentar mi problema a ver si alguien me puede ayudar, lo primero describo el coche:
    Mercedes clase A 150
    2006
    Gasolina
    100.000 km

    El ruido aparece sobre todo a partir de la 3ª velodidad, cuando el coche está en marcha y se está acelerando. Quiero decir, que en parado no suena (no creo que sea de motor) y en movimiento sin acelerar tampoco.
    Se trata de un ruido más bien agudo, más agudo cuanto más rápido va el coche. A partir de 80-90 km/h es muy notorio. Es un ruido constante.

    Los mecanicos cambiaron la valvulina, que salió completamente limpia. Según ellos podría tratarse de un rodamiento pero no entienden por qué no había restos en la valvulina. También por lo que me han dicho no debería ser algo grave ni algo que me dejase tirado.

    Me gustaría saber si a alguien le ha pasado algo similar porque arriesgarme a desmontar la caja de cambios para que no sea de eso sería muy costoso.

    Muchas gracias, un saludo a todos.

    primero: ese ruido aunq pueda q varie el sonido según la velocidad se presenta en todas las marchas... quiero decir... a 80-90 puedes ir en tercera en cuarta o en quinta... el ruido te la hace en todas las marchas?
    segubdo: el ruido lo hace cuando aceleras, sin acelerar no lo hace, y reteniendo?


  • DiegovrDiegovr Forero Junior
    Polivalente escribió : »

    primero: ese ruido aunq pueda q varie el sonido según la velocidad se presenta en todas las marchas... quiero decir... a 80-90 puedes ir en tercera en cuarta o en quinta... el ruido te la hace en todas las marchas?
    segubdo: el ruido lo hace cuando aceleras, sin acelerar no lo hace, y reteniendo?


    Buenos días, como decía se nota sobre todo a partir de tercera, pero si, suena en todas las marchas.
    Por otra parte solo suena en movimiento y acelerando, cuando el motor transmite fuerza a las ruedas. En movimiento sin acelerar o con el embrague pisado no suena.
  • DiegovrDiegovr Forero Junior
    Buenos días,

    Como esto está un poco parado quería volver a comentar a ver si alguien se ha encontrado con un problema similar.

    Gracias de nuevo y un saludo.

Deja un comentario

NegritaCursivaTacharOrdered listLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo