¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Ayuda con elevalunas Ibiza 6k2

Buenas, resulta que esta mañana cuando coji el coche, un seat Ibiza del año 2000, no funcionaban los elevalunas, he leido por ahi que puede ser un fusible o la centralita confort. Alguien cual es el numero del fusible de los elevalunas y como comprobar si es la centralita confort? Saludos

Comentarios

  • BoostedBoosted Forero Senior ✭✭✭
    Ahi tienes los fusibles de los elevalunas, creo que el 9 y el 10, pero ya que estas compruebalos todos, que tampoco son tantos, SALUDOS!!!
    sigpic

    NO GASTAMOS GASOLINA, INVERTIMOS EN FELICIDAD!!
  • PETER66PETER66 Forero Junior
    Boosted escribió : »
    Ahi tienes los fusibles de los elevalunas, creo que el 9 y el 10, pero ya que estas compruebalos todos, que tampoco son tantos, SALUDOS!!!

    Muchas gracias. El caso es que en el manual de usuario me dice que son el numero 33 o el 35, el problema es que solo hay 32 fusibles, y no encuentro esos 2.
    Tambien he probado todos los demas con un polimetro (continuidad) y todos estan bien, asi que no se que mas hacer, bueno si, podria ir cambiando todos los fusibles uno a uno por si acaso. imageimageimage
  • BoostedBoosted Forero Senior ✭✭✭
    Si se rompe la botonera del lado del conductor o se desconecta, dejan de funcionar lis dos lados
    sigpic

    NO GASTAMOS GASOLINA, INVERTIMOS EN FELICIDAD!!
  • PETER66PETER66 Forero Junior
    Ah si? este sabado tengo que desmontar la puerta para arreglar la cerradura , asi que echare un vistazo a la botonera. Ya te contare y gracias de nuevo.
  • PETER66PETER66 Forero Junior
    Boosted escribió : »
    Si se rompe la botonera del lado del conductor o se desconecta, dejan de funcionar lis dos lados
    SOLUCIONADO!!
    Pues te cuento que ayer tuve que desmontar el panel de la puerta para cambiar la cerradura y con el panel desmontado pulse los elevalunas y funcionaban, debe de ser que alguna conexion estaba floja y al trastear volvio a hacer contacto, asi que problema solucionado, aunque sigo sin saber cual es el fusible de los elevalunas,

Deja un comentario

NegritaCursivaTacharOrdered listLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo