¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Tirones bruscos al acelerar, 1.2 puretech (C4 grand picasso) 12.000km.

KarbonillaKarbonilla Forero Senior ✭✭✭
Telita con PSA (muy posiblemente no volveré a repetir con la marca). Ya me lo hizo una vez, cuando iba por autovía, acelerando "fuerte", que noté un tirón brusco (como cuando se te cala, que da como un golpe desagradable), y ya empecé a mosquearme. Coche nuevo, con poquísimos km y que empiece a dar por saco así, pero bueno, confié en que fuera algún fenómeno "paranormal" y que no me volvería a suceder.

Pues el otro día, me volvió a hacer lo mismo, en una situación similar. Buscando por Internet (especialmente en foros Peugeot), veo que le pasa a mucha gente con el mismo motor, y que no hay dios que sepa exactamente que le pasa.

Desde PSA van dando palos de ciego, que si bujías, que si inyectores, que si bombas de gasolina... Y lo peor es que el ordenador no detecta nada, por lo que nadie sabe que hacer.

El tema es bastante serio, ya que la caída de potencia se produce cuando más le exiges al motor, lo que te puede costar un susto fuerte en adelantamientos y situaciones cítricas.

Creo que puede tener algo que ver con el tema de las vibraciones a ralentí, ya que indican que algo no va fino en este motor, y lo peor es eso, que nadie tiene ni idea de lo que pasa.

Aquí dejo enlaces a foros donde les pasa EXACTAMENTE lo mismo que a mi:

https://www.clubpeugeot.es/foro/topic/25863-sacudidas-y-tirones-puretech-130/

https://www.clubpeugeot.es/foro/topic/25315-fallo-inyeccion/

https://www.clubpeugeot.es/foro/topic/24512-vibraci%C3%B3n-excesiva-del-motor-puretech-a-ralent%C3%AD/

A ver si alguien con experiencia en casos similares me puede orientar en el que hacer, ya que en el taller sé que no van a encontrar nada.

En referencia a los futuros compradores de este motor, comentar que en general me parece bastante castaña, yo personalmente no lo recomiendo y si pudiera volver atrás, barajaría otras opciones sin dudarlo, aunque me cuesten más dinero.

Comentarios

  • antonioF40antonioF40 MegaForero ✭✭✭
    tienes un privado image
  • victorasecasvictorasecas MegaForero ✭✭✭
    Pues un primo mío tiene ese mismo motor en un 308 y cada día más contento , va hacer 2 años y casi 40.000kms.
    Te tocó la oveja negra del grupo.....
    ......................................................20170519140822.jpg.................................................
  • bushidobushido Forero Senior ✭✭✭
    ¿ te han mirado la bobina?....puede que falle aleatoriamente alguna.....
  • Bluebirdbero2Bluebirdbero2 Forero Master ✭✭✭
    bushido escribió : »
    ¿ te han mirado la bobina?....puede que falle aleatoriamente alguna.....


    O el distribuidor....
    64.gif
  • Xavi_XuloXavi_Xulo MegaForero ✭✭✭
    Pues 2 de mis cuñados tienen el 3008 antiguo (de los "ultimos" del modelo saliente) y solo se quejan de que gasta mucho, 7 litros según ordenador, acostumbrados a que la anterior referencia, era un 1.4 hdi 68... imageimageimageimage



    Saludoss!

Deja un comentario

NegritaCursivaTacharLista ordenadaLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo