¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Fallo del sistema de refrigeración C4 PICASSO GASOLINA.

Tengo un c4 Picasso de gasolina. Circulando se encendió el aviso de fallo motor, el coche tironeaba y al apagarlo los ventiladores funcionaban durante más de minuto y medio.

Lo lleve al concesionario de la marca donde lleva 33 días donde estan como al principio.

El fallo que da es en el sistema de refrigeración del motor.

En un principio le cambiaron aceite y filtro, le metieron aditivos, llenaron el deposito de sin plomo 98. NADA.

Me dice el mecánico que va a abrir la culata y que no me espere menos de 1000 y pico euros largos. Le doy el OK.

A la semana llamo por telefono y no han abierto el motor , ya que van a cambiar una pieza la sonda de temperatura. Tarda dos semanas en llegar( esto me parece tremendo).

La montan y nada., los ventiladores siguen saltando.

Yo soy un trabajador que usa el coche a diario y que no tiene ni idea de mecánica. Alguien ve la solución? Como veis la actuación del taller?

Gracias y un saludo.


​​​​​​

Comentarios

  • JCCJCC Forero Senior
    ¡Qué malos son los mecánicos de ese concesionario!.

    Con los códigos de los fallos registrados, es bastante fácil ubicar la avería... Lo que no es normal es así de buenas a primeras: Culata... ¡Ya les vale!.

    Hay que ver si se calienta o sólo es un tema de los electros. Lo más lógico es que sea termostato, sonda de temperatura (ya cambiada), bomba de agua... la centralita (relés) de los electros... y poco más.

    Llévalo a otro sitio... no pueden ser tan incompetentes...
  • vmvvmv Forero Junior
    Bueno también tengo que decir que ese fallo provocaba una falla en un cilindro. De ahí lo de abrir la culata.
  • Francisco2Francisco2 Forero Senior ✭✭
    Coincido con la opinión ya aportada. Un problema de culata se descarta rápidamente viendo si hay consumo de anticongelante cuando el tema va de temperatura, como es este caso.
    Si la centralita dice que falla un cilindro las razones pueden ser muchas y no culata. La centralita se entera de que falla un cilindro gracias al sensor de posición de levas. Si falla un cilindro, por ejemplo falla su bujía o inyector, entonces el árbol de levas se ralentiza reiteradamente justo cuando le toca recibir el empuje de ese cilindro …, y el sensor de levas detecta el retraso. Es parecido a pedalear en una bici con una pierna en vez de dos, donde el pedal baja va más acelerado que cuando sube. En cambio, pedaleando con dos piernas el pedal sube y baja a la misma velocidad. Pues en el coche es parecido y cuando falla un cilindro el giro deja de ser redondo y uniforme y además queda identificado el cilindro que falla. Supongo que la avería quedó registrada coincidiendo con los tirones que dices. Cuando falla la sonda de temperatura, la mezcla aire - gasolina se enriquece considerablemente y puede hacer que falle momentáneamente algún cilindro, y en este caso tendrían sentido los códigos de avería que indican fallo de la sonda y de un cilindro. En cuanto al tema de la temperatura, habría que ver hasta donde sube, pues como digo, puede ser un fallo de inyección por culpa de la sonda de temperatura y que sea la causa igualmente de los tirones. Al fallar la sonda la mezcla se enriquece y el ventilador trabaja más de la cuenta ya que está diseñado para que si falla la sonda el ventilador refrigere de más en vez de menos.
    En cambio, si con el motor en marcha la aguja temperatura va camino de los 100 grados está claro que el fallo es de refrigeración y en ese caso sería ver si el anticongelante circula bien o falla el termostato, bomba o radiador.
    La sonda de temperatura puede fallar aun siendo nueva por culpa del cableado, y habría que ver con el ordenador del taller si a ralentí la temperatura que hay en la memoria de la centralita se corresponde con la temperatura de la aguja del cuadro y es la misma que hay en la parte alta del radiador. Si falla la sonda entonces la centralita y la aguja van a coincidir en temperatura pero esta temperatura no va a ser la real del anticongelante. Puede que en el taller hayan descartado la sonda ya que la han puesto nueva y el testigo de avería no se haya vuelto a encender ...., pero es frecuente que falle el cableado y también es frecuente que la centralita no encienda el aviso del fallo, por lo que puede que no encuentren el fallo al descartarla y seguir fallando, .... sería una posibilidad. Si se verifica la sonda directamente con un multímetro midiendo sus ohms solo sirve para verificar la propia sonda y no su cableado. Por eso que lo más fiable es comparar la temperatura de la memoria centralita con la real en la parte alta del radiador para ver si son similares. Cuando falla la sonda los síntomas más típicos son que el ventilador se conecta sin que el anticongelante esté a 90ºC o gira estando frío, y también que la aguja temperatura del cuadro haga movimientos rápidos como si tuviera vida propia. Saludos.
  • aitor00aitor00 Forero Junior
    Hola, yo tengo un problema parecido.

    Desde hace un tiempo estoy teniendo problemas de temperatura en mi coche Peugeot 206 del 2007. Aunque yo no noto nada y el coche funcione perfectamente, la aguja de la temperatura me tarda mas de 20 minutos en llegar a marcar los 90ºC y el tiempo es dependiendo el trayecto, ya que si voy cuesta abajo o en recto sin acelerar mas de lo normal no se calienta.

    Lo lleve a la casa y tras enchufarlo a la maquina no detectaron nada, cambiaron el termostato pero el problema sigue.

    El caso es que ayer por la tarde, realice un mi camino habitual del trabajo a casa y no llego la aguja a 90ºC, ademas al bajar cuestas y no acelerar la aguja bajaba considerablemente y creo que esto ya si que no es normal. La temperatura esterior era de unos 7-8ºC y recientemente he cambiado el liquido refrigerante, por lo que ya no se que puede estar fallando.

    Pongo una foto para que veais la temperatura despues de utilizar el coche durante 45minutos.

    Es preocupante que no llegue a 90ºC y se quede ahi?

    Gracias y un saludo
  • MosiguelloMosiguello Forero Master ✭✭✭
    aitor00 escribió : »
    Hola, yo tengo un problema parecido.

    Desde hace un tiempo estoy teniendo problemas de temperatura en mi coche Peugeot 206 del 2007. Aunque yo no noto nada y el coche funcione perfectamente, la aguja de la temperatura me tarda mas de 20 minutos en llegar a marcar los 90ºC y el tiempo es dependiendo el trayecto, ya que si voy cuesta abajo o en recto sin acelerar mas de lo normal no se calienta.

    Lo lleve a la casa y tras enchufarlo a la maquina no detectaron nada, cambiaron el termostato pero el problema sigue.

    El caso es que ayer por la tarde, realice un mi camino habitual del trabajo a casa y no llego la aguja a 90ºC, ademas al bajar cuestas y no acelerar la aguja bajaba considerablemente y creo que esto ya si que no es normal. La temperatura esterior era de unos 7-8ºC y recientemente he cambiado el liquido refrigerante, por lo que ya no se que puede estar fallando.

    Pongo una foto para que veais la temperatura despues de utilizar el coche durante 45minutos.

    Es preocupante que no llegue a 90ºC y se quede ahi?

    Gracias y un saludo

    Te toca cambiar el termostatin.
    [IMG2=JSON]{"data-align":"center","data-size":"full","src":"http:\/\/2.bp.blogspot.com\/-338hKR0uams\/V2ADM4GMMKI\/AAAAAAAAFTU\/-Un4fHo201og1wNgkWL__a6ZKkTRaaBkACK4B\/s1600\/TopSpeed.gif"}[/IMG2]

    UNPLUG THE SL
    > $HayQueEstarMuyCiegoParaNoVerlo 105.gif

Deja un comentario

NegritaCursivaTacharLista ordenadaLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo