¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Ayuda porfavor averia en auidi a6 2.5 tdi v6 150cv

Hola amigos os cuento un poco reducido ya con vuestras preguntas os ire contestando el coche se me calento a 110 grados y lo pare lo deje enfriar toda la noche por la mañana mire niveles y efectivamente le faltaba anticongelante eche agua y arranque el motor y todo iva bien y espere a que calentara para pulgar el circuito cual fue mi sorpresa que al poco tiempo se fue abajo callo las revoluciones a 500 vueltas y bibraba mucho el motor echando un humo negro espeso acelere un poco hasta 1000 vueltas y todo desaparecio ni ruidos ni vibracion ni humo ni nada pero cuando suelto el acelerador vuelve a caer a 500 vueltas y vibra y humo negro entonces lo apague llame a un mecanico que vino a casa y enchufo el ordenador al coche y lo chequeo y todo ok solo un fallo del abs pero para saber que fallos tiene el motor tenia que arrancarlo para que su programa le dijera que le ocurre al motor pero resulta que ahora no arranca haceel intento gira y enpieza a esplosionar pero no consigue arrancar que le puede pasar a mi coche ayuda porfavor

Comentarios

  • Atila50Atila50 Forero Junior
    ESTIVEN escribió : »
    Hola amigos os cuento un poco reducido ya con vuestras preguntas os ire contestando el coche se me calento a 110 grados y lo pare lo deje enfriar toda la noche por la mañana mire niveles y efectivamente le faltaba anticongelante eche agua y arranque el motor y todo iva bien y espere a que calentara para pulgar el circuito cual fue mi sorpresa que al poco tiempo se fue abajo callo las revoluciones a 500 vueltas y bibraba mucho el motor echando un humo negro espeso acelere un poco hasta 1000 vueltas y todo desaparecio ni ruidos ni vibracion ni humo ni nada pero cuando suelto el acelerador vuelve a caer a 500 vueltas y vibra y humo negro entonces lo apague llame a un mecanico que vino a casa y enchufo el ordenador al coche y lo chequeo y todo ok solo un fallo del abs pero para saber que fallos tiene el motor tenia que arrancarlo para que su programa le dijera que le ocurre al motor pero resulta que ahora no arranca haceel intento gira y enpieza a esplosionar pero no consigue arrancar que le puede pasar a mi coche ayuda porfavor

    Me inclino a pensar que algo de anticongelante ha entrado en la centralita y la ha estropeado.

    Espero equivocarme y que la avería sea otra más barata.
  • JuanraxJuanrax Forero Senior
    Veo que tienes dos averias, una por perdida de anticongelante y la otra pq el coche no te carga, la del anticongelante imposible decirte por donde, la de la carga/relenti, me inclino que sea la polea del alternador , aunque todo esto son suposiciónes sin el coche delante
    Ante la duda... gasss

    sigpic5.gif

Deja un comentario

NegritaCursivaTacharOrdered listLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo