¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Una de ordenadores

bajjjocerobajjjocero Forero Senior ✭✭✭
Que hay chicos?

Bueno, el caso es que tengo un problemilla con mi PC que no consigo solucionar, y me gustaría alguna opinión vuestra para saber que puede ser.

Habitualmente no me llevo mal con los ordenadores, y siempre consigo dar con el fallo que hace que funcione mal, pero en este caso me estoy empezando a dar por vencido, no le encuentro mucha lógica.

El caso es que hasta hace 4 días todo iba a la perfección. Desde el viernes pasado, siempre que abro el resproductor Windows Media, Crystal Player, BSPlayer o similar para ver una película, o un capítulo de los Simpsons, o alguno de Hospital Central (que me los bajo del emule en formato .avi o .mpg) el ordenador hace algo rarísimo: Comienza yendo bien los primeros 2 o 3 minútos. Después se va descompasando el sonido con la imágen, y finalmente termina por petar. El resultado final varía en función de las ocasiones:

- Unas veces se queda la imágen congelada, pero el ordenador sigue funcionando. Eso si, no puedo ni usar el ratón, ni usar el Ctrl+Alt+Supr para cerrar el Reproductor ni nada... La única solución es reiniciar a capón.

- Otras veces el restultado final es una "reinicialización" automática del PC. Es decir, estoy viendo una peli, y a los 5 minútos de empezar... se apaga el ordenador sólo y vuelve a intentar iniciarse.

En ambos casos, (tanto cuando se queda colgado, como cuando se reinicia) luego me cuesta mucho volver a encender el ordenador. Siempre intenta arrancar pero, ni aparece imagen en pantalla, ni suena el típico "bip" que hace el PC siempre al encenderlo. De hecho no se escucha ni como trabaja el HD cargando archivos.

Tras ver esto, y ver que no se encendía la pantalla al intentar volver a encenderlo pensé en que sería problema del ventilador que refrigera la tarjeta gráfica. Pensé que no funcionaría bien, la tarjeta se sobrecalentaría y dejaría de funcionar. Le he cambiado el ventilador, pero nada. Aun así sigo pensando que es problema de sobrecalentamiento, porque como digo, justo después de petar, el PC no arranca, pero si pasan unos minútos (horas a veces) y lo vuelvo a intentar, funciona bien.

Cómo digo, de momento sólo me ocurre cuando reproduzco una película, serie o similar en algún reproductor de vídeo. Por ejemplo si abro el MoreTV para sintonizar la TV esto no me ha pasado de momento ninguna vez, y se ve sin problemas.

Intentando buscar el ordigen me acordé de un programilla que tengo por ahí que limpia archivos obsoletos y tal, y que además hace una busqueda de errores en el equipo. Por curiosidad, lo pasé y me sale un error que dice que "los buses AGP/PCI no están funcionando a su máximo rendimiento", así que como la tarjeta gráfica va en puerto AGP he sospechado que peude ser un inicio, pero no se que posible solución tendrá esto...

A ver si alguien puede ayudarme un poquillo

Gracias!!!!
V(L)T

4cochesb0ld2fw9op.jpg
«1

Comentarios

  • GT4EVERGT4EVER MegaForero ✭✭✭✭✭
    Hay programillas que controlan la temperatura de mogollón de dispositivos. Instala uno y mira a ver si algo se recalienta en exceso.

    A lo mejor la tarjeta es un poco antigua o cortita y no da para más.

    También puede ser de los códecs, bájatelos actualizados y prueba aunque lo normal si es de esto es que o tira, o no tira. Pero que tire y luego no es raro, raro, raro....

    Con lo que dice de que reinicia él sólo y demás huele a calentamiento. Prueba la opción 1.

    Un saludo.
    " El socialismo, es la filosofía del fracaso, el credo a la ignorancia, la predica a la envidia. Su virtud inherente es la distribución igualitaria de la miseria ". (Winston Churchill).
    "Los fascistas del futuro se llamarán a sí mismos antifascistas." (Winston Churchill).
    El único diálogo con ETA que cabe es que el verdugo le diga al reo "tranquilo,que con el garrote ni te enteras" (znk dixit).
    "El socialismo fracasa cuando se les acaba el dinero.... de los demás" (Margaret Thatcher).

  • bajjjocerobajjjocero Forero Senior ✭✭✭
    GT4EVER escribió :
    Hay programillas que controlan la temperatura de mogollón de dispositivos. Instala uno y mira a ver si algo se recalienta en exceso.

    A lo mejor la tarjeta es un poco antigua o cortita y no da para más.

    También puede ser de los códecs, bájatelos actualizados y prueba aunque lo normal si es de esto es que o tira, o no tira. Pero que tire y luego no es raro, raro, raro....

    Con lo que dice de que reinicia él sólo y demás huele a calentamiento. Prueba la opción 1.

    Un saludo.
    Ok buscaré en cuanto tenga un ratillo lo de los programas que miden la temperatura. Tengo uno pero mide la temperatura del procesador, de la placa... pero he estado mirando y no veo ninguna opción que mida la de la tarjeta. ¿Alguna sugerencia en cuanto a este tipo de programas?

    En cuanto a lo de que la tarjeta sea corita o antigua... pues si, seguramente lo será, pero no es lógico que hasta hace 4 días funcionase, y ahora no. Hace 4 días era igual de cortita, y de antigua. Es una Nvidia Gforce 2 de 32MB y la tengo hace 3 años o así. De hecho he jugado al Need For Speed Underground 2 hace unos meses y no había ningún problema. Digo yo que requerirá mucho mas trabajo de la tarjeta el juego que ver un archivo divx ¿no?

    A mi también me huele a calentamiento, pero ya digo que sólo ocurre con el reproductor viendo videos... Es muy raro. De todos modos, aún habiendole cambiado el disipador me sigue ocurriendo...

    A ver si tengo un huequito, que entre el trabajo y ahora los exámenes estoy hasta arriba.

    Gracias por la opinión ;)
    V(L)T

    4cochesb0ld2fw9op.jpg
  • TaperetTaperet Forero Master ✭✭✭✭
    bajjjocero escribió :
    El caso es que hasta hace 4 días todo iba a la perfección. Desde el viernes pasado, siempre que abro el resproductor Windows Media, Crystal Player, BSPlayer o similar para ver una película, o un capítulo de los Simpsons, o alguno de Hospital Central (que me los bajo del emule en formato .avi o .mpg) el ordenador hace algo rarísimo: Comienza yendo bien los primeros 2 o 3 minútos. Después se va descompasando el sonido con la imágen, y finalmente termina por petar. El resultado final varía en función de las ocasiones:

    - Unas veces se queda la imágen congelada, pero el ordenador sigue funcionando. Eso si, no puedo ni usar el ratón, ni usar el Ctrl+Alt+Supr para cerrar el Reproductor ni nada... La única solución es reiniciar a capón.

    - Otras veces el restultado final es una "reinicialización" automática del PC. Es decir, estoy viendo una peli, y a los 5 minútos de empezar... se apaga el ordenador sólo y vuelve a intentar iniciarse.

    En ambos casos, (tanto cuando se queda colgado, como cuando se reinicia) luego me cuesta mucho volver a encender el ordenador. Siempre intenta arrancar pero, ni aparece imagen en pantalla, ni suena el típico "bip" que hace el PC siempre al encenderlo. De hecho no se escucha ni como trabaja el HD cargando archivos.
    Está claro que es un problema de hardware, posiblemente causado por sobrecalentamiento. No es un problema de software. Te pongo en negrita y subrayado tus propias afirmaciones y puedes deducir partiendo de ellas. Una cosa está clara: si el ordenador tarda en poder volver a arrancar es porque necesita enfríar componentes para poder volver a iniciar la secuencia. Por los síntomas, parece que puede ser sobrecalentamiento de la CPU, aunque el mismo problema se derivaría de un fallo en el módulo de memoria RAM. Si fuera un fallo de la tarjeta gráfica, no podría arrancar y verías siempre la pantalla totalmente en negro, al margen de que daría varios pitidos en el inicio de arranque.

    Bájate el programa gratuito Everest. No hace falta instalarlo. Lo descomprimes o descargas en una carpeta y ejecuta el archivo .exe correspondiente. Es un programa gratuito que te informa de todo lo habido y por haber de tu ordenador y de su funcionamiento. Yo lo uso y es infalible.

    Elige la opción Ordenador -> Sensor y déjalo minimizado. Verifica mirando cada 5 minutos la temperatura de la CPU, placa base y del disco duro. Si ves que cuando ves una peli en formato .avi la temperatura del procesador sube por encima de 55-60º C, ya tienes la raiz del problema. Sólo te queda pasar por el servicio técnico.

    Saludos
    Hay un gran número de dispositivos mecánicos pensados para aumentar la líbido de las mujeres. El más efectivo es, sin duda, el Mercedes Benz SL.
  • bajjjocerobajjjocero Forero Senior ✭✭✭
    Ok, muchas gracias a ti tb por tu opinión. Voy a probar lo que me dices a ver si es por eso...

    Lo que mas me extraña es que sólo sea viendo videos...

    De todos modos ¿no os resulta extraño lo que comento del programita busca-errores y que éste diga que el puerto AGP no funciona a pleno rendimiento??? ¿Tendrá algo que ver?
    V(L)T

    4cochesb0ld2fw9op.jpg
  • bajjjocerobajjjocero Forero Senior ✭✭✭
    Vaya... antes de hacer lo que me comentas he probado a mirar la temperatura con el programita Aida32 (que ya lo tenía instlado) y he obtenido lo siguiente:

    Placa base: 28ºC
    Procesador: 59ºC
    Aux: 24ºC

    ¿Es normal que el procesador esté a 59ºC? No estoy haciendo trabajar al equipo apenas, sólo tengo abierto el aida32 para medir la temperatura, el explorer para escribir este post, una carpeta y un documento de word alojando dentro de la carpeta. ah y el emule tb.

    Por cierto mi procesador es un Pentium3

    ¿Ves excesiva esta temperatura?
    V(L)T

    4cochesb0ld2fw9op.jpg
  • TaperetTaperet Forero Master ✭✭✭✭
    bajjjocero escribió :
    Vaya... antes de hacer lo que me comentas he probado a mirar la temperatura con el programita Aida32 (que ya lo tenía instlado) y he obtenido lo siguiente:

    Placa base: 28ºC
    Procesador: 59ºC
    Aux: 24ºC

    ¿Es normal que el procesador esté a 59ºC? No estoy haciendo trabajar al equipo apenas, sólo tengo abierto el aida32 para medir la temperatura, el explorer para escribir este post, una carpeta y un documento de word alojando dentro de la carpeta. ah y el emule tb.

    Por cierto mi procesador es un Pentium3

    ¿Ves excesiva esta temperatura?
    Aida32 es el mismo que Everest. No sé de qué procesador concreto estamos hablando exactamente (tan sólo dices que es un PIII), pero el mío, después de estar funcionando a plena carga mientras bajo películas, veo vídeos, escribo, envío emails, ejecuto hojas de cálculo, hago diseños de AutoCAD, etc. (todo al mismo tiempo) no suele superar los 50-52º C. Es casi seguro que el problema radica en la temperatura del procesador. En idle, o sea sin que haya tareas que ejecutar, y con el procesador casi a 0% de trabajo no debe superar los 45º C, y mucho menos en invierno.

    ¿Tiene la caja del ordenador disipadores adicionales que saquen el calor fuera? Hoy en día es casi tan imprescindible como el ventilador de la CPU. De todas formas, miraría con cuidado el funcionamiento del ventilador de la CPU. A veces dejan de funcionar o van excesivamente lentos por un gran cantidad de acumulación de polvo en las aspas. Si ves que gira a la velocidad correcta (también lo puedes ver con Aida32), entre 5000-7000 rpm., es problema de la CPU.

    Saludos

    P.D: Por cierto, baja los últimos drivers de tu tarjeta gráfica de la web del fabricante e instálalos. De todas formas, el problema de la AGP no tiene nada que ver con eso. Sencillamente ves las imágenes a menos fps (frames per second) de lo que cabría esperar para las especificaciones de la tarjeta, pero nada más.
    Hay un gran número de dispositivos mecánicos pensados para aumentar la líbido de las mujeres. El más efectivo es, sin duda, el Mercedes Benz SL.
  • SkyPlooMSkyPlooM Forero Senior ✭✭✭
    Bueno ante todo un consejo. Siempre mantened limpiso los ventiladores de los disipadores del micro y de la grafica, que aunk parezca que no, pueden ser origen de muxo problemas raros y sin explicacion. No digo k sea el caso pero....he visto de todo, problemas rarisimos que parecian de software y no habia forma de arreglar y todo se soluciono aspirando las millones de pelusas de los disipadores/ventiladores. Saludos
    Vivimos en un mundo donde el hombre ha caminado sobre la luna. No es un milagro, simplemente decidimos ir. Jim Lowell.

    Miembro de la plataforma
    "DGT: No podemos arreglar las carreteras por tí."


    En la carretera un poquito de por favor ;)
  • bajjjocerobajjjocero Forero Senior ✭✭✭
    Taperet escribió :
    Es casi seguro que el problema radica en la temperatura del procesador. En idle, o sea sin que haya tareas que ejecutar, y con el procesador casi a 0% de trabajo no debe superar los 45º C, y mucho menos en invierno.
    Puede influir que haya un radiador de la calefacción cerca del equipo?? No creo que sea el problema puesto que hace 1semana también estaba ahí el radiador, y funcionaba bien...


    Taperet escribió :
    ¿Tiene la caja del ordenador disipadores adicionales que saquen el calor fuera?
    No, no tiene. Tengo la caja tal y como me la compré, y sólo tiene unos agujeritos formando el logotipo CE (de Comunidad Europea) en uno de los laterales.
    Taperet escribió :
    A veces dejan de funcionar o van excesivamente lentos por un gran cantidad de acumulación de polvo en las aspas. Si ves que gira a la velocidad correcta (también lo puedes ver con Aida32), entre 5000-7000 rpm., es problema de la CPU.
    El ventilador oscila entre las 6027 y 6250 rpm (en los 10 segundos que lo he estado observando)

    ¿Que solución puede tener el problema?

    Saludos


    Por cierto que he desatornillado y quitado uno de los laterales de la caja del PC ¿puedo así conseguir que se refrigere un poco mas lo que hay dentro? Supongo que no será bueno (se llenará de polvo) pero como medida provisional hasta que termine los exámenes y pueda echarle un ojo mas detenidamente...
    V(L)T

    4cochesb0ld2fw9op.jpg
  • TaperetTaperet Forero Master ✭✭✭✭
    bajjjocero escribió :
    Puede influir que haya un radiador de la calefacción cerca del equipo?? No creo que sea el problema puesto que hace 1semana también estaba ahí el radiador, y funcionaba bien... El radiador no tiene nada que ver. De hecho, yo tengo un calentador de aire dirigido hacia el ordenador y no le afecta para nada.

    No, no tiene. Tengo la caja tal y como me la compré, y sólo tiene unos agujeritos formando el logotipo CE (de Comunidad Europea) en uno de los laterales. Eso sí es un problema. Ahora que le has quitado la tapa de la caja, mira a ver si baja un par de grados la temperatura.

    El ventilador oscila entre las 6027 y 6250 rpm (en los 10 segundos que lo he estado observando) Velocidad normal. El problema no es del disipador.

    ¿Que solución puede tener el problema? Mucho me temo que no te va a quedar más remedio que cambiar de CPU, y, consecuentemente, de placa base, porque ya no existen Pentium 3 y no te quedará más remedio que poner CPU, placa, memoria y, si me apuras, hasta gráfica nueva. Es como cambiarle todas las tripas al PC.

    Saludos

    Por cierto que he desatornillado y quitado uno de los laterales de la caja del PC ¿puedo así conseguir que se refrigere un poco mas lo que hay dentro? Supongo que no será bueno (se llenará de polvo) pero como medida provisional hasta que termine los exámenes y pueda echarle un ojo mas detenidamente... Es una buena medida, pero como bien dices, sólo provisional. Funcionará unos días o semanas, pero al final... Si ahora se sobrecalienta, imagínate cuando empiecen los calores primaverales
    Intenta ver un película todo el tiempo que sea posible, pon el programa Aida32 abierto mientras minimizas la peli y mira hasta cuánto sube la temperatura mientras avanza la reproducción de la película. Cuéntanos.

    Saludos

    P.D: Por cierto, una pregunta por curiosidad. ¿Disipa correctamente la fuente de alimentación? ¿Si pones la mano detras del ordenador sale correctamente el chorro de aire caliente de la fuente?
    Hay un gran número de dispositivos mecánicos pensados para aumentar la líbido de las mujeres. El más efectivo es, sin duda, el Mercedes Benz SL.
  • bajjjocerobajjjocero Forero Senior ✭✭✭
    Taperet escribió :
    Intenta ver un película todo el tiempo que sea posible, pon el programa Aida32 abierto mientras minimizas la peli y mira hasta cuánto sube la temperatura mientras avanza la reproducción de la película. Cuéntanos.

    Saludos

    P.D: Por cierto, una pregunta por curiosidad. ¿Disipa correctamente la fuente de alimentación? ¿Si pones la mano detras del ordenador sale correctamente el chorro de aire caliente de la fuente?
    He intentado lo que comentas, y he durado viendo "Tiempo de ****" 3 minútos y 50 segundos. El ordendor al cabo de ese rato se ha reiniciado. La temperatura ha oscilado todo el rato entre 59º y 61º. Tan pronto se ponía en 61, como bajaba a 60, luego a 59, volvía a subir a 60, y luego a 61...

    Respecto a la fuente de alimentación... resulta que la he cambiado hace muy poco. Tenía el ventilador que apenas daba vueltas, así que decidí cambiarla entera. Es una fuente ATX y la cambié hace 2 meses y medio aproximadamente. El caso es que si pongo la mano detrás de la fuente de alimentación, sale aire, mucho aire, pero no es caliente...
    V(L)T

    4cochesb0ld2fw9op.jpg
  • kinitokinito Forero Senior ✭✭✭
    Conque del emule, eh?

    Esto va a ser el nuevo virus Putasgae, terriblemente dañino y mortifero...

    Paga tu canon y tu cuota a la SGAE y verás como, por arte de magia se límpia tu PC.

    image
    "Sic transit gloria mundi"
    Desde Francia con Amor...



    Acabemos con los trolls. Nueva propuesta aquí
  • TaperetTaperet Forero Master ✭✭✭✭
    bajjjocero escribió :
    He intentado lo que comentas, y he durado viendo "Tiempo de ****" 3 minútos y 50 segundos. El ordendor al cabo de ese rato se ha reiniciado. La temperatura ha oscilado todo el rato entre 59º y 61º. Tan pronto se ponía en 61, como bajaba a 60, luego a 59, volvía a subir a 60, y luego a 61...

    Respecto a la fuente de alimentación... resulta que la he cambiado hace muy poco. Tenía el ventilador que apenas daba vueltas, así que decidí cambiarla entera. Es una fuente ATX y la cambié hace 2 meses y medio aproximadamente. El caso es que si pongo la mano detrás de la fuente de alimentación, sale aire, mucho aire, pero no es caliente...
    Una cosa está clara: 61º es una temperatura altísima para el procesador con tan sólo 3 minutos y medio de ver una película. Ya lo único que te queda por ver es a probar con un juego cualquiera en 3D, da igual cuál sea. Incluso, el mismo Winamp tiene una opción de visualizar fondos 3D en movimiento mientras escuchas música. Si el ordenador se reinicia también, está claro que es por sobrecalentamiento, dado que los movimientos 3D exigen al ordenador toda la capacidad al 100% de la CPU. Como puedes tener dudas si es de la tarjeta gráfica, trata de realizar una actividad distinta con un programa de, por ejemplo, conversión de formato de video .avi a DVD o de .avi a .mpg o similar, que también exigen carga completa de la CPU. Si sucede incluso con un programa que no realiza funciones de pantalla, no tengas dudas: es el procesador.

    Saludos
    Hay un gran número de dispositivos mecánicos pensados para aumentar la líbido de las mujeres. El más efectivo es, sin duda, el Mercedes Benz SL.
  • bajjjocerobajjjocero Forero Senior ✭✭✭
    Taperet escribió :
    Una cosa está clara: 61º es una temperatura altísima para el procesador con tan sólo 3 minutos y medio de ver una película. Ya lo único que te queda por ver es a probar con un juego cualquiera en 3D, da igual cuál sea. Incluso, el mismo Winamp tiene una opción de visualizar fondos 3D en movimiento mientras escuchas música. Si el ordenador se reinicia también, está claro que es por sobrecalentamiento, dado que los movimientos 3D exigen al ordenador toda la capacidad al 100% de la CPU. Como puedes tener dudas si es de la tarjeta gráfica, trata de realizar una actividad distinta con un programa de, por ejemplo, conversión de formato de video .avi a DVD o de .avi a .mpg o similar, que también exigen carga completa de la CPU. Si sucede incluso con un programa que no realiza funciones de pantalla, no tengas dudas: es el procesador.

    Saludos
    Veamos... Tenía por ahí un disipador con su correspondiente ventilador que compré una vez hace tiempo... así que como se me ha metido la cosa entre ceja y ceja, me he puesto a cambiarselo a ver si así arreglabamos algo.

    El resultado es que no he arreglado nada. Incluso si me apuras, la temperatura está un par de grados por encima de lo que estaba antes en condiciones normales (si bien es cierto que he vuelto a cerrar la tapa de la caja). Ahora está en 61º sin hacer nada, y he llegado a verlo a 70º encendiendo la TV.

    Así que vamos a dar por supuesto y sin duda que el tema es problema del procesador ¿que solución tengo? ¿Que puedo hacer para solucionar este problema? Puedo hacer algo yo, o es cosa de Servcio Técnico????
    V(L)T

    4cochesb0ld2fw9op.jpg
  • BimmerBimmer Forero Senior ✭✭✭
    70º es una temperatura alta pero no preocupante. Mejor más baja.

    De todas formas, por lo que cuentas puede ser tu disco duro. No ha petado, pero su funcionamiento es defectuoso. Windows XP lleva el control del famoso registro de windows actualizado en todo momento. Si hay problemas en el disco, tarda en escribir y esa tarea incompleta ralentiza el funcionamiento de todo, y puede provocar un reinicio o cuelgue de windows por un acceso incorrecto al registro. Si tienes posibilidad de hacerte con un disco viejo (o prestado) haz una instalación en ese disco, configura todo, instala los codecs, y observa si hace lo mismo. Posiblemente tu BIOS tenga un parámetro referido como SMART. Búscalo. Si no está activado (Disabled), hazlo (Enabled) y mira si la BIOS del disco indica problemas.

    Un saludo. Bimmer.
  • bajjjocerobajjjocero Forero Senior ✭✭✭
    El disco duro se lo cambié hace aproximadamente 2 meses. El de mi hermana petó y le puse al ordenador de mi hermana el mío y para mi compré uno nuevo con mas capacidad. Me extraña que sea cosa del HD con sólo 2 meses de uso...

    Yo me inclino mas porque sea tema del procesador como dicen arriba, pero son sólo eso suposiciones. De todos modos, lo de que 70ºC no es mucho... es relativo. Parece ser que para un AMD 70ºC es una temperatura norma, pero por lo visto (por loq ue he leido googleando) para un pentium III si que es una temperatura demasiado elevada.

    ¿Que puedo hacer si es cosa del procesador? ¿como aumento su refrigeración?

    Aun así le echaré un ojo a lo que comentas de la bios...
    V(L)T

    4cochesb0ld2fw9op.jpg
  • SkyPlooMSkyPlooM Forero Senior ✭✭✭
    Bien varios consejos:
    1.- desmonta el ventilador del disipador y seguramente encuentres una capa increible de ****, quitala (yo asi consegui bajarle 20º, no veas k cantidad de **** habia,asi que no disipaba nada)
    2.- quita el disipador y comprueba que entre este y el microprocesador hay silicona termica suficiente y que no esta seca.

    Yo tengo la torre del ordenador tumbada en el suelo, abierta x los dos lados, la aspiro cada dia, y luego tengo un ventilador adicional apuntando directamente al disipador del micro y otro al de la grafica. Mis temperaturas:
    GPU(Grafica): 34º
    Placa base: 25º
    Micro: 49º (AMD XP 2800+) y tnego k limpiarlo xk hace mucho k no kito la **** entre el disipador y el ventilador.

    Suerte
    Vivimos en un mundo donde el hombre ha caminado sobre la luna. No es un milagro, simplemente decidimos ir. Jim Lowell.

    Miembro de la plataforma
    "DGT: No podemos arreglar las carreteras por tí."


    En la carretera un poquito de por favor ;)
  • bajjjocerobajjjocero Forero Senior ✭✭✭
    SkyPlooM escribió :
    Bien varios consejos:
    1.- desmonta el ventilador del disipador y seguramente encuentres una capa increible de ****, quitala (yo asi consegui bajarle 20º, no veas k cantidad de **** habia,asi que no disipaba nada)
    2.- quita el disipador y comprueba que entre este y el microprocesador hay silicona termica suficiente y que no esta seca.

    Yo tengo la torre del ordenador tumbada en el suelo, abierta x los dos lados, la aspiro cada dia, y luego tengo un ventilador adicional apuntando directamente al disipador del micro y otro al de la grafica. Mis temperaturas:
    GPU(Grafica): 34º
    Placa base: 25º
    Micro: 49º (AMD XP 2800+) y tnego k limpiarlo xk hace mucho k no kito la **** entre el disipador y el ventilador.

    Suerte
    Jejejeje, lo de desmontar el ventilador y el disipador estaba haciendolo justo antes de leer este post. Tiene polvo (tanto el disipador como las aspas del ventilador) pero no es nada exagerado.

    En cuanto a lo de quitar el disipador, lo hice ayer y vi que había un pegote de una cosa blanca enmedio de la cara lisa del disipador. Era como silicona, pero no sabía exactamente de que se trataba. Ahora que leo tu consejo de que compruebe que hay silicona térmica deduzco que eso tiene que estar ahí. El problema es que no se si es suficiente o no, porque acabo de enterarme de que esa silicona tenga que estar ahí.

    Desdeluego, la que hay no está seca, es viscosa, como Tip-ex antes de secarse del todo...

    Quizá por eso al poner el nuevo disipador, la temperatura subiese mas aún, porque el nuevo disipador no tiene silicona de esta...

    Voy a limpiar las aspas del ventilador y a volver a colocar el nuevo disipador... a ver que tal

    Gracias.
    V(L)T

    4cochesb0ld2fw9op.jpg
  • SkyPlooMSkyPlooM Forero Senior ✭✭✭
    Pues yo he quitado el ventilador a todo esto y limpiado la ****, ahora tengo una temperatura de 42º de microprocesador. En cuanto a la silicona termica seguramente este en buena cantidad si es la k viene de fabrica, aunk trasteando con disipadores ten cuidado de k no la kites sin kerer (x un pelin no pasa na)
    Vivimos en un mundo donde el hombre ha caminado sobre la luna. No es un milagro, simplemente decidimos ir. Jim Lowell.

    Miembro de la plataforma
    "DGT: No podemos arreglar las carreteras por tí."


    En la carretera un poquito de por favor ;)
  • bajjjocerobajjjocero Forero Senior ✭✭✭
    Bueno, parece que el problema se ha solucionado a medias.

    He vuelto a poner el disipador que venía de origen, y le he puesto un ventilador nuevo, un pelín mas grande que el que traía.

    El resultado es un procesador a 56ºC de temperatura

    Tras 4 minútos viendo un vídeo con el Crystal Player, el PC ni se ha quedado colgado,ni se ha reiniciado (es buena señal :D). De hecho la temperatura sigue a 56ºC. Ha habido 2 momentos en los que ha subido a 57, pero ha sido tan sólo unos segundos para volver a bajar a 56 al momento...

    ¿Sigue siendo algo elevada esta temperatura? ¿Debo seguir controlandola?

    Por el momento parece solucionado pero... ¿me aconsejáis que cuando acabe los exámenes busque el modo de refrigerarlo aún mas?
    V(L)T

    4cochesb0ld2fw9op.jpg
  • SkyPlooMSkyPlooM Forero Senior ✭✭✭
    A todo esto, que procesador tienes? 56 no es una temperatura baja pero tampoco muy alta. yo creo que si la mantienes estable esta genial ;)
    Vivimos en un mundo donde el hombre ha caminado sobre la luna. No es un milagro, simplemente decidimos ir. Jim Lowell.

    Miembro de la plataforma
    "DGT: No podemos arreglar las carreteras por tí."


    En la carretera un poquito de por favor ;)

Deja un comentario

NegritaCursivaTacharOrdered listLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo