¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Problemilla con la Mula

BonyBony Forero Master ✭✭✭✭
A ver si me podeis hechar una mano. Mi Mula tiene un antifaz y por lo q me han comentado eso hace que descargue mas lento. ¿Sabeis como se puede solucionar? A mi me han dicho q eso suele ser de los puertos o algo asi...Alguna solucion...ayudarme porfa que estoy descargando un juego para PC q promete.
Saludos.
Sex, Beer and Rock & Roll
juanito0202026gl.jpg

Comentarios

  • GT4EVERGT4EVER MegaForero ✭✭✭✭✭
    http://www.emule-project.net/home/perl/general.cgi?l=17
    Efectivamente se trata de abrir los puertos.
    Métete en esa web que lo explica bien facilito.

    Un saludo.
    " El socialismo, es la filosofía del fracaso, el credo a la ignorancia, la predica a la envidia. Su virtud inherente es la distribución igualitaria de la miseria ". (Winston Churchill).
    "Los fascistas del futuro se llamarán a sí mismos antifascistas." (Winston Churchill).
    El único diálogo con ETA que cabe es que el verdugo le diga al reo "tranquilo,que con el garrote ni te enteras" (znk dixit).
    "El socialismo fracasa cuando se les acaba el dinero.... de los demás" (Margaret Thatcher).

  • BonyBony Forero Master ✭✭✭✭
    Gracias GT he cambiado la configuracion de descarga como ellos me dicen pero no consigo quitarle el antifaz...nose como sera...
    Gracias por tu ayuda.
    Saludos.
    Sex, Beer and Rock & Roll
    juanito0202026gl.jpg
  • daniboydaniboy Forero Senior ✭✭✭
    Yo creo que no tiene nada que ver con los puertos, porque yo tengo abierto los puertos y tambien tengo el antifaz!Yo pienso que es cuando lo minimizas, porque cuando lo tiens abierto, el antifaz no está!solo pienso eh?


    Salu2!
  • GT4EVERGT4EVER MegaForero ✭✭✭✭✭
    A ver, no os volvais locos que para esto está la Plataforma del foro (Fleisch, pásate por aquí para los detalles técnicos, jeje).

    A ver, no tiene nada que ver abrir los puertos en el firewall de Windows que abrirlos en el router.
    Si teneis router teneis que buscar una web (por ej. www.adsl4ever.com) donde encontrareis vuestro router y os pondrán las instrucciones sobre cómo abrir los puertos.
    Si lo vuestro es un módem normalito y corriente la cosa no tiene misterio. Tan sólo hay que abrirlos en el firewall de windows o en el firewall que tengais aparte (norton, mcafee, etc...).

    En serio, es una chorrada como un pino. Simplemente hay que buscar por ahí un poco.
    " El socialismo, es la filosofía del fracaso, el credo a la ignorancia, la predica a la envidia. Su virtud inherente es la distribución igualitaria de la miseria ". (Winston Churchill).
    "Los fascistas del futuro se llamarán a sí mismos antifascistas." (Winston Churchill).
    El único diálogo con ETA que cabe es que el verdugo le diga al reo "tranquilo,que con el garrote ni te enteras" (znk dixit).
    "El socialismo fracasa cuando se les acaba el dinero.... de los demás" (Margaret Thatcher).

  • BonyBony Forero Master ✭✭✭✭
    Muchas gracias GT. Gracias por romper tu juramento con la plataforma y ayudarme.Una ultima pregunta,¿puede pasar algo malo si se abren los puertos?
    Saludos.
    Sex, Beer and Rock & Roll
    juanito0202026gl.jpg
  • fleischfleisch MegaForero ✭✭✭
    Bony escribió :
    Muchas gracias GT. Gracias por romper tu juramento con la plataforma y ayudarme.Una ultima pregunta,¿puede pasar algo malo si se abren los puertos?
    Saludos.
    A mas puertos abiertos, más posibilidades de que entren en tu PC a hackearte, más posibilidades de que te entren virus de los que pululan por la red, etc...
    Pero si no abres determinados puertos, no te funcionarán ciertas aplicaciones, así que tú has de saber elegir cuales abres y cuales dejas cerrados.
    [*=center]Sólo cuando el túnel está en la más absoluta oscuridad es cuando puede vover otra vez la luz.

  • Camionero_ViciosoCamionero_Vicioso Forero Senior ✭✭✭
    dale una patada en los webos y veras komo va a toda leche :D
  • Número13Número13 Forero Senior
    Yo de ti lo que haría sería eliminarl totalmente el programa, luego buscarlo en internet y colocarlo otra vez, pero dejarlo que se habra por si sólo sin tocar ningún parametro.
    Me pasó una vez que lo quería poner a mi gusto y al final tuve que quitarlo y dejarlo abrirse.
  • A veces el causante del problema es el mismo Firewall que se instala con el Service Pack ll, mira en sus opciones si le has dado acceso al Emule, sino, te lo bloqueara.
    Saludos.
  • Ayrton SennaAyrton Senna MegaForero ✭✭✭✭✭
    Muchisimas gracias a todos de verdad, me ha servido de mucha ayuda, esta misma semana he cambiado el modem usb por un router wifi, y ya he abierto los puertos...pero me ha costado...muchas gracias y birras para todos!!!!!!!!

Deja un comentario

NegritaCursivaTacharOrdered listLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo